<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>

<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>570 milionë dollarë të fituara në një lotari &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te 570 milionë dollarë të fituara në një lotari" href="http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/feed/" />
<meta property="og:title" content="570 milionë dollarë të fituara në një lotari" /><meta property="og:type" content="article" /><meta property="og:url" content="http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/" /><meta property="og:site_name" content="TvKlan.al" /><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2018/01/bileta-1024x590.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Video/ Shpallet çifti fitues i “C’est la vie”' href='http://tvklan.al/video-shpallet-cifti-fitues-i-cest-la-vie/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/" />
<link rel='shortlink' href='http://tvklan.al/?p=347193' />
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2F570-milione-dollare-te-fituara-ne-nje-lotari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2F570-milione-dollare-te-fituara-ne-nje-lotari%2F&#038;format=xml" />

<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/?ia_markup=1" />
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: none;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }		</style>


<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-347193 single-format-standard">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
</div>

</div>

<div class="top-menu">
<div class="top-menu-posts">
<ul>

<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/histori-shqiptare-best-of/" title="HISTORI SHQIPTARE – BEST OF!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2018/01/HISTORI-SHQIPTARE-PJESA-3.mpg_snapshot_05.49_2018.01.06_21.57.02-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2018/01/HISTORI-SHQIPTARE-PJESA-3.mpg_snapshot_05.49_2018.01.06_21.57.02-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2018/01/HISTORI-SHQIPTARE-PJESA-3.mpg_snapshot_05.49_2018.01.06_21.57.02-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2018/01/HISTORI-SHQIPTARE-PJESA-3.mpg_snapshot_05.49_2018.01.06_21.57.02-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare">Histori Shqiptare</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/histori-shqiptare-best-of/" title="HISTORI SHQIPTARE – BEST OF!">
HISTORI SHQIPTARE – BEST OF!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-17-best-of-2/" title="JO VETEM MODE – EMISIONI 17 – BEST OF (2)!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2018/01/JVM-BEST-OFF_PJESA-1_DT.6-JANAR-2018.mpg_snapshot_00.38_2018.01.06_11.03.29-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2018/01/JVM-BEST-OFF_PJESA-1_DT.6-JANAR-2018.mpg_snapshot_00.38_2018.01.06_11.03.29-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2018/01/JVM-BEST-OFF_PJESA-1_DT.6-JANAR-2018.mpg_snapshot_00.38_2018.01.06_11.03.29-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2018/01/JVM-BEST-OFF_PJESA-1_DT.6-JANAR-2018.mpg_snapshot_00.38_2018.01.06_11.03.29-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE">JO VETEM MODE</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-17-best-of-2/" title="JO VETEM MODE – EMISIONI 17 – BEST OF (2)!">
JO VETEM MODE – EMISIONI 17 – BEST OF (2)!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-595-best-of/" title="ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2018/01/Zone-e-lire-05-janar-1.mpg_snapshot_24.45_2018.01.06_11.03.59-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2018/01/Zone-e-lire-05-janar-1.mpg_snapshot_24.45_2018.01.06_11.03.59-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2018/01/Zone-e-lire-05-janar-1.mpg_snapshot_24.45_2018.01.06_11.03.59-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2018/01/Zone-e-lire-05-janar-1.mpg_snapshot_24.45_2018.01.06_11.03.59-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE">ZONE E LIRE</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/zone-e-lire-emisioni-595-best-of/" title="ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!">
ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-90-sezoni-3/" title="STOP – EMISIONI 90 (SEZONI 3)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2018/01/05-janar-STOP-PJESA-2.mpg_snapshot_08.28_2018.01.05_17.43.22-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2018/01/05-janar-STOP-PJESA-2.mpg_snapshot_08.28_2018.01.05_17.43.22-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2018/01/05-janar-STOP-PJESA-2.mpg_snapshot_08.28_2018.01.05_17.43.22-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2018/01/05-janar-STOP-PJESA-2.mpg_snapshot_08.28_2018.01.05_17.43.22-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-90-sezoni-3/" title="STOP – EMISIONI 90 (SEZONI 3)">
STOP – EMISIONI 90 (SEZONI 3)
</a>
</div>

</div>

</li>
</ul>
</div>

<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>

</div>

<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>

<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>

</div>

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/berisha-asambleja-socialiste-klika-e-droges/" title="Berisha: Asambleja Socialiste, klika e drogës"><img src="http://tvklan.al/wp-content/uploads/2018/01/berishaa-298x186.jpg" alt="Berisha: Asambleja Socialiste, klika e drogës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/berisha-asambleja-socialiste-klika-e-droges/">Berisha: Asambleja Socialiste, klika e drogës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-pd-lsi-kunder-reformes-ne-drejtesi/" title="Rama: PD-LSI kundër Reformës në Drejtësi"><img src="http://tvklan.al/wp-content/uploads/2018/01/rama-1-298x186.jpg" alt="Rama: PD-LSI kundër Reformës në Drejtësi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-pd-lsi-kunder-reformes-ne-drejtesi/">Rama: PD-LSI kundër Reformës në Drejtësi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/basha-rama-e-ka-jetike-pengimin-e-reformes-ne-drejtesi/" title="Basha: Rama e ka jetike pengimin e Reformës në Drejtësi"><img src="http://tvklan.al/wp-content/uploads/2017/11/bashaaa-298x186.jpg" alt="Basha: Rama e ka jetike pengimin e Reformës në Drejtësi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/basha-rama-e-ka-jetike-pengimin-e-reformes-ne-drejtesi/">Basha: Rama e ka jetike pengimin e Reformës në Drejtësi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-rama-thirje-pd-dhe-bashes-qytetaret-ju-kane-votuar-per-te-celur-negociatat-per-anetaresim/" title="Video/ Rama thirje PD dhe Bashës: Qytetarët ju kanë votuar&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/Nacutbashke-298x186.jpg" alt="Video/ Rama thirje PD dhe Bashës: Qytetarët ju kanë votuar&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-rama-thirje-pd-dhe-bashes-qytetaret-ju-kane-votuar-per-te-celur-negociatat-per-anetaresim/">Video/ Rama thirje PD dhe Bashës: Qytetarët ju kanë votuar&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/asambleja-kombetareballa-ben-propozimet-keto-jane-emrat/" title="Asambleja Kombëtare/Balla bën propozimet, këto janë emrat"><img src="http://tvklan.al/wp-content/uploads/2018/01/ballaaa-298x186.jpg" alt="Asambleja Kombëtare/Balla bën propozimet, këto janë emrat"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/asambleja-kombetareballa-ben-propozimet-keto-jane-emrat/">Asambleja Kombëtare/Balla bën propozimet, këto janë emrat</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ps-mbledh-sot-asamblene-kombetare/" title="PS mbledh sot Asamblenë Kombëtare"><img src="http://tvklan.al/wp-content/uploads/2018/01/ASAMBLE-298x186.jpg" alt="PS mbledh sot Asamblenë Kombëtare"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ps-mbledh-sot-asamblene-kombetare/">PS mbledh sot Asamblenë Kombëtare</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/aksident-i-rende-ne-kryeqytet-nje-i-vdekur-dhe-nje-i-plagosur/" title="Aksident i rëndë në kryeqytet, një i vdekur dhe dy&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/makina-1-298x186.jpg" alt="Aksident i rëndë në kryeqytet, një i vdekur dhe dy&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksident-i-rende-ne-kryeqytet-nje-i-vdekur-dhe-nje-i-plagosur/">Aksident i rëndë në kryeqytet, një i vdekur dhe dy&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vlore-gjenden-droga-e-gomones-qe-u-kap-ne-mal-te-zi/" title="Vlorë, gjendet droga e gomones që u kap në Mal&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/737bf52f-b7b7-48e5-9436-79db702279bd-298x186.jpg" alt="Vlorë, gjendet droga e gomones që u kap në Mal&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vlore-gjenden-droga-e-gomones-qe-u-kap-ne-mal-te-zi/">Vlorë, gjendet droga e gomones që u kap në Mal&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/emri-makina-perplaset-me-murin-humbet-jeten-i-riu-shqiptar-ne-itali/" title="Emri/ Makina përplaset me murin, humbet jetën i riu shqiptar&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/DalliCaniP-FOTO-298x186.jpg" alt="Emri/ Makina përplaset me murin, humbet jetën i riu shqiptar&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/emri-makina-perplaset-me-murin-humbet-jeten-i-riu-shqiptar-ne-itali/">Emri/ Makina përplaset me murin, humbet jetën i riu shqiptar&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/emri-nderron-jete-ne-spital-20-vjecari-qe-u-veteplagos-me-arme/" title="Emri/ Ndërron jetë në spital 20-vjeçari që u vetëplagos me&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/4n-298x186.jpg" alt="Emri/ Ndërron jetë në spital 20-vjeçari që u vetëplagos me&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/emri-nderron-jete-ne-spital-20-vjecari-qe-u-veteplagos-me-arme/">Emri/ Ndërron jetë në spital 20-vjeçari që u vetëplagos me&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/eksplozivi-ne-oborr-vellezerit-paja-mohojne-te-kene-konflikte-me-njeri/" title="Eksplozivi në oborr/ Vëllezërit Paja mohojnë të kenë konflikte me&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/policia-shkoder-298x186.jpg" alt="Eksplozivi në oborr/ Vëllezërit Paja mohojnë të kenë konflikte me&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/eksplozivi-ne-oborr-vellezerit-paja-mohojne-te-kene-konflikte-me-njeri/">Eksplozivi në oborr/ Vëllezërit Paja mohojnë të kenë konflikte me&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shperthimi-ne-vlore-dyshohet-konflikti-per-pronat/" title="Tritol një dyqani në Vlorë"><img src="http://tvklan.al/wp-content/uploads/2018/01/shperthimi-298x186.jpg" alt="Tritol një dyqani në Vlorë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shperthimi-ne-vlore-dyshohet-konflikti-per-pronat/">Tritol një dyqani në Vlorë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/shkretohet-laguna-e-patokut/" title="“Shkretohet” Laguna e Patokut"><img src="http://tvklan.al/wp-content/uploads/2018/01/laguna-e-patokut-298x186.jpg" alt="“Shkretohet” Laguna e Patokut"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shkretohet-laguna-e-patokut/">“Shkretohet” Laguna e Patokut</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ndahet-nga-jeta-njeriu-i-dashur-i-ish-kryeministrit-sali-berisha/" title="Ndahet nga jeta kunata e ish-Kryeministrit Sali Berisha"><img src="http://tvklan.al/wp-content/uploads/2018/01/sali-berisha-298x186.jpg" alt="Ndahet nga jeta kunata e ish-Kryeministrit Sali Berisha"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ndahet-nga-jeta-njeriu-i-dashur-i-ish-kryeministrit-sali-berisha/">Ndahet nga jeta kunata e ish-Kryeministrit Sali Berisha</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kam-ardhur-nga-debulesa-per-ty-eni-cobani-po-e-degjoj-per-here-te-pare-jam-pak-e-shokuar/" title="Batutat/ ‘Kam ardhur nga debulesa për ty’, Eni Çobani: Po&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/niku-eni-298x186.jpg" alt="Batutat/ ‘Kam ardhur nga debulesa për ty’, Eni Çobani: Po&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kam-ardhur-nga-debulesa-per-ty-eni-cobani-po-e-degjoj-per-here-te-pare-jam-pak-e-shokuar/">Batutat/ ‘Kam ardhur nga debulesa për ty’, Eni Çobani: Po&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-rrefimi-trondites-i-nenes-se-trafikuar-rikthimi-per-te-kerkuar-vajzen-qe-u-detyrua-te-braktiste-ne-vitin-1991/" title="Video/ Rrëfimi tronditës i nënës së trafikuar, rikthimi për të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/eglantina-298x186.jpg" alt="Video/ Rrëfimi tronditës i nënës së trafikuar, rikthimi për të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-rrefimi-trondites-i-nenes-se-trafikuar-rikthimi-per-te-kerkuar-vajzen-qe-u-detyrua-te-braktiste-ne-vitin-1991/">Video/ Rrëfimi tronditës i nënës së trafikuar, rikthimi për të&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/foto-aku-kontroll-te-restorant-brazili-ne-kamez/" title="AKU gjobit restorant “Brazili”"><img src="http://tvklan.al/wp-content/uploads/2018/01/restorantu-298x186.jpg" alt="AKU gjobit restorant “Brazili”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/foto-aku-kontroll-te-restorant-brazili-ne-kamez/">AKU gjobit restorant “Brazili”</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/shpresat-per-te-zbuluar-nafte/" title="Shpresat për të zbuluar naftë"><img src="http://tvklan.al/wp-content/uploads/2018/01/shpimet-per-naftee-298x186.jpg" alt="Shpresat për të zbuluar naftë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shpresat-per-te-zbuluar-nafte/">Shpresat për të zbuluar naftë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zbret-ne-14-3-portofoli-i-kredive-me-probleme/" title="Zbret në 14.3% portofoli i kredive me probleme"><img src="http://tvklan.al/wp-content/uploads/2018/01/kredite-e-keqija-298x186.jpg" alt="Zbret në 14.3% portofoli i kredive me probleme"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zbret-ne-14-3-portofoli-i-kredive-me-probleme/">Zbret në 14.3% portofoli i kredive me probleme</a></h2>
</div>
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/raporti-kolaudimi-behet-nga-punonjes-te-patrajnuar/" title="Raporti: Kolaudimi bëhet nga punonjës të patrajnuar"><img src="http://tvklan.al/wp-content/uploads/2018/01/maxresdefault-298x186.jpg" alt="Raporti: Kolaudimi bëhet nga punonjës të patrajnuar"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/raporti-kolaudimi-behet-nga-punonjes-te-patrajnuar/">Raporti: Kolaudimi bëhet nga punonjës të patrajnuar</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/serbia-refuzon-gjermanine-per-linjen-shqiperi-kosove/" title="Serbia refuzon Gjermaninë për linjën Shqipëri-Kosovë"><img src="http://tvklan.al/wp-content/uploads/2018/01/antena-298x186.jpg" alt="Serbia refuzon Gjermaninë për linjën Shqipëri-Kosovë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/serbia-refuzon-gjermanine-per-linjen-shqiperi-kosove/">Serbia refuzon Gjermaninë për linjën Shqipëri-Kosovë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ahmetaj-rritja-ekonomike-ne-2017-arrin-ne-4/" title="Ahmetaj: Rritja ekonomike në 2017 arrin në 4%"><img src="http://tvklan.al/wp-content/uploads/2018/01/ahmetaj-298x186.jpg" alt="Ahmetaj: Rritja ekonomike në 2017 arrin në 4%"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ahmetaj-rritja-ekonomike-ne-2017-arrin-ne-4/">Ahmetaj: Rritja ekonomike në 2017 arrin në 4%</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/arrestohet-izraeliti-qe-trafikonte-organe-ne-kosove/" title="Arrestohet izraeliti që trafikonte organe në Kosovë"><img src="http://tvklan.al/wp-content/uploads/2018/01/Moshé-Harel-298x186.jpg" alt="Arrestohet izraeliti që trafikonte organe në Kosovë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestohet-izraeliti-qe-trafikonte-organe-ne-kosove/">Arrestohet izraeliti që trafikonte organe në Kosovë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dacic-bisedime-te-veshtira-per-kosoven-ne-vitin-2018/" title="Daçiç: Bisedime të vështira për Kosovën në vitin 2018"><img src="http://tvklan.al/wp-content/uploads/2018/01/dacic-298x186.jpg" alt="Daçiç: Bisedime të vështira për Kosovën në vitin 2018"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dacic-bisedime-te-veshtira-per-kosoven-ne-vitin-2018/">Daçiç: Bisedime të vështira për Kosovën në vitin 2018</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kosova-perballe-presionit-nderkombetar-per-gjykaten-speciale/" title="Kosova përballë presionit ndërkombëtar për Gjykatën Speciale"><img src="http://tvklan.al/wp-content/uploads/2018/01/Kosove-298x186.jpg" alt="Kosova përballë presionit ndërkombëtar për Gjykatën Speciale"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kosova-perballe-presionit-nderkombetar-per-gjykaten-speciale/">Kosova përballë presionit ndërkombëtar për Gjykatën Speciale</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pas-shba-ve-kosova-perplaset-edhe-me-be-ne/" title="Pas SHBA-ve, Kosova përplaset edhe me BE-në"><img src="http://tvklan.al/wp-content/uploads/2017/10/haradinaj-1-298x186.jpg" alt="Pas SHBA-ve, Kosova përplaset edhe me BE-në"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pas-shba-ve-kosova-perplaset-edhe-me-be-ne/">Pas SHBA-ve, Kosova përplaset edhe me BE-në</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sekuestrohet-arme-dhe-droge-ne-kosove/" title="Sekuestrohet armë dhe drogë në Kosovë"><img src="http://tvklan.al/wp-content/uploads/2018/01/1wefefefewfew-1-298x186.png" alt="Sekuestrohet armë dhe drogë në Kosovë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sekuestrohet-arme-dhe-droge-ne-kosove/">Sekuestrohet armë dhe drogë në Kosovë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pas-visar-ymerit-jep-doreheqjen-dhe-dardan-sejdiu-nga-vetevendosje/" title="Pas Visar Ymerit jep dorëheqjen dhe Dardan Sejdiu nga Vetëvendosje"><img src="http://tvklan.al/wp-content/uploads/2018/01/dardan-298x186.png" alt="Pas Visar Ymerit jep dorëheqjen dhe Dardan Sejdiu nga Vetëvendosje"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pas-visar-ymerit-jep-doreheqjen-dhe-dardan-sejdiu-nga-vetevendosje/">Pas Visar Ymerit jep dorëheqjen dhe Dardan Sejdiu nga Vetëvendosje</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zaev-percan-levizjen-besa/" title="Zaev përçan Lëvizjen Besa"><img src="http://tvklan.al/wp-content/uploads/2018/01/download-298x186.jpg" alt="Zaev përçan Lëvizjen Besa"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zaev-percan-levizjen-besa/">Zaev përçan Lëvizjen Besa</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/parashtrohen-3-variante-per-emrin-e-maqedonise/" title="Parashtrohen 3 variante për emrin e Maqedonisë"><img src="http://tvklan.al/wp-content/uploads/2018/01/zaev-1-298x186.jpg" alt="Parashtrohen 3 variante për emrin e Maqedonisë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/parashtrohen-3-variante-per-emrin-e-maqedonise/">Parashtrohen 3 variante për emrin e Maqedonisë</a></h2>
</div>
 </div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/janari-intensifikon-takimet-mes-athines-dhe-shkupit/" title="Janari intensifikon takimet mes Athinës dhe Shkupit"><img src="http://tvklan.al/wp-content/uploads/2018/01/TAKI-298x186.jpg" alt="Janari intensifikon takimet mes Athinës dhe Shkupit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/janari-intensifikon-takimet-mes-athines-dhe-shkupit/">Janari intensifikon takimet mes Athinës dhe Shkupit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/tronditet-selaniku-hidhen-dy-bomba-molotov-ne-stacionin-e-metrose/" title="Tronditet Selaniku, hidhen dy bomba molotov në stacionin e metrosë"><img src="http://tvklan.al/wp-content/uploads/2018/01/fire-298x186.jpg" alt="Tronditet Selaniku, hidhen dy bomba molotov në stacionin e metrosë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tronditet-selaniku-hidhen-dy-bomba-molotov-ne-stacionin-e-metrose/">Tronditet Selaniku, hidhen dy bomba molotov në stacionin e metrosë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nxehet-atmosfera-per-emrin-ne-greqi-partneret-qeveritare-nuk-merren-vesh/" title="Nxehet atmosfera për emrin në Greqi, partnerët qeveritarë nuk merren&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/takimi-298x186.jpg" alt="Nxehet atmosfera për emrin në Greqi, partnerët qeveritarë nuk merren&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nxehet-atmosfera-per-emrin-ne-greqi-partneret-qeveritare-nuk-merren-vesh/">Nxehet atmosfera për emrin në Greqi, partnerët qeveritarë nuk merren&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aksident-tragjik-vdes-nje-grua-dhe-plagosen-disa-te-tjere/" title="Aksident tragjik, vdes një grua dhe plagosen disa të tjerë"><img src="http://tvklan.al/wp-content/uploads/2018/01/ambulance-298x186.jpg" alt="Aksident tragjik, vdes një grua dhe plagosen disa të tjerë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksident-tragjik-vdes-nje-grua-dhe-plagosen-disa-te-tjere/">Aksident tragjik, vdes një grua dhe plagosen disa të tjerë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/" title="570 milionë dollarë të fituara në një lotari"><img src="http://tvklan.al/wp-content/uploads/2018/01/bileta-298x186.jpg" alt="570 milionë dollarë të fituara në një lotari"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/">570 milionë dollarë të fituara në një lotari</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/defekti-qe-pothuajse-coi-ne-tragjedi/" title="Defekti që pothuajse çoi në tragjedi"><img src="http://tvklan.al/wp-content/uploads/2018/01/kamioni-298x186.jpg" alt="Defekti që pothuajse çoi në tragjedi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/defekti-qe-pothuajse-coi-ne-tragjedi/">Defekti që pothuajse çoi në tragjedi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/policia-vret-nje-26-vjecare-pas-3-ore-negociatash/" title="Policia vret një 26-vjeçare pas 3 orë negociatash"><img src="http://tvklan.al/wp-content/uploads/2018/01/safdaas-298x186.jpg" alt="Policia vret një 26-vjeçare pas 3 orë negociatash"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/policia-vret-nje-26-vjecare-pas-3-ore-negociatash/">Policia vret një 26-vjeçare pas 3 orë negociatash</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/australia-perfshihet-nga-temperatura-perveluese/" title="Australia përfshihet nga temperatura përvëluese"><img src="http://tvklan.al/wp-content/uploads/2018/01/sindey-298x186.jpg" alt="Australia përfshihet nga temperatura përvëluese"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/australia-perfshihet-nga-temperatura-perveluese/">Australia përfshihet nga temperatura përvëluese</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pendesa-e-nenes-se-vogelushit-te-vrare-barbarisht-nga-dy-10-vjecare/" title="Pendesa e nënës së vogëlushit të vrarë barbarisht nga dy&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/james-298x186.jpg" alt="Pendesa e nënës së vogëlushit të vrarë barbarisht nga dy&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pendesa-e-nenes-se-vogelushit-te-vrare-barbarisht-nga-dy-10-vjecare/">Pendesa e nënës së vogëlushit të vrarë barbarisht nga dy&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/arsenal-eliminohet-nga-fa-cup/" title="Arsenal eliminohet nga FA CUP"><img src="http://tvklan.al/wp-content/uploads/2018/01/nottingham-298x186.jpg" alt="Arsenal eliminohet nga FA CUP"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arsenal-eliminohet-nga-fa-cup/">Arsenal eliminohet nga FA CUP</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lojtare-te-rinj-ne-prove-tek-partizani/" title="Lojtarë të rinj në provë tek Partizani"><img src="http://tvklan.al/wp-content/uploads/2018/01/starova-298x186.jpg" alt="Lojtarë të rinj në provë tek Partizani"></a>
</div>
 <div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lojtare-te-rinj-ne-prove-tek-partizani/">Lojtarë të rinj në provë tek Partizani</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/van-dijk-debuton-me-gol/" title="Van Dijk debuton me gol"><img src="http://tvklan.al/wp-content/uploads/2018/01/van-1-298x186.jpg" alt="Van Dijk debuton me gol"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/van-dijk-debuton-me-gol/">Van Dijk debuton me gol</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/abazaj-e-bregu-te-skenderbeu/" title="Abazaj e Bregu te Skënderbeu"><img src="http://tvklan.al/wp-content/uploads/2018/01/luftetari-298x186.jpg" alt="Abazaj e Bregu te Skënderbeu"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/abazaj-e-bregu-te-skenderbeu/">Abazaj e Bregu te Skënderbeu</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/napoli-nuk-leshon-kreun-ne-serie-a/" title="Napoli nuk lëshon kreun në Serie A"><img src="http://tvklan.al/wp-content/uploads/2018/01/napoli-verona-298x186.jpg" alt="Napoli nuk lëshon kreun në Serie A"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/napoli-nuk-leshon-kreun-ne-serie-a/">Napoli nuk lëshon kreun në Serie A</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/coutinho-zyrtarizohet-nga-barcelona/" title="Coutinho zyrtarizohet nga Barcelona"><img src="http://tvklan.al/wp-content/uploads/2018/01/koutinjo-298x186.jpg" alt="Coutinho zyrtarizohet nga Barcelona"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/coutinho-zyrtarizohet-nga-barcelona/">Coutinho zyrtarizohet nga Barcelona</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/adriano-celentano-mbush-80-vjec/" title="Adriano Celentano mbush 80 vjeç"><img src="http://tvklan.al/wp-content/uploads/2018/01/celentano-298x186.jpg" alt="Adriano Celentano mbush 80 vjeç"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/adriano-celentano-mbush-80-vjec/">Adriano Celentano mbush 80 vjeç</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/boeing-boeing-humor-francez-per-fillim-vit/" title="“Boeing Boeing”, humor francez për fillim vit"><img src="http://tvklan.al/wp-content/uploads/2018/01/teaterrr-298x186.jpg" alt="“Boeing Boeing”, humor francez për fillim vit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/boeing-boeing-humor-francez-per-fillim-vit/">“Boeing Boeing”, humor francez për fillim vit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/enkeleda-kamani-ditet-e-mia-ne-la-scala/" title="Enkeleda Kamani, ditët e mia në “La Scala”"><img src="http://tvklan.al/wp-content/uploads/2018/01/Enkeleda-Kamani-298x186.jpg" alt="Enkeleda Kamani, ditët e mia në “La Scala”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/enkeleda-kamani-ditet-e-mia-ne-la-scala/">Enkeleda Kamani, ditët e mia në “La Scala”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/biblioteka-kombetare-ne-prag-te-evakuimit/" title="Biblioteka Kombëtare në prag të evakuimit"><img src="http://tvklan.al/wp-content/uploads/2018/01/PERSIDA-1-298x186.jpg" alt="Biblioteka Kombëtare në prag të evakuimit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/biblioteka-kombetare-ne-prag-te-evakuimit/">Biblioteka Kombëtare në prag të evakuimit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/muzeu-historik-kombetar-drejt-rikonstruktimit-pas-36-vitesh/" title="Muzeu Historik Kombëtar drejt rikonstruktimit pas 36 vitesh"><img src="http://tvklan.al/wp-content/uploads/2017/12/Muzeu2-298x186.jpg" alt="Muzeu Historik Kombëtar drejt rikonstruktimit pas 36 vitesh"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/muzeu-historik-kombetar-drejt-rikonstruktimit-pas-36-vitesh/">Muzeu Historik Kombëtar drejt rikonstruktimit pas 36 vitesh</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pak-rrok-pak-klasike/" title="Pak rrok, pak klasike"><img src="http://tvklan.al/wp-content/uploads/2017/12/opera-298x186.jpg" alt="Pak rrok, pak klasike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pak-rrok-pak-klasike/">Pak rrok, pak klasike</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-big-mama-dhe-skerdi-faria-fitojne-cmimin-e-publikut/" title="“C’est la vie”/ Big Mama dhe Skerdi Faria fitojnë Çmimin&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/big-mama-298x186.jpg" alt="“C’est la vie”/ Big Mama dhe Skerdi Faria fitojnë Çmimin&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-big-mama-dhe-skerdi-faria-fitojne-cmimin-e-publikut/">“C’est la vie”/ Big Mama dhe Skerdi Faria fitojnë Çmimin&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/golden-globe-nen-hijen-e-skandaleve-seksuale/" title="Golden Globe nën “hijen” e skandaleve seksuale"><img src="http://tvklan.al/wp-content/uploads/2018/01/08globes-master675-298x186.jpg" alt="Golden Globe nën “hijen” e skandaleve seksuale"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/golden-globe-nen-hijen-e-skandaleve-seksuale/">Golden Globe nën “hijen” e skandaleve seksuale</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/gezimi-i-madh-ne-familjen-e-ardit-gjebreas/" title="Gëzimi i madh në familjen e Ardit Gjebreas"><img src="http://tvklan.al/wp-content/uploads/2018/01/ardit-gjebrea-298x186.jpg" alt="Gëzimi i madh në familjen e Ardit Gjebreas"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gezimi-i-madh-ne-familjen-e-ardit-gjebreas/">Gëzimi i madh në familjen e Ardit Gjebreas</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/surpriza-e-vitit-nga-dy-aktoret-e-dashur/" title="&#8220;Surpriza e vitit&#8221; nga dy aktorët e dashur"><img src="http://tvklan.al/wp-content/uploads/2018/01/dere-akyurek-298x186.jpg" alt="&#8220;Surpriza e vitit&#8221; nga dy aktorët e dashur"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/surpriza-e-vitit-nga-dy-aktoret-e-dashur/">&#8220;Surpriza e vitit&#8221; nga dy aktorët e dashur</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fjalet-e-para-te-melek-pas-largimit-nga-i-infiltruari/" title="Fjalët e para të Melek pas largimit nga “I Infiltruari”"><img src="http://tvklan.al/wp-content/uploads/2018/01/2-3-298x186.jpg" alt="Fjalët e para të Melek pas largimit nga “I Infiltruari”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fjalet-e-para-te-melek-pas-largimit-nga-i-infiltruari/">Fjalët e para të Melek pas largimit nga “I Infiltruari”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/paris-hilton-fejohet-me-aktorin-chris-zylka/" title="Paris Hilton fejohet me aktorin Chris Zylka"><img src="http://tvklan.al/wp-content/uploads/2018/01/PARIS-298x186.jpg" alt="Paris Hilton fejohet me aktorin Chris Zylka"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/paris-hilton-fejohet-me-aktorin-chris-zylka/">Paris Hilton fejohet me aktorin Chris Zylka</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-best-of/" title="HISTORI SHQIPTARE – BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2018/01/HISTORI-SHQIPTARE-PJESA-3.mpg_snapshot_05.49_2018.01.06_21.57.02-298x186.jpg" alt="HISTORI SHQIPTARE – BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-best-of/">HISTORI SHQIPTARE – BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-17-best-of-2/" title="JO VETEM MODE – EMISIONI 17 – BEST OF (2)!"><img src="http://tvklan.al/wp-content/uploads/2018/01/JVM-BEST-OFF_PJESA-1_DT.6-JANAR-2018.mpg_snapshot_00.38_2018.01.06_11.03.29-298x186.jpg" alt="JO VETEM MODE – EMISIONI 17 – BEST OF (2)!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-17-best-of-2/">JO VETEM MODE – EMISIONI 17 – BEST OF (2)!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-595-best-of/" title="ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2018/01/Zone-e-lire-05-janar-1.mpg_snapshot_24.45_2018.01.06_11.03.59-298x186.jpg" alt="ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-595-best-of/">ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-90-sezoni-3/" title="STOP – EMISIONI 90 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2018/01/05-janar-STOP-PJESA-2.mpg_snapshot_08.28_2018.01.05_17.43.22-298x186.jpg" alt="STOP – EMISIONI 90 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-90-sezoni-3/">STOP – EMISIONI 90 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-besnik-qaka-per-muziken-dhe-dashurine-elona-varfi-mendo-dhe-behu-i-pasur/" title="RUDINA &#8211; BESNIK QAKA, PER MUZIKEN DHE DASHURINE; ELONA VARFI;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/Rudina-05-janar-1.mpg_snapshot_17.50_2018.01.05_14.06.19-298x186.jpg" alt="RUDINA &#8211; BESNIK QAKA, PER MUZIKEN DHE DASHURINE; ELONA VARFI;&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-besnik-qaka-per-muziken-dhe-dashurine-elona-varfi-mendo-dhe-behu-i-pasur/">RUDINA &#8211; BESNIK QAKA, PER MUZIKEN DHE DASHURINE; ELONA VARFI;&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-onoff-record/" title="OPINION &#8211; ON/OFF RECORD!"><img src="http://tvklan.al/wp-content/uploads/2018/01/opinion-04-janar-1.mpg_snapshot_16.37_2018.01.05_13.34.35-298x186.jpg" alt="OPINION &#8211; ON/OFF RECORD!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-onoff-record/">OPINION &#8211; ON/OFF RECORD!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-ilir-meta-hashim-thaci-ngjarjet-e-vitit/" title="OPINION &#8211; ILIR META; HASHIM THACI; NGJARJET E VITIT!"><img src="http://tvklan.al/wp-content/uploads/2017/12/opinion-28-dhjetor-1.mpg_snapshot_00.28.41_2017.12.29_11.05.30-298x186.jpg" alt="OPINION &#8211; ILIR META; HASHIM THACI; NGJARJET E VITIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-ilir-meta-hashim-thaci-ngjarjet-e-vitit/">OPINION &#8211; ILIR META; HASHIM THACI; NGJARJET E VITIT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-gatimet-per-festat/" title="OPINION &#8211; GATIMET PER FESTAT!"><img src="http://tvklan.al/wp-content/uploads/2017/12/opinion-27-dhjetor-2.mpg_snapshot_00.04_2017.12.28_12.21.43-298x186.jpg" alt="OPINION &#8211; GATIMET PER FESTAT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-gatimet-per-festat/">OPINION &#8211; GATIMET PER FESTAT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-vrasja-e-florenc-beqiraj-kunder-amerikes-ne-okb-janullatos-me-pasaporte-shqiptare/" title="OPINION -VRASJA E FLORENC BEQIRAJ; KUNDER AMERIKES NE OKB; JANULLATOS&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/OPINION-KUSH-E-VRAU-FLORENC-BEQIRAJ-26-DHJETOR-2017-HD-LIVE.mpg_snapshot_00.24.05_2017.12.27_14.25.31-298x186.jpg" alt="OPINION -VRASJA E FLORENC BEQIRAJ; KUNDER AMERIKES NE OKB; JANULLATOS&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-vrasja-e-florenc-beqiraj-kunder-amerikes-ne-okb-janullatos-me-pasaporte-shqiptare/">OPINION -VRASJA E FLORENC BEQIRAJ; KUNDER AMERIKES NE OKB; JANULLATOS&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-cfare-do-te-beje-lulzim-basha/" title="OPINION &#8211; CFARE DO TE BEJE LULZIM BASHA?"><img src="http://tvklan.al/wp-content/uploads/2017/12/lul-basha-298x186.jpg" alt="OPINION &#8211; CFARE DO TE BEJE LULZIM BASHA?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-cfare-do-te-beje-lulzim-basha/">OPINION &#8211; CFARE DO TE BEJE LULZIM BASHA?</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-90-sezoni-3/" title="STOP – EMISIONI 90 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2018/01/05-janar-STOP-PJESA-2.mpg_snapshot_08.28_2018.01.05_17.43.22-298x186.jpg" alt="STOP – EMISIONI 90 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-90-sezoni-3/">STOP – EMISIONI 90 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-89-sezoni-3/" title="STOP – EMISIONI 89 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2018/01/04-janar-STOP-PJESA-2.mpg_snapshot_06.13_2018.01.04_19.12.43-298x186.jpg" alt="STOP – EMISIONI 89 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-89-sezoni-3/">STOP – EMISIONI 89 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-88-sezoni-3/" title="STOP – EMISIONI 88 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2018/01/03-janar-STOP-PJESA-2.mpg_snapshot_09.37_2018.01.03_17.49.02-298x186.jpg" alt="STOP – EMISIONI 88 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-88-sezoni-3/">STOP – EMISIONI 88 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-87-sezoni-3/" title="STOP – EMISIONI 87 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2018/01/02-janar-STOP-PJESA-2.mpg_snapshot_09.40_2018.01.02_14.35.25-298x186.jpg" alt="STOP – EMISIONI 87 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-87-sezoni-3/">STOP – EMISIONI 87 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-86-sezoni-3/" title="STOP – EMISIONI 86 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2018/01/1-JANAR-STOP-PJESA-1.mpg_snapshot_04.29_2018.01.01_21.19.34-298x186.jpg" alt="STOP – EMISIONI 86 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-86-sezoni-3/">STOP – EMISIONI 86 (SEZONI 3)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-17-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/12/rama-kmy1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-17-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-16-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/12/ka-nje-mesazh-7-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-16-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-15-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 15 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/12/mari-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 15 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-15-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 15 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-14-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 14 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/12/edmiiletraaa-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 14 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-14-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 14 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/12/eni-gjyqi-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 10)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-595-best-of/" title="ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2018/01/Zone-e-lire-05-janar-1.mpg_snapshot_24.45_2018.01.06_11.03.59-298x186.jpg" alt="ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-595-best-of/">ZONE E LIRE – EMISIONI 595 &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-594/" title="ZONE E LIRE – EMISIONI 594"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-HD_2017_1222_2114_49-298x186.jpg" alt="ZONE E LIRE – EMISIONI 594"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-594/">ZONE E LIRE – EMISIONI 594</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-593/" title="ZONE E LIRE – EMISIONI 593"><img src="http://tvklan.al/wp-content/uploads/2017/12/Zone-e-lire-15-dhjetor-1.mpg_snapshot_17.49_2017.12.16_21.56.35-298x186.jpg" alt="ZONE E LIRE – EMISIONI 593"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-593/">ZONE E LIRE – EMISIONI 593</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-592/" title="ZONE E LIRE – EMISIONI 592"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-HD_2017_1208_2133_12-298x186.jpg" alt="ZONE E LIRE – EMISIONI 592"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-592/">ZONE E LIRE – EMISIONI 592</a></h2>
</div>
</div>

</li><li>
 <div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-591/" title="ZONE E LIRE – EMISIONI 591"><img src="http://tvklan.al/wp-content/uploads/2017/12/Zone-e-lire-01-dhejtor-1.mpg_snapshot_08.14_2017.12.03_11.09.33-298x186.jpg" alt="ZONE E LIRE – EMISIONI 591"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-591/">ZONE E LIRE – EMISIONI 591</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-16-sezoni-2/" title="XING ME ERMALIN – EMISIONI 16 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-HD_2017_1230_2119_04-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 16 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-16-sezoni-2/">XING ME ERMALIN – EMISIONI 16 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-15-sezoni-2/" title="XING ME ERMALIN – EMISIONI 15 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/12/veliaj1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 15 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-15-sezoni-2/">XING ME ERMALIN – EMISIONI 15 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-2/" title="XING ME ERMALIN – EMISIONI 14 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/12/kampionet5-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 14 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-2/">XING ME ERMALIN – EMISIONI 14 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-13-sezoni-2/" title="XING ME ERMALIN – EMISIONI 13 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/12/ndocaj-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 13 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-13-sezoni-2/">XING ME ERMALIN – EMISIONI 13 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-2/" title="XING ME ERMALIN – EMISIONI 12 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/ari-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 12 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-2/">XING ME ERMALIN – EMISIONI 12 (SEZONI 2)</a></h2>
</div>
</div>

 </li></ul></div></li>
<li id="menu-item-exm1331500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/dance-with-me-programe-tv/" title="DANCE WITH ME" class="menu-link">DANCE WITH ME</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-8/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/11/shpallja-e-fituesit.mpg_snapshot_00.27_2017.11.21_16.02.51-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-8/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-7/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/shpallja-e-fituesit.mpg_snapshot_00.23_2017.10.24_13.20.17-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-7/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-6/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/DANCE-WITH-ME-4.-DT-16.10.2017.-NATA-6.mpg_snapshot_01.50.07_2017.10.24_13.14.05-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-6/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-5/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/Dance-With-Me-4_09.10.2017_Nata-5.mpg_snapshot_01.49.33_2017.10.24_13.16.07-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-5/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-4/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/Dance-With-Me-4_02.10.2017_Nata-4.mpg_snapshot_01.39.50_2017.10.24_13.16.40-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-4/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/cest-la-vie/" title="C&#039;est la vie" class="menu-link">C&#8217;est la vie</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-9/" title="C’EST LA VIE! – NATA 9"><img src="http://tvklan.al/wp-content/uploads/2018/01/hyrja.mpg_snapshot_02.46_2018.01.01_13.19.17-298x186.jpg" alt="C’EST LA VIE! – NATA 9"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-9/">C’EST LA VIE! – NATA 9</a></h2>
</div>
</div>

</li><li>
 <div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-8/" title="C’EST LA VIE! – NATA 8"><img src="http://tvklan.al/wp-content/uploads/2017/12/cest-la-vie-298x186.jpg" alt="C’EST LA VIE! – NATA 8"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-8/">C’EST LA VIE! – NATA 8</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-7/" title="C’EST LA VIE! – NATA 7"><img src="http://tvklan.al/wp-content/uploads/2017/12/imitimi-298x186.jpg" alt="C’EST LA VIE! – NATA 7"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-7/">C’EST LA VIE! – NATA 7</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-6/" title="C’EST LA VIE! – NATA 6"><img src="http://tvklan.al/wp-content/uploads/2017/12/Shpallja-e-fituesit.mpg_snapshot_03.03_2017.12.11_19.06.35-298x186.jpg" alt="C’EST LA VIE! – NATA 6"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-6/">C’EST LA VIE! – NATA 6</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-4-homazh-per-aleksander-lalon/" title="C’EST LA VIE! – NATA 4 (HOMAZH PER ALEKSANDER LALON)"><img src="http://tvklan.al/wp-content/uploads/2017/11/lalo-marina-298x186.jpg" alt="C’EST LA VIE! – NATA 4 (HOMAZH PER ALEKSANDER LALON)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-4-homazh-per-aleksander-lalon/">C’EST LA VIE! – NATA 4 (HOMAZH PER ALEKSANDER LALON)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-28-dhjetor-2017/" title="ALDO MORNING SHOW – 28 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-28-DHJETOR.mpg_snapshot_02.22.24_2017.12.28_19.19.29-298x186.jpg" alt="ALDO MORNING SHOW – 28 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-28-dhjetor-2017/">ALDO MORNING SHOW – 28 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-27-dhjetor-2017/" title="ALDO MORNING SHOW – 27 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-27-DHJETOR-2017-HD-LIVE.mpg_snapshot_00.34.45_2017.12.27_16.40.54-298x186.jpg" alt="ALDO MORNING SHOW – 27 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-27-dhjetor-2017/">ALDO MORNING SHOW – 27 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
 <a href="http://tvklan.al/aldo-morning-show-26-dhjetor-2017/" title="ALDO MORNING SHOW – 26 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-26-DHJETOR-2017-HD-.mpg_snapshot_01.42.28_2017.12.26_15.22.15-298x186.jpg" alt="ALDO MORNING SHOW – 26 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-26-dhjetor-2017/">ALDO MORNING SHOW – 26 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-21-dhjetor-2017/" title="ALDO MORNING SHOW – 21 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-21-DHJETOR-2017-HD-.mpg_snapshot_00.52.27_2017.12.21_19.53.10-298x186.jpg" alt="ALDO MORNING SHOW – 21 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-21-dhjetor-2017/">ALDO MORNING SHOW – 21 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-20-dhjetor-2017/" title="ALDO MORNING SHOW – 20 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-20-DHJETOR-DHJETOR-2017-HD-.mpg_snapshot_01.36.17_2017.12.20_12.05.21-298x186.jpg" alt="ALDO MORNING SHOW – 20 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-20-dhjetor-2017/">ALDO MORNING SHOW – 20 DHJETOR 2017</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-besnik-qaka-per-muziken-dhe-dashurine-elona-varfi-mendo-dhe-behu-i-pasur/" title="RUDINA &#8211; BESNIK QAKA, PER MUZIKEN DHE DASHURINE; ELONA VARFI;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/Rudina-05-janar-1.mpg_snapshot_17.50_2018.01.05_14.06.19-298x186.jpg" alt="RUDINA &#8211; BESNIK QAKA, PER MUZIKEN DHE DASHURINE; ELONA VARFI;&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-besnik-qaka-per-muziken-dhe-dashurine-elona-varfi-mendo-dhe-behu-i-pasur/">RUDINA &#8211; BESNIK QAKA, PER MUZIKEN DHE DASHURINE; ELONA VARFI;&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-fifi-2017-viti-i-suksesit-vasilika-dhe-gezim-tafa-versace-1969/" title="RUDINA &#8211; FIFI: 2017, VITI I SUKSESIT; VASILIKA DHE GEZIM&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/fifi-298x186.jpg" alt="RUDINA &#8211; FIFI: 2017, VITI I SUKSESIT; VASILIKA DHE GEZIM&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-fifi-2017-viti-i-suksesit-vasilika-dhe-gezim-tafa-versace-1969/">RUDINA &#8211; FIFI: 2017, VITI I SUKSESIT; VASILIKA DHE GEZIM&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-mimoza-kusari-lila-dieta-3-ditore-fushata-babagjyshi-sekret/" title="RUDINA &#8211; MIMOZA KUSARI LILA; DIETA 3-DITORE; FUSHATA &#8220;BABAGJYSHI SEKRET&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2018/01/Rudina-03-janar-1.mpg_snapshot_06.26_2018.01.02_14.41.33-298x186.jpg" alt="RUDINA &#8211; MIMOZA KUSARI LILA; DIETA 3-DITORE; FUSHATA &#8220;BABAGJYSHI SEKRET&#8221;!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-mimoza-kusari-lila-dieta-3-ditore-fushata-babagjyshi-sekret/">RUDINA &#8211; MIMOZA KUSARI LILA; DIETA 3-DITORE; FUSHATA &#8220;BABAGJYSHI SEKRET&#8221;!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-anila-dhe-rea-bisha-shenjat-me-me-fat-te-2018-es/" title="RUDINA &#8211; ANILA DHE REA BISHA; SHENJAT ME ME FAT&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/Rudina-02-janar-1.mpg_snapshot_14.11_2018.01.02_14.38.23-298x186.jpg" alt="RUDINA &#8211; ANILA DHE REA BISHA; SHENJAT ME ME FAT&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-anila-dhe-rea-bisha-shenjat-me-me-fat-te-2018-es/">RUDINA &#8211; ANILA DHE REA BISHA; SHENJAT ME ME FAT&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-2018-nis-me-gezimin-e-femijeve-festa-e-fundvitit-e-tvklan/" title="RUDINA &#8211; 2018 NIS ME GEZIMIN E FEMIJEVE; FESTA E&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/Rudina-01-janar-1.mpg_snapshot_07.12_2018.01.01_21.34.05-298x186.jpg" alt="RUDINA &#8211; 2018 NIS ME GEZIMIN E FEMIJEVE; FESTA E&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-2018-nis-me-gezimin-e-femijeve-festa-e-fundvitit-e-tvklan/">RUDINA &#8211; 2018 NIS ME GEZIMIN E FEMIJEVE; FESTA E&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë" class="menu-link">Kush vjen për drekë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-74/" title="KUSH VJEN PER DREKE? – EMISIONI 74"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-29-dhjetor-3.mpg_snapshot_13.13_2017.12.29_10.42.36-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 74"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-74/">KUSH VJEN PER DREKE? – EMISIONI 74</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-73/" title="KUSH VJEN PER DREKE? – EMISIONI 73"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-28-dhjetor-3.mpg_snapshot_11.30_2017.12.28_12.42.20-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 73"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-73/">KUSH VJEN PER DREKE? – EMISIONI 73</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-72/" title="KUSH VJEN PER DREKE? – EMISIONI 72"><img src="http://tvklan.al/wp-content/uploads/2017/12/majli-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 72"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-72/">KUSH VJEN PER DREKE? – EMISIONI 72</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-71/" title="KUSH VJEN PER DREKE? – EMISIONI 71"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-26-dhjetor-3.mpg_snapshot_17.17_2017.12.26_14.51.45-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 71"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-71/">KUSH VJEN PER DREKE? – EMISIONI 71</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-70/" title="KUSH VJEN PER DREKE? – EMISIONI 70"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-25-dhjetor-3.mpg_snapshot_10.55_2017.12.25_13.14.30-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 70"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-70/">KUSH VJEN PER DREKE? – EMISIONI 70</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-17-best-of-2/" title="JO VETEM MODE – EMISIONI 17 – BEST OF (2)!"><img src="http://tvklan.al/wp-content/uploads/2018/01/JVM-BEST-OFF_PJESA-1_DT.6-JANAR-2018.mpg_snapshot_00.38_2018.01.06_11.03.29-298x186.jpg" alt="JO VETEM MODE – EMISIONI 17 – BEST OF (2)!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-17-best-of-2/">JO VETEM MODE – EMISIONI 17 – BEST OF (2)!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-17-the-best/" title="JO VETEM MODE – EMISIONI 17 &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/12/JVM-BEST-OFF_PJESA-1_30-DHJETOR-2017.mpg_snapshot_00.36_2017.12.31_12.02.16-298x186.jpg" alt="JO VETEM MODE – EMISIONI 17 &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-17-the-best/">JO VETEM MODE – EMISIONI 17 &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-16/" title="JO VETEM MODE – EMISIONI 16"><img src="http://tvklan.al/wp-content/uploads/2017/12/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_23-DHJETOR-2017.mpg_snapshot_00.36_2017.12.24_10.43.36-298x186.jpg" alt="JO VETEM MODE – EMISIONI 16"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-16/">JO VETEM MODE – EMISIONI 16</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-15/" title="JO VETEM MODE – EMISIONI 15"><img src="http://tvklan.al/wp-content/uploads/2017/12/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_16-DHJETOR-2017.mpg_snapshot_00.34_2017.12.16_22.01.50-298x186.jpg" alt="JO VETEM MODE – EMISIONI 15"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-15/">JO VETEM MODE – EMISIONI 15</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-14/" title="JO VETEM MODE – EMISIONI 14"><img src="http://tvklan.al/wp-content/uploads/2017/12/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_9-DHJETOR-2017.mpg_snapshot_00.35_2017.12.09_21.58.37-298x186.jpg" alt="JO VETEM MODE – EMISIONI 14"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-14/">JO VETEM MODE – EMISIONI 14</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-best-of/" title="HISTORI SHQIPTARE – BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2018/01/HISTORI-SHQIPTARE-PJESA-3.mpg_snapshot_05.49_2018.01.06_21.57.02-298x186.jpg" alt="HISTORI SHQIPTARE – BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-best-of/">HISTORI SHQIPTARE – BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-momente-gazmore/" title="HISTORI SHQIPTARE – MOMENTE GAZMORE!"><img src="http://tvklan.al/wp-content/uploads/2017/12/HISTORI-SHQIPTARE-HUMORE-PJESA-1.mpg_snapshot_09.29_2017.12.30_10.13.37-298x186.jpg" alt="HISTORI SHQIPTARE – MOMENTE GAZMORE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-momente-gazmore/">HISTORI SHQIPTARE – MOMENTE GAZMORE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-toma-i-bajrakut-te-shales/" title="HISTORI SHQIPTARE – TOMA I BAJRAKUT TE SHALES!"><img src="http://tvklan.al/wp-content/uploads/2017/12/DUKAGJIN-GESHTENJAT-PJESA-1.mpg_snapshot_16.27_2017.12.23_13.29.55-298x186.jpg" alt="HISTORI SHQIPTARE – TOMA I BAJRAKUT TE SHALES!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-toma-i-bajrakut-te-shales/">HISTORI SHQIPTARE – TOMA I BAJRAKUT TE SHALES!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-elbasani-pastron-ambjentin-kthen-mbetjet-ne-energji/" title="HISTORI SHQIPTARE – ELBASANI PASTRON AMBJENTIN, KTHEN MBETJET NE ENERGJI!"><img src="http://tvklan.al/wp-content/uploads/2017/12/IMPIANTI-I-PERPUNIMIT-TE-MBETJEVE-PJESA-1.mpg_snapshot_08.34_2017.12.18_16.47.47-298x186.jpg" alt="HISTORI SHQIPTARE – ELBASANI PASTRON AMBJENTIN, KTHEN MBETJET NE ENERGJI!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-elbasani-pastron-ambjentin-kthen-mbetjet-ne-energji/">HISTORI SHQIPTARE – ELBASANI PASTRON AMBJENTIN, KTHEN MBETJET NE ENERGJI!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-domatja-e-rralle-e-shengjergjit/" title="HISTORI SHQIPTARE – DOMATJA E RRALLE E SHENGJERGJIT!"><img src="http://tvklan.al/wp-content/uploads/2017/12/DOMATJA-E-SHENGJERGJIT-PJESA-1.mpg_snapshot_15.34_2017.12.09_13.15.37-298x186.jpg" alt="HISTORI SHQIPTARE – DOMATJA E RRALLE E SHENGJERGJIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-domatja-e-rralle-e-shengjergjit/">HISTORI SHQIPTARE – DOMATJA E RRALLE E SHENGJERGJIT!</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-31/" title="XHESURI DHE E BUKURA – EPISODI 31"><img src="http://tvklan.al/wp-content/uploads/2018/01/xhesuri-dhe-e-bukura-ep-31-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 31"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-31/">XHESURI DHE E BUKURA – EPISODI 31</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-341/" title="SI TA QUAJ KETE DASHURI? – EPISODI 341"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-341-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 341"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-341/">SI TA QUAJ KETE DASHURI? – EPISODI 341</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-340/" title="SI TA QUAJ KETE DASHURI? – EPISODI 340"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-340-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 340"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-340/">SI TA QUAJ KETE DASHURI? – EPISODI 340</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-89/" title="I INFILTRUARI – EPISODI 89"><img src="http://tvklan.al/wp-content/uploads/2018/01/infiltruar-ep.-89-298x186.jpg" alt="I INFILTRUARI – EPISODI 89"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-89/">I INFILTRUARI – EPISODI 89</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-88/" title="I INFILTRUARI – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2018/01/infiltruar-ep.-88-3-298x186.jpg" alt="I INFILTRUARI – EPISODI 88"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-88/">I INFILTRUARI – EPISODI 88</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/anne/" title="NËNË" class="menu-link">NËNË</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-85/" title="NENE – EPISODI 85"><img src="http://tvklan.al/wp-content/uploads/2018/01/nene-ep.-85-5-298x186.jpg" alt="NENE – EPISODI 85"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-85/">NENE – EPISODI 85</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-84/" title="NENE – EPISODI 84"><img src="http://tvklan.al/wp-content/uploads/2018/01/nene-ep.-84-2-298x186.jpg" alt="NENE – EPISODI 84"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-84/">NENE – EPISODI 84</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-83/" title="NENE – EPISODI 83"><img src="http://tvklan.al/wp-content/uploads/2018/01/nene-ep.-83-2-298x186.jpg" alt="NENE – EPISODI 83"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-83/">NENE – EPISODI 83</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-82/" title="NENE – EPISODI 82"><img src="http://tvklan.al/wp-content/uploads/2018/01/nene-ep.-82-298x186.jpg" alt="NENE – EPISODI 82"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-82/">NENE – EPISODI 82</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-76-2/" title="NENE – EPISODI 81"><img src="http://tvklan.al/wp-content/uploads/2017/12/nene-ep.-81-2-298x186.jpg" alt="NENE – EPISODI 81"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-76-2/">NENE – EPISODI 81</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-341/" title="SI TA QUAJ KETE DASHURI? – EPISODI 341"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-341-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 341"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-341/">SI TA QUAJ KETE DASHURI? – EPISODI 341</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-340/" title="SI TA QUAJ KETE DASHURI? – EPISODI 340"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-340-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 340"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-340/">SI TA QUAJ KETE DASHURI? – EPISODI 340</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-339/" title="SI TA QUAJ KETE DASHURI? – EPISODI 339"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-339-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 339"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-339/">SI TA QUAJ KETE DASHURI? – EPISODI 339</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-338/" title="SI TA QUAJ KETE DASHURI? – EPISODI 338"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-338-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 338"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-338/">SI TA QUAJ KETE DASHURI? – EPISODI 338</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-337/" title="SI TA QUAJ KETE DASHURI? – EPISODI 337"><img src="http://tvklan.al/wp-content/uploads/2018/01/si-ta-quaj-337-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 337"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-337/">SI TA QUAJ KETE DASHURI? – EPISODI 337</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-28/" title="SULLTANESHA KOSEM – EPISODI 28"><img src="http://tvklan.al/wp-content/uploads/2018/01/kosem-ep.28-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 28"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-28/">SULLTANESHA KOSEM – EPISODI 28</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-26/" title="SULLTANESHA KOSEM – EPISODI 26"><img src="http://tvklan.al/wp-content/uploads/2018/01/kosem-ep.26-e1514928353324-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 26"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-26/">SULLTANESHA KOSEM – EPISODI 26</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-24/" title="SULLTANESHA KOSEM – EPISODI 24"><img src="http://tvklan.al/wp-content/uploads/2018/01/kosem-ep.24-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 24"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-24/">SULLTANESHA KOSEM – EPISODI 24</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-21/" title="SULLTANESHA KOSEM – EPISODI 21"><img src="http://tvklan.al/wp-content/uploads/2017/12/kosem-ep.21-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 21"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-21/">SULLTANESHA KOSEM – EPISODI 21</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-20/" title="SULLTANESHA KOSEM – EPISODI 20"><img src="http://tvklan.al/wp-content/uploads/2017/12/kosem-ep.20-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 20"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-20/">SULLTANESHA KOSEM – EPISODI 20</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1323754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/xhesuri-dhe-e-bukura/" title="Xhesuri dhe e bukura" class="menu-link">Xhesuri dhe e bukura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-31/" title="XHESURI DHE E BUKURA – EPISODI 31"><img src="http://tvklan.al/wp-content/uploads/2018/01/xhesuri-dhe-e-bukura-ep-31-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 31"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-31/">XHESURI DHE E BUKURA – EPISODI 31</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-30/" title="XHESURI DHE E BUKURA – EPISODI 30"><img src="http://tvklan.al/wp-content/uploads/2017/12/xhesuri-dhe-e-bukura-ep-30-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 30"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-30/">XHESURI DHE E BUKURA – EPISODI 30</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-29/" title="XHESURI DHE E BUKURA – EPISODI 29"><img src="http://tvklan.al/wp-content/uploads/2017/12/xhesuri-dhe-e-bukura-ep-29-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 29"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-29/">XHESURI DHE E BUKURA – EPISODI 29</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-28/" title="XHESURI DHE E BUKURA – EPISODI 28"><img src="http://tvklan.al/wp-content/uploads/2017/12/xhesuri-dhe-e-bukura-ep-28-3-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 28"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-28/">XHESURI DHE E BUKURA – EPISODI 28</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-27/" title="XHESURI DHE E BUKURA – EPISODI 27"><img src="http://tvklan.al/wp-content/uploads/2017/12/xhesuri-dhe-e-bukura-ep-27-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 27"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-27/">XHESURI DHE E BUKURA – EPISODI 27</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1310091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/i-infiltruari/" title="I infiltruari" class="menu-link">I infiltruari</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-89/" title="I INFILTRUARI – EPISODI 89"><img src="http://tvklan.al/wp-content/uploads/2018/01/infiltruar-ep.-89-298x186.jpg" alt="I INFILTRUARI – EPISODI 89"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-89/">I INFILTRUARI – EPISODI 89</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-88/" title="I INFILTRUARI – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2018/01/infiltruar-ep.-88-3-298x186.jpg" alt="I INFILTRUARI – EPISODI 88"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-88/">I INFILTRUARI – EPISODI 88</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-87/" title="I INFILTRUARI – EPISODI 87"><img src="http://tvklan.al/wp-content/uploads/2018/01/infiltruar-ep.-87-298x186.jpg" alt="I INFILTRUARI – EPISODI 87"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-87/">I INFILTRUARI – EPISODI 87</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-86/" title="I INFILTRUARI – EPISODI 86"><img src="http://tvklan.al/wp-content/uploads/2017/12/infiltruar-ep.-86-3-e1514484788946-298x186.jpg" alt="I INFILTRUARI – EPISODI 86"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-86/">I INFILTRUARI – EPISODI 86</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-85/" title="I INFILTRUARI – EPISODI 85"><img src="http://tvklan.al/wp-content/uploads/2017/12/infiltruar-ep.-85-298x186.jpg" alt="I INFILTRUARI – EPISODI 85"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-85/">I INFILTRUARI – EPISODI 85</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/dua-te-jem-bodigarde-vajza-qe-stervitet-per-te-realizuar-endrren-e-saj/" title="“Dua të jem bodigarde”/ Vajza që stërvitet për të realizuar&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/desara-duka-298x186.jpg" alt="“Dua të jem bodigarde”/ Vajza që stërvitet për të realizuar&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dua-te-jem-bodigarde-vajza-qe-stervitet-per-te-realizuar-endrren-e-saj/">“Dua të jem bodigarde”/ Vajza që stërvitet për të realizuar&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shkretohet-laguna-e-patokut/" title="“Shkretohet” Laguna e Patokut"><img src="http://tvklan.al/wp-content/uploads/2018/01/laguna-e-patokut-298x186.jpg" alt="“Shkretohet” Laguna e Patokut"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shkretohet-laguna-e-patokut/">“Shkretohet” Laguna e Patokut</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fillon-vleresimi-i-demeve-autostrada-vazhdon-te-jete-e-kercenuar-nga-permbytjet/" title="Fillon vlerësimi i dëmeve, autostrada vazhdon të jetë e kërcënuar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/permbytjet-298x186.jpg" alt="Fillon vlerësimi i dëmeve, autostrada vazhdon të jetë e kërcënuar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fillon-vleresimi-i-demeve-autostrada-vazhdon-te-jete-e-kercenuar-nga-permbytjet/">Fillon vlerësimi i dëmeve, autostrada vazhdon të jetë e kërcënuar nga&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zona-e-city-park-rrezikon-te-tjera-permbytje-biznesmeni-nese-kapet-muri-im-hapen-telashe/" title="Zona e ‘City Park’ rrezikon të tjera përmbytje, Biznesmeni: Nëse&hellip;"><img src="http://tvklan.al/wp-content/uploads/2018/01/city-park-298x186.jpg" alt="Zona e ‘City Park’ rrezikon të tjera përmbytje, Biznesmeni: Nëse&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zona-e-city-park-rrezikon-te-tjera-permbytje-biznesmeni-nese-kapet-muri-im-hapen-telashe/">Zona e ‘City Park’ rrezikon të tjera përmbytje, Biznesmeni: Nëse&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/metamorfoza-e-emrave-tek-shqiptaret/" title="Metamorfoza e emrave"><img src="http://tvklan.al/wp-content/uploads/2018/01/linda-meniku-298x186.jpg" alt="Metamorfoza e emrave"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/metamorfoza-e-emrave-tek-shqiptaret/">Metamorfoza e emrave</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-1-7-janar-2018/" title="PROGRAMI KLAN PLUS 1 – 7 JANAR 2018"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-Plus-Logo-Png-298x186.png" alt="PROGRAMI KLAN PLUS 1 – 7 JANAR 2018"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-1-7-janar-2018/">PROGRAMI KLAN PLUS 1 – 7 JANAR 2018</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-25-31-dhjetor-2017/" title="PROGRAMI KLAN PLUS 25 – 31 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-Plus-Logo-Png-298x186.png" alt="PROGRAMI KLAN PLUS 25 – 31 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-25-31-dhjetor-2017/">PROGRAMI KLAN PLUS 25 – 31 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
 <div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-18-24-dhjetor-2017/" title="PROGRAMI KLAN PLUS 18 – 24 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-Plus-Logo-Png-298x186.png" alt="PROGRAMI KLAN PLUS 18 – 24 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-18-24-dhjetor-2017/">PROGRAMI KLAN PLUS 18 – 24 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-11-17-dhjetor-2017/" title="PROGRAMI KLAN PLUS 11 &#8211; 17 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-Plus-Logo-Png-298x186.png" alt="PROGRAMI KLAN PLUS 11 &#8211; 17 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-11-17-dhjetor-2017/">PROGRAMI KLAN PLUS 11 &#8211; 17 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-4-10-dhjetor-2017/" title="PROGRAMI KLAN PLUS 4 &#8211; 10 DHJETOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 4 &#8211; 10 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-4-10-dhjetor-2017/">PROGRAMI KLAN PLUS 4 &#8211; 10 DHJETOR 2017</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</nav>

</div>

</div>

</header>

<section class="header-advert ad-widget-sizes">
<div class="ad-widget-box">
<div id="rek3m" align="center"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://eduasportin.com/parashikime" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/12/unnamed-1-2.gif" style="width:1020px;" /></a></div></div>
<div id="rek3d" style="height: 125px;" align="center"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://eduasportin.com/parashikime" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/12/unnamed.gif" /></a></div></div>
</div>

</section>

<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>
<div id="main">
<div id="post-347193" class="post-347193 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-powerball tag-new-hampshire tag-shba">
<div id="post-page-title">
<h1>
570 milionë dollarë të fituara në një lotari
</h1>
</div>

<div id="post-page-subtitle">
Bileta fituese e “powerball” ne New Hampshire	</div>

<div id="primary">
<div id="media-wrapper">
<div class="image-wrapper"><img width="933" height="445" src="http://tvklan.al/wp-content/uploads/2018/01/bileta-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div>
</div>

<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar | 23:08
</span>
<span class="post-page-date">
07/01/2018
</span>
</div>

<div id="post-content" class="content  no-floating-icons">
<hr />
<div id="rek3m" align="center"></div>
<div id="rek3d" align="center"></div>
<hr />
<p>570 milionë dollarë është shuma e fituar nga blerësi ende i paidentifikuar i një bilete të lotarisë së famshme “Powerball” në Shtetet e Bashkuara.</p>
<p>Shorti për Jackpotin u hodh mbrëmjen e të shtunës dhe sipas mediave amerikane, bileta fituese është shitur në një dyqan në <strong>New Hampshire</strong>. Deri më tani askush nuk është paraqitur për të tërhequr shumën, ndërsa fituesi ka kohë rreth 20 ditë për tu paraqitur. Fatlum është edhe pronari i dyqanit, ku u shit bileta fituese pasi rregullat e lotarisë i japin atij 10% të shumës.</p>
<p>Po ashtu, rregullorja parashikon që nëse fituesi e tërheq menjëherë gjithë shumën Kesh, ai përfiton vetëm 62% të shumës. E plotë shuma mund të merret me këste për 29 vite.</p>
<p>Shuma më e madhe e fituar ndonjëherë në një lotari amerikane ka qenë në janar 2016, 1.6 miliard dollarë, e cila u nda në 3 bileta fituese.</p>
<p><strong>Tv Klan</strong></p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/570-milione-dollare-te-fituara-ne-nje-lotari/' data-emailit-title='570 milionë dollarë të fituara në një lotari'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>

<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a>
</div>
<div class="postend-advert ad-widget-sizes">
<div class="ad-widget-box">
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1515160932426-3').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1515160932426-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<div align="center" id='div-gpt-ad-1515160932426-3' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515160932426-3'); });
</script>
</div><a href="http://www.postashqiptare.al/" target="_blank" class="customize-unpreviewable">
<img src="http://tvklan.al/wp-content/uploads/2017/11/630x80.gif" alt="">
</a>
</div>

</div>

<div class="post-tags"><div class="tags-title">Etiketa</div><a href="http://tvklan.al/etiketa/powerball/" rel="tag">“Powerball”</a><a href="http://tvklan.al/etiketa/new-hampshire/" rel="tag">New Hampshire</a><a href="http://tvklan.al/etiketa/shba/" rel="tag">SHBA</a></div><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/bota/">Bota</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div>
<div class="comments">
<div class="comment-count">
0 Komente</div>

<div class="discussion">
<div class="comment-pagination">
</div>

</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/570-milione-dollare-te-fituara-ne-nje-lotari/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='347193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>

</div>

</div>

<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr />
</div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt="" /> <hr /> </div>
</div>

</div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-4" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
<hr /><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/10/300x65.gif" /></a></div> <hr /> <hr /></div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-347058 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/aksioni-per-qumeshtin-nis-nga-te-medhenjte/" title="Aksioni për qumështin nis nga të mëdhenjtë">
Aksioni për qumështin nis nga të mëdhenjtë </a>
</div>

</li>
<li class="post-347000 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha category-video tag-shperthim tag-tritol tag-tvklan tag-vlore">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/shperthimi-ne-vlore-dyshohet-konflikti-per-pronat/" title="Tritol një dyqani në Vlorë">
Tritol një dyqani në Vlorë </a>
</div>

</li>
<li class="post-347035 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme-nga-emisionet category-te-fundit category-te-gjitha category-video tag-ardit-gjebrea tag-e-diela-shqiptare-2 tag-englantina tag-eni-cobani tag-niku tag-shihemi-ne-gjyq">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/kam-ardhur-nga-debulesa-per-ty-eni-cobani-po-e-degjoj-per-here-te-pare-jam-pak-e-shokuar/" title="Batutat/ ‘Kam ardhur nga debulesa për ty’, Eni Çobani: Po e dëgjoj për herë të parë, jam pak e shokuar">
Batutat/ ‘Kam ardhur nga debulesa për ty’, Eni Çobani: Po e dëgjoj për herë të parë, jam pak e shokuar </a>
</div>

</li>
<li class="post-347006 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha category-video tag-kosove tag-radomir-nickeviq tag-shkoder">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/prifti-malazez-ne-shkoder-kosova-vend-i-shenjte-i-serbise/" title="Provokon prifti malazez: Kosova, tokë e shenjtë e Serbisë">
Provokon prifti malazez: Kosova, tokë e shenjtë e Serbisë </a>
</div>

</li>
<li class="post-347056 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-nga-emisionet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-ardit-gjebrea tag-e-diela-shqiptare-2 tag-edi-rama tag-emision tag-eriglisa-lami">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet">Lajme nga Emisionet</a> </div>
<a href="http://tvklan.al/video-dita-e-pare-e-punes-se-eriglises-rama-kujdes-mos-te-merr-koka-ere/" title="Video/ Dita e parë e punës së Eriglisës, Rama: Kujdes mos të merr koka erë">
Video/ Dita e parë e punës së Eriglisës, Rama: Kujdes mos të merr koka erë </a>
</div>

</li>
<li class="post-347038 post type-post status-publish format-standard has-post-thumbnail hentry category-kallezo category-lajmet-kryesore-slideshow-faqe-pare category-lifestyle category-te-fundit category-te-gjitha category-video tag-angli tag-bob-gerrish tag-bristol tag-gent-jakupi tag-guinness tag-tirane tag-zil">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kallezo/" title="Kallezo">Kallezo</a> </div>
<a href="http://tvklan.al/video-foto-aventura-e-shqiptarit-anglezit-me-zil-157-nga-anglia-drejt-shqiperise/" title="Video-foto/ Aventura e shqiptarit &#038; anglezit, me &#8216;Zil 157&#8217; nga Anglia drejt Shqipërisë">
Video-foto/ Aventura e shqiptarit &#038; anglezit, me &#8216;Zil 157&#8217; nga Anglia drejt Shqipërisë </a>
</div>

</li>
<li class="post-347154 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-nga-emisionet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet">Lajme nga Emisionet</a> </div>
<a href="http://tvklan.al/video-shpallet-cifti-fitues-i-cest-la-vie/" title="Video/ Shpallet çifti fitues i “C’est la vie”">
Video/ Shpallet çifti fitues i “C’est la vie” </a>
</div>

</li>
<li class="post-346889 post type-post status-publish format-standard has-post-thumbnail hentry category-kuriozitete category-te-fundit category-te-gjitha tag-shqiponjat tag-simbol tag-specie-ne-zhdukje">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete">Kuriozitete</a> </div>
<a href="http://tvklan.al/shqiponjat-po-zhduken-dalengadale/" title="Shqiponjat po zhduken dalëngadalë">
Shqiponjat po zhduken dalëngadalë </a>
</div>

</li>
<li class="post-347164 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha tag-kunata-e-sali-berishes tag-ndahet-nga-jeta tag-sanije-berisha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/ndahet-nga-jeta-njeriu-i-dashur-i-ish-kryeministrit-sali-berisha/" title="Ndahet nga jeta kunata e ish-Kryeministrit Sali Berisha">
Ndahet nga jeta kunata e ish-Kryeministrit Sali Berisha </a>
</div>

</li>
<li class="post-346965 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-korce tag-makine">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/vjedhja-e-makines-ne-korce-200-mije-leke-per-kedo-qe-jep-informacion/" title="Vjedhja e makinës në Korçë, 200 mijë lekë për këdo që ka informacion">
Vjedhja e makinës në Korçë, 200 mijë lekë për këdo që ka informacion </a>
</div>

</li>
</ul>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kategori/dance-with-me-programe-tv/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/cest-la-vie/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/cestlavie.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kush-vjen-per-dreke/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/histori-shqiptare/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></a>

 </div>
</div>

</div></div>
</div>

</div>

</div>

</section>

<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN" />
</a>
</div>

<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>

<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</div>

<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr />
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>

</div>

</footer>

</body></html>