

<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">


<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1492192181234-7').addService(googletag.pubads());

    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1492192181234-8').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>
<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		




<title>Arrestime për vrasjen e 2 policëve 13 vjet më parë &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Arrestime për vrasjen e 2 policëve 13 vjet më parë" href="http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/feed/" />
<meta property="og:title" content="Arrestime për vrasjen e 2 policëve 13 vjet më parë"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/07/policia-e-kosoves-ne-aksion-633x330.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://tvklan.al/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Horoskopi 6 Korrik 2017' href='http://tvklan.al/horoskopi-6-korrik-2017/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/" />
<link rel='shortlink' href='http://tvklan.al/?p=294401' />
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Farrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Farrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script><!-- <meta name="NextGEN" version="2.1.56" /> -->
	<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/footer-pop-up-banner/js/banner.js'></script>
<script language="javascript">

   var fpub_delay = 0;
   var fpub_persist = 0;

</script>

<div id="fpub-popup" class="trg-overlay hide small" style="background-color: rgb(0,0,0); border-top: 1px solid ">
         <img src="http://tvklan.al/wp-content/plugins/footer-pop-up-banner/images/close.png" class="close-overlay" />
      
      <a href="http://albania.jaguar.com/" target="_blank" >
      <img src="http://tvklan.al/wp-content/uploads/2017/06/1020x80px_jaguar.jpg" height="80px" width="1020px" />
   </a>
</div><script type="text/javascript">
disableSelection(document.body)
</script>

<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<link rel='stylesheet' id='banner-css'  href='http://tvklan.al/wp-content/plugins/footer-pop-up-banner/css/banner.css' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-294401 single-format-standard">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu ">

			<div id="site-logo">

				<div class="big-logo">

					<a href="http://tvklan.al/">

					<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<div class="top-menu">

				
<div class="top-menu-posts">

	<ul>



	
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/stop-emisioni-219-sezoni-2/" title="STOP – EMISIONI 219 (SEZONI 2)">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/05-korrik-STOP-PJESA-2.mpg_snapshot_05.03_2017.07.05_21.05.16-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/07/05-korrik-STOP-PJESA-2.mpg_snapshot_05.03_2017.07.05_21.05.16-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/05-korrik-STOP-PJESA-2.mpg_snapshot_05.03_2017.07.05_21.05.16-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/05-korrik-STOP-PJESA-2.mpg_snapshot_05.03_2017.07.05_21.05.16-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/stop-emisioni-219-sezoni-2/" title="STOP – EMISIONI 219 (SEZONI 2)">

					STOP – EMISIONI 219 (SEZONI 2)
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/opinion-shqiperia-zbulon-turizmin-e-aventures/" title="OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/opinion-04-korrik-1.mpg_snapshot_00.33.51_2017.07.05_12.18.12-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/07/opinion-04-korrik-1.mpg_snapshot_00.33.51_2017.07.05_12.18.12-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/opinion-04-korrik-1.mpg_snapshot_00.33.51_2017.07.05_12.18.12-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/opinion-04-korrik-1.mpg_snapshot_00.33.51_2017.07.05_12.18.12-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/opinion-shqiperia-zbulon-turizmin-e-aventures/" title="OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!">

					OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/rudina-antonela-hako-miss-universe-2017/" title="RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-04-korrik-1.mpg_snapshot_10.42_2017.07.04_20.43.14-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/07/Rudina-04-korrik-1.mpg_snapshot_10.42_2017.07.04_20.43.14-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-04-korrik-1.mpg_snapshot_10.42_2017.07.04_20.43.14-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-04-korrik-1.mpg_snapshot_10.42_2017.07.04_20.43.14-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/rudina-antonela-hako-miss-universe-2017/" title="RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!">

					RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/stop-emisioni-218-sezoni-2/" title="STOP – EMISIONI 218 (SEZONI 2)">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/04-korrik-STOP-PJESA-2.mpg_snapshot_04.36_2017.07.04_20.49.03-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/07/04-korrik-STOP-PJESA-2.mpg_snapshot_04.36_2017.07.04_20.49.03-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/04-korrik-STOP-PJESA-2.mpg_snapshot_04.36_2017.07.04_20.49.03-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/04-korrik-STOP-PJESA-2.mpg_snapshot_04.36_2017.07.04_20.49.03-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/stop-emisioni-218-sezoni-2/" title="STOP – EMISIONI 218 (SEZONI 2)">

					STOP – EMISIONI 218 (SEZONI 2)
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
	</ul>

</div>

<!-- top-menu-events -->

 
				<div class="search-box">

					<form method="get" id="searchform" action="http://tvklan.al//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
				</div>

				<!--search-box-->

			</div>

			<!-- top-menu -->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="http://tvklan.al/mobile-kryesore">

						<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="http://tvklan.al//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/mitsotakis-uron-ramen-per-mandatin-e-dyte-te-gatshem-per-bashkepunim-me-ju/" title="Mitsotakis uron Ramën për mandatin e dytë: Të gatshëm për&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/kyriakos-mitsotakis-3-610x330-298x186.jpg" alt="Mitsotakis uron Ramën për mandatin e dytë: Të gatshëm për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/mitsotakis-uron-ramen-per-mandatin-e-dyte-te-gatshem-per-bashkepunim-me-ju/" >Mitsotakis uron Ramën për mandatin e dytë: Të gatshëm për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/kryemadhi-lsi-do-te-jete-force-udheheqese-opozitare/" title="Kryemadhi kërkon falje për bashkëqeverisjen me PS: Nuk folëm për&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/monika-kryemadhi-LSI-298x186.jpg" alt="Kryemadhi kërkon falje për bashkëqeverisjen me PS: Nuk folëm për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/kryemadhi-lsi-do-te-jete-force-udheheqese-opozitare/" >Kryemadhi kërkon falje për bashkëqeverisjen me PS: Nuk folëm për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/astrit-patozi-lulzim-basha-eshte-gabim-njerezor-ne-krye-te-pd-do-ta-rregullojme/" title="Patozi: Lulzim Basha është gabim njerëzor në krye të PD,&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/astrit-patozi-298x186.jpg" alt="Patozi: Lulzim Basha është gabim njerëzor në krye të PD,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/astrit-patozi-lulzim-basha-eshte-gabim-njerezor-ne-krye-te-pd-do-ta-rregullojme/" >Patozi: Lulzim Basha është gabim njerëzor në krye të PD,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/800-kerkesa-per-pune-rama-sqaron-ftesen-ndaj-qytetareve/" title="“800 kërkesa për punë”. Rama sqaron ftesën ndaj qytetarëve"><img src="http://tvklan.al/wp-content/uploads/2017/06/ramadw-298x186.jpg" alt="“800 kërkesa për punë”. Rama sqaron ftesën ndaj qytetarëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/800-kerkesa-per-pune-rama-sqaron-ftesen-ndaj-qytetareve/" >“800 kërkesa për punë”. Rama sqaron ftesën ndaj qytetarëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ambasadorja-gjermane-zgjedhjet-ishin-normale-qeveria-te-vijoje-reformat/" title="Ambasadorja gjermane: Zgjedhjet ishin normale, qeveria të vijojë reformat"><img src="http://tvklan.al/wp-content/uploads/2017/07/auto_susanne_shultz1491389148-298x186.jpg" alt="Ambasadorja gjermane: Zgjedhjet ishin normale, qeveria të vijojë reformat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ambasadorja-gjermane-zgjedhjet-ishin-normale-qeveria-te-vijoje-reformat/" >Ambasadorja gjermane: Zgjedhjet ishin normale, qeveria të vijojë reformat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/basha-pret-kreun-e-misionit-te-osbe-odihr-zgjedhjet-e-25-qershorit-triumf-i-paligjshmerise/" title="Basha “i ngrirë” ankohet të OSBE-ODIHR për zgjedhjet"><img src="http://tvklan.al/wp-content/uploads/2017/07/basha-298x186.jpg" alt="Basha “i ngrirë” ankohet të OSBE-ODIHR për zgjedhjet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/basha-pret-kreun-e-misionit-te-osbe-odihr-zgjedhjet-e-25-qershorit-triumf-i-paligjshmerise/" >Basha “i ngrirë” ankohet të OSBE-ODIHR për zgjedhjet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/femija-5-vjecar-bie-ne-pusete/" title="Fëmija 5-vjeçar bie në pusetë"><img src="http://tvklan.al/wp-content/uploads/2017/07/Capture-5-298x186.jpg" alt="Fëmija 5-vjeçar bie në pusetë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/femija-5-vjecar-bie-ne-pusete/" >Fëmija 5-vjeçar bie në pusetë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/greket-bejne-bilancin-1-2-ton-kanabis-kane-hyre-nga-shqiperia-gjate-qershorit/" title="Grekët bëjnë bilancin: 1.2 ton kanabis kanë hyrë nga Shqipëria&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/afto_xasis_arta-298x186.jpg" alt="Grekët bëjnë bilancin: 1.2 ton kanabis kanë hyrë nga Shqipëria&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/greket-bejne-bilancin-1-2-ton-kanabis-kane-hyre-nga-shqiperia-gjate-qershorit/" >Grekët bëjnë bilancin: 1.2 ton kanabis kanë hyrë nga Shqipëria&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/vlore-sekuestrohet-skafi-8-m-i-gjate/" title="Vlorë/ Sekuestrohet skafi 8 m i gjatë"><img src="http://tvklan.al/wp-content/uploads/2017/07/skaf-298x186.jpg" alt="Vlorë/ Sekuestrohet skafi 8 m i gjatë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/vlore-sekuestrohet-skafi-8-m-i-gjate/" >Vlorë/ Sekuestrohet skafi 8 m i gjatë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/tirane-zjarr-ne-nje-banese/" title="Tiranë, zjarr në një banesë"><img src="http://tvklan.al/wp-content/uploads/2017/07/Fresku-2-640x360-298x186.jpeg" alt="Tiranë, zjarr në një banesë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/tirane-zjarr-ne-nje-banese/" >Tiranë, zjarr në një banesë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/25-vjecarja-pret-damaret-me-thike/" title="25-vjeçarja pret damarët me thikë"><img src="http://tvklan.al/wp-content/uploads/2017/07/IMG_1072-300x225-298x186.jpg" alt="25-vjeçarja pret damarët me thikë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/25-vjecarja-pret-damaret-me-thike/" >25-vjeçarja pret damarët me thikë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/denohet-me-17-vite-burg-shqiptari-qe-qelloi-10-here-me-thike-kunaten/" title="Dënohet me 17 vite burg shqiptari që qëlloi 10 herë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/ImageHandler-4-298x186.jpg" alt="Dënohet me 17 vite burg shqiptari që qëlloi 10 herë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/denohet-me-17-vite-burg-shqiptari-qe-qelloi-10-here-me-thike-kunaten/" >Dënohet me 17 vite burg shqiptari që qëlloi 10 herë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ndeshja-tirana-maccabi-tel-aviv-rruget-qe-bllokohen-neser/" title="Ndeshja Tirana-Maccabi Tel Aviv, rrugët që bllokohen nesër"><img src="http://tvklan.al/wp-content/uploads/2017/07/Capture-4-298x186.jpg" alt="Ndeshja Tirana-Maccabi Tel Aviv, rrugët që bllokohen nesër"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ndeshja-tirana-maccabi-tel-aviv-rruget-qe-bllokohen-neser/" >Ndeshja Tirana-Maccabi Tel Aviv, rrugët që bllokohen nesër</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/cmimet-e-energjise-ne-stratosfere/" title="Çmimet e energjisë në stratosferë"><img src="http://tvklan.al/wp-content/uploads/2017/06/hidrocentral-298x186.jpg" alt="Çmimet e energjisë në stratosferë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/cmimet-e-energjise-ne-stratosfere/" >Çmimet e energjisë në stratosferë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fier-vlore-dhe-lushnje-fier-rrezikojne-jeten-e-kalimtareve/" title="Akset Fier – Vlorë dhe Lushnje – Fier rrezikojnë jetën&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/rruga-levan.jpg-OK-298x186.jpg" alt="Akset Fier – Vlorë dhe Lushnje – Fier rrezikojnë jetën&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fier-vlore-dhe-lushnje-fier-rrezikojne-jeten-e-kalimtareve/" >Akset Fier – Vlorë dhe Lushnje – Fier rrezikojnë jetën&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/7-vatra-te-reja-zjarri-forcat-e-ushtrise-ne-ndihme-te-zjarrfikesve/" title="7 vatra të reja zjarri, forcat e ushtrisë në ndihmë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/zjarret-298x186.jpg" alt="7 vatra të reja zjarri, forcat e ushtrisë në ndihmë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/7-vatra-te-reja-zjarri-forcat-e-ushtrise-ne-ndihme-te-zjarrfikesve/" >7 vatra të reja zjarri, forcat e ushtrisë në ndihmë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/veliaj-tirana-nuk-funksionon-me-kuneter/" title="Veliaj: Tirana nuk funksionon me kunetër"><img src="http://tvklan.al/wp-content/uploads/2017/07/basha-vs-veliaj-298x186.jpg" alt="Veliaj: Tirana nuk funksionon me kunetër"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/veliaj-tirana-nuk-funksionon-me-kuneter/" >Veliaj: Tirana nuk funksionon me kunetër</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/relacioni-shkoi-por-tekniket-bllokuan-importin-e-energjise/" title="Relacioni shkoi, por teknikët bllokuan importin e energjisë"><img src="http://tvklan.al/wp-content/uploads/2017/07/okp-298x186.jpg" alt="Relacioni shkoi, por teknikët bllokuan importin e energjisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/relacioni-shkoi-por-tekniket-bllokuan-importin-e-energjise/" >Relacioni shkoi, por teknikët bllokuan importin e energjisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/80-e-investimeve-te-huaja-jane-konfidenciale/" title="80% e investimeve të huaja janë &#8220;konfidenciale&#8221;"><img src="http://tvklan.al/wp-content/uploads/2017/01/Banka-e-Shqiperise-298x186.jpg" alt="80% e investimeve të huaja janë &#8220;konfidenciale&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/80-e-investimeve-te-huaja-jane-konfidenciale/" >80% e investimeve të huaja janë &#8220;konfidenciale&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/instat-rritja-ekonomike-3-94-ne-tre-muajt-e-pare/" title="INSTAT: Rritja ekonomike 3.94% në tre muajt e parë"><img src="http://tvklan.al/wp-content/uploads/2016/02/Instat-298x186.jpg" alt="INSTAT: Rritja ekonomike 3.94% në tre muajt e parë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/instat-rritja-ekonomike-3-94-ne-tre-muajt-e-pare/" >INSTAT: Rritja ekonomike 3.94% në tre muajt e parë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/thatesira-detyron-oshee-ne-te-shkurtoje-investimet/" title="Thatësira detyron OSHEE-në të shkurtojë investimet"><img src="http://tvklan.al/wp-content/uploads/2017/06/fierza-298x186.jpg" alt="Thatësira detyron OSHEE-në të shkurtojë investimet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/thatesira-detyron-oshee-ne-te-shkurtoje-investimet/" >Thatësira detyron OSHEE-në të shkurtojë investimet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/thatesira-ul-prodhimin-e-energjise-elektrike/" title="Thatësira ul prodhimin e energjisë elektrike"><img src="http://tvklan.al/wp-content/uploads/2017/06/hidrocentral-298x186.jpg" alt="Thatësira ul prodhimin e energjisë elektrike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/thatesira-ul-prodhimin-e-energjise-elektrike/" >Thatësira ul prodhimin e energjisë elektrike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1157917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sociale/" title="Sociale" class="menu-link">Sociale</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sot-ne-tirane-spektakel-i-150-makinave-sportive-nga-e-gjithe-bota/" title="Sot në Tiranë spektakël i 150 makinave sportive nga e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/unnamed-3-298x186.jpg" alt="Sot në Tiranë spektakël i 150 makinave sportive nga e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sot-ne-tirane-spektakel-i-150-makinave-sportive-nga-e-gjithe-bota/" >Sot në Tiranë spektakël i 150 makinave sportive nga e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zvarritet-tenderi-per-deftesat-e-shkollave/" title="Zvarritet tenderi për dëftesat e shkollave"><img src="http://tvklan.al/wp-content/uploads/2017/07/fdesftesa-298x186.jpg" alt="Zvarritet tenderi për dëftesat e shkollave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zvarritet-tenderi-per-deftesat-e-shkollave/" >Zvarritet tenderi për dëftesat e shkollave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/foto-investimi-i-bashkise-tirane-rruge-e-re-ne-zonen-e-astirit/" title="Foto / Investimi i Bashkisë Tiranë, rrugë e re në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/unnamed-2-298x186.jpg" alt="Foto / Investimi i Bashkisë Tiranë, rrugë e re në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/foto-investimi-i-bashkise-tirane-rruge-e-re-ne-zonen-e-astirit/" >Foto / Investimi i Bashkisë Tiranë, rrugë e re në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rriten-vdekjet-nga-semundjet-tumorale/" title="Rriten vdekjet nga sëmundjet tumorale"><img src="http://tvklan.al/wp-content/uploads/2017/07/qsut-298x186.jpg" alt="Rriten vdekjet nga sëmundjet tumorale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rriten-vdekjet-nga-semundjet-tumorale/" >Rriten vdekjet nga sëmundjet tumorale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/pushuesit-shijojne-ditet-e-fundit-te-temperaturave-ekstreme/" title="Pushuesit shijojnë ditët e fundit të temperaturave ekstreme"><img src="http://tvklan.al/wp-content/uploads/2017/07/plazhi-i-durresit-800x600-298x186.jpg" alt="Pushuesit shijojnë ditët e fundit të temperaturave ekstreme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/pushuesit-shijojne-ditet-e-fundit-te-temperaturave-ekstreme/" >Pushuesit shijojnë ditët e fundit të temperaturave ekstreme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/" title="Arrestime për vrasjen e 2 policëve 13 vjet më parë"><img src="http://tvklan.al/wp-content/uploads/2017/07/policia-e-kosoves-ne-aksion-633x330-298x186.jpg" alt="Arrestime për vrasjen e 2 policëve 13 vjet më parë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/" >Arrestime për vrasjen e 2 policëve 13 vjet më parë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ldk-ja-e-hapur-per-bisedime-me-vetevendosjen/" title="“LDK-ja e hapur për bisedime me Vetëvendosjen”"><img src="http://tvklan.al/wp-content/uploads/2017/07/vjosa-298x186.png" alt="“LDK-ja e hapur për bisedime me Vetëvendosjen”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ldk-ja-e-hapur-per-bisedime-me-vetevendosjen/" >“LDK-ja e hapur për bisedime me Vetëvendosjen”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/vetevendosje-per-pan-in-ska-bisedime-per-qeverine/" title="Vetëvendosje për PAN-in: S’ka bisedime për Qeverinë"><img src="http://tvklan.al/wp-content/uploads/2017/07/kollqaku-298x186.png" alt="Vetëvendosje për PAN-in: S’ka bisedime për Qeverinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/vetevendosje-per-pan-in-ska-bisedime-per-qeverine/" >Vetëvendosje për PAN-in: S’ka bisedime për Qeverinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/cfare-mund-te-pritet-nga-fjalet-e-vucicit-dhe-thacit/" title="Çfarë mund të pritet nga fjalët e Vuçiç dhe Thaçit?"><img src="http://tvklan.al/wp-content/uploads/2017/07/thaci-vuc-298x186.jpg" alt="Çfarë mund të pritet nga fjalët e Vuçiç dhe Thaçit?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/cfare-mund-te-pritet-nga-fjalet-e-vucicit-dhe-thacit/" >Çfarë mund të pritet nga fjalët e Vuçiç dhe Thaçit?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ldk-ja-preferon-opoziten-e-fton-pan-in-te-lidhe-koalicion-me-pakicat/" title="LDK-ja preferon opozitën, e fton PAN-in të lidhë koalicion me&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/bashke-298x186.jpg" alt="LDK-ja preferon opozitën, e fton PAN-in të lidhë koalicion me&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ldk-ja-preferon-opoziten-e-fton-pan-in-te-lidhe-koalicion-me-pakicat/" >LDK-ja preferon opozitën, e fton PAN-in të lidhë koalicion me&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rusia-ushtria-e-kosoves-ne-baze-te-rezolutes-1244/" title="Rusia: Ushtria e Kosovës në bazë të Rezolutës 1244"><img src="http://tvklan.al/wp-content/uploads/2017/04/ushtria-e-kosoves-298x186.jpg" alt="Rusia: Ushtria e Kosovës në bazë të Rezolutës 1244"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rusia-ushtria-e-kosoves-ne-baze-te-rezolutes-1244/" >Rusia: Ushtria e Kosovës në bazë të Rezolutës 1244</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zyrtari-amerikan-ballkani-perendimor-nuk-e-arrijne-be-ne-as-per-30-vjet/" title="Zyrtari amerikan: Ballkani Perëndimor nuk e arrin BE-në as për&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/816EA08E-03E6-4F33-975E-EFBF870FB880_w1023_r1_s-298x186.jpg" alt="Zyrtari amerikan: Ballkani Perëndimor nuk e arrin BE-në as për&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zyrtari-amerikan-ballkani-perendimor-nuk-e-arrijne-be-ne-as-per-30-vjet/" >Zyrtari amerikan: Ballkani Perëndimor nuk e arrin BE-në as për&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/serbet-e-veriut-shtojne-interesimin-per-dokumente-te-kosoves/" title="Serbët e veriut shtojnë interesimin për dokumente të Kosovës"><img src="http://tvklan.al/wp-content/uploads/2017/07/pasport-298x186.jpg" alt="Serbët e veriut shtojnë interesimin për dokumente të Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/serbet-e-veriut-shtojne-interesimin-per-dokumente-te-kosoves/" >Serbët e veriut shtojnë interesimin për dokumente të Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/termetet-skane-te-ndalur/" title="Tërmetet s’kanë të ndalur"><img src="http://tvklan.al/wp-content/uploads/2017/07/oher-1-298x186.jpg" alt="Tërmetet s’kanë të ndalur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/termetet-skane-te-ndalur/" >Tërmetet s’kanë të ndalur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/serbia-kerkon-autonomi-te-serbeve-te-kosoves/" title="Serbia kërkon autonomi të serbëve të Kosovës"><img src="http://tvklan.al/wp-content/uploads/2017/07/Ana-Brnabic-298x186.jpg" alt="Serbia kërkon autonomi të serbëve të Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/serbia-kerkon-autonomi-te-serbeve-te-kosoves/" >Serbia kërkon autonomi të serbëve të Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/oher-deme-materiale-nga-termeti-5-ballesh/" title="Ohër, dëme materiale nga tërmeti 5 ballësh"><img src="http://tvklan.al/wp-content/uploads/2017/07/oher-298x186.jpg" alt="Ohër, dëme materiale nga tërmeti 5 ballësh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/oher-deme-materiale-nga-termeti-5-ballesh/" >Ohër, dëme materiale nga tërmeti 5 ballësh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zyrtare-gruevski-shpeton-ska-paraburgim-as-per-njerezit-e-tij/" title="Zyrtare/ Gruevski shpëton, s’ka paraburgim as për njerëzit e tij"><img src="http://tvklan.al/wp-content/uploads/2017/07/gruevski-3-298x186.jpg" alt="Zyrtare/ Gruevski shpëton, s’ka paraburgim as për njerëzit e tij"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zyrtare-gruevski-shpeton-ska-paraburgim-as-per-njerezit-e-tij/" >Zyrtare/ Gruevski shpëton, s’ka paraburgim as për njerëzit e tij</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/dhune-ne-parlamentin-e-venezueles/" title="Dhunë në parlamentin e Venezuelës"><img src="http://tvklan.al/wp-content/uploads/2017/07/WireAP_f0ee439a676d44d59534c2d6a7680906_12x5_1600-298x186.jpg" alt="Dhunë në parlamentin e Venezuelës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/dhune-ne-parlamentin-e-venezueles/" >Dhunë në parlamentin e Venezuelës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/perdhunoi-dhe-vrau-mbesen-8-vjecare-rrihet-per-vdekje-nga-grate/" title="Përdhunoi dhe vrau mbesën 8 –vjeçare, rrihet për vdekje nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/burri-298x186.jpg" alt="Përdhunoi dhe vrau mbesën 8 –vjeçare, rrihet për vdekje nga&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/perdhunoi-dhe-vrau-mbesen-8-vjecare-rrihet-per-vdekje-nga-grate/" >Përdhunoi dhe vrau mbesën 8 –vjeçare, rrihet për vdekje nga&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/katari-u-pergjigjet-negativisht-kushteve-te-fqinjeve-arabe/" title="Katari u përgjigjet negativisht kushteve të fqinjëve arabë"><img src="http://tvklan.al/wp-content/uploads/2017/07/katar-2-298x186.jpg" alt="Katari u përgjigjet negativisht kushteve të fqinjëve arabë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/katari-u-pergjigjet-negativisht-kushteve-te-fqinjeve-arabe/" >Katari u përgjigjet negativisht kushteve të fqinjëve arabë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/foto-nxenesit-masakron-mesuesin-e-tij/" title="Foto/ Nxënësi masakron mësuesin e tij"><img src="http://tvklan.al/wp-content/uploads/2017/07/dhune-298x186.jpg" alt="Foto/ Nxënësi masakron mësuesin e tij"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/foto-nxenesit-masakron-mesuesin-e-tij/" >Foto/ Nxënësi masakron mësuesin e tij</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/austria-anulon-dergimin-e-ushtrise-ne-kufi-me-italine/" title="Austria anulon dërgimin e ushtrisë në kufi me Italinë"><img src="http://tvklan.al/wp-content/uploads/2017/07/austria-1-298x186.jpg" alt="Austria anulon dërgimin e ushtrisë në kufi me Italinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/austria-anulon-dergimin-e-ushtrise-ne-kufi-me-italine/" >Austria anulon dërgimin e ushtrisë në kufi me Italinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" >Gënjeshtrat e Tsipras për Donald Trump</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" >Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" >Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" >Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" >Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/cruyff-respektojme-tiranen-asgje-nuk-eshte-mbyllur/" title="Cruyff: Respektojmë Tiranën, asgjë nuk është mbyllur"><img src="http://tvklan.al/wp-content/uploads/2017/07/Capture-3-298x186.jpg" alt="Cruyff: Respektojmë Tiranën, asgjë nuk është mbyllur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/cruyff-respektojme-tiranen-asgje-nuk-eshte-mbyllur/" >Cruyff: Respektojmë Tiranën, asgjë nuk është mbyllur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/messi-zgjat-kontraten-me-barcelonen/" title="Messi zgjat kontratën me Barcelonën"><img src="http://tvklan.al/wp-content/uploads/2017/07/mesi-298x186.jpg" alt="Messi zgjat kontratën me Barcelonën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/messi-zgjat-kontraten-me-barcelonen/" >Messi zgjat kontratën me Barcelonën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/kandidate-te-rinj-ne-tavolinen-e-dukes/" title="Kandidatë të rinj në tavolinën e Dukës"><img src="http://tvklan.al/wp-content/uploads/2017/07/armand-duka-298x186.jpg" alt="Kandidatë të rinj në tavolinën e Dukës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/kandidate-te-rinj-ne-tavolinen-e-dukes/" >Kandidatë të rinj në tavolinën e Dukës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/eleminohet-glasgow-rangers/" title="Eleminohet Glasgow Rangers"><img src="http://tvklan.al/wp-content/uploads/2017/07/rangers-298x186.jpg" alt="Eleminohet Glasgow Rangers"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/eleminohet-glasgow-rangers/" >Eleminohet Glasgow Rangers</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/donnarumma-do-rinovoje-me-milan/" title="Donnarumma do rinovojë me Milan"><img src="http://tvklan.al/wp-content/uploads/2017/01/Gianluigi-Donnarumma-298x186.jpg" alt="Donnarumma do rinovojë me Milan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/donnarumma-do-rinovoje-me-milan/" >Donnarumma do rinovojë me Milan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ronaldo-do-te-qendroje-ne-madrid/" title="Ronaldo do të qëndrojë në Madrid?"><img src="http://tvklan.al/wp-content/uploads/2017/06/ronaldo-298x186.jpg" alt="Ronaldo do të qëndrojë në Madrid?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ronaldo-do-te-qendroje-ne-madrid/" >Ronaldo do të qëndrojë në Madrid?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/deportation-class-film-per-azilkerkuesit-shqiptare-ne-gjermani/" title="&#8220;Deportation Class&#8221;, film për azilkërkuesit shqiptarë në Gjermani"><img src="http://tvklan.al/wp-content/uploads/2017/07/39533969_303-298x186.jpg" alt="&#8220;Deportation Class&#8221;, film për azilkërkuesit shqiptarë në Gjermani"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/deportation-class-film-per-azilkerkuesit-shqiptare-ne-gjermani/" >&#8220;Deportation Class&#8221;, film për azilkërkuesit shqiptarë në Gjermani</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/gina-lollobrigida-feston-90-vjetorin/" title="Gina Lollobrigida feston 90-vjetorin"><img src="http://tvklan.al/wp-content/uploads/2017/07/gina-ere-298x186.jpg" alt="Gina Lollobrigida feston 90-vjetorin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/gina-lollobrigida-feston-90-vjetorin/" >Gina Lollobrigida feston 90-vjetorin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/__trashed-18/" title="Fëmijë shqiptarë dhe grekë ekspozojnë bashkë"><img src="http://tvklan.al/wp-content/uploads/2017/07/grerklui-298x186.jpg" alt="Fëmijë shqiptarë dhe grekë ekspozojnë bashkë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/__trashed-18/" >Fëmijë shqiptarë dhe grekë ekspozojnë bashkë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rikthimi-i-kamionit-te-lirise/" title="Rikthimi i “Kamionit të lirisë”"><img src="http://tvklan.al/wp-content/uploads/2017/07/kamioni-298x186.jpg" alt="Rikthimi i “Kamionit të lirisë”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rikthimi-i-kamionit-te-lirise/" >Rikthimi i “Kamionit të lirisë”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/shuhet-fantozzi/" title="Shuhet Fantozzi!"><img src="http://tvklan.al/wp-content/uploads/2017/07/fantozi-298x186.jpg" alt="Shuhet Fantozzi!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/shuhet-fantozzi/" >Shuhet Fantozzi!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/nis-maratona-e-kenges-ne-sheshet-e-qyteteve/" title="Nis “Maratona e Këngës” në sheshet e qyteteve"><img src="http://tvklan.al/wp-content/uploads/2017/07/maratona-298x186.jpg" alt="Nis “Maratona e Këngës” në sheshet e qyteteve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/nis-maratona-e-kenges-ne-sheshet-e-qyteteve/" >Nis “Maratona e Këngës” në sheshet e qyteteve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zhgenjimi-i-madh-i-xhihanit/" title="Zhgënjimi i madh i Xhihanit"><img src="http://tvklan.al/wp-content/uploads/2017/07/xhihani-298x186.jpg" alt="Zhgënjimi i madh i Xhihanit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zhgenjimi-i-madh-i-xhihanit/" >Zhgënjimi i madh i Xhihanit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/adele-mund-te-jete-vertete-duke-lene-mikrofonin/" title="Adele mund të jetë vërtetë duke &#8220;lënë&#8221; mikrofonin"><img src="http://tvklan.al/wp-content/uploads/2017/07/adeleee-298x186.jpg" alt="Adele mund të jetë vërtetë duke &#8220;lënë&#8221; mikrofonin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/adele-mund-te-jete-vertete-duke-lene-mikrofonin/" >Adele mund të jetë vërtetë duke &#8220;lënë&#8221; mikrofonin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/whitney-houston-vjen-me-zerin-e-nje-mashkulli/" title="Whitney Houston vjen me zërin e një mashkulli"><img src="http://tvklan.al/wp-content/uploads/2017/07/nacuut-298x186.jpg" alt="Whitney Houston vjen me zërin e një mashkulli"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/whitney-houston-vjen-me-zerin-e-nje-mashkulli/" >Whitney Houston vjen me zërin e një mashkulli</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/perry-flet-per-here-te-pare-per-kete-foto/" title="Perry flet për herë të parë për këtë foto"><img src="http://tvklan.al/wp-content/uploads/2017/06/katty-perry-298x186.jpg" alt="Perry flet për herë të parë për këtë foto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/perry-flet-per-here-te-pare-per-kete-foto/" >Perry flet për herë të parë për këtë foto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/tronditet-elifi-burg/" title="Tronditet Elifi! Burg&#8230;"><img src="http://tvklan.al/wp-content/uploads/2017/06/11-11-e1498846636715-298x186.jpg" alt="Tronditet Elifi! Burg&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/tronditet-elifi-burg/" >Tronditet Elifi! Burg&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/terhiqet-adele/" title="Tërhiqet Adele"><img src="http://tvklan.al/wp-content/uploads/2017/06/adele.jpeg" alt="Tërhiqet Adele"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/terhiqet-adele/" >Tërhiqet Adele</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-219-sezoni-2/" title="STOP – EMISIONI 219 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/05-korrik-STOP-PJESA-2.mpg_snapshot_05.03_2017.07.05_21.05.16-298x186.jpg" alt="STOP – EMISIONI 219 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-219-sezoni-2/" >STOP – EMISIONI 219 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-shqiperia-zbulon-turizmin-e-aventures/" title="OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!"><img src="http://tvklan.al/wp-content/uploads/2017/07/opinion-04-korrik-1.mpg_snapshot_00.33.51_2017.07.05_12.18.12-298x186.jpg" alt="OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-shqiperia-zbulon-turizmin-e-aventures/" >OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-antonela-hako-miss-universe-2017/" title="RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-04-korrik-1.mpg_snapshot_10.42_2017.07.04_20.43.14-298x186.jpg" alt="RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-antonela-hako-miss-universe-2017/" >RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-218-sezoni-2/" title="STOP – EMISIONI 218 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/04-korrik-STOP-PJESA-2.mpg_snapshot_04.36_2017.07.04_20.49.03-298x186.jpg" alt="STOP – EMISIONI 218 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-218-sezoni-2/" >STOP – EMISIONI 218 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-kush-eshte-ministri-i-brendshem/" title="OPINION &#8211; KUSH ESHTE MINISTRI I BRENDSHEM?"><img src="http://tvklan.al/wp-content/uploads/2017/07/opinion-03-korrik-1.mpg_snapshot_00.35.29_2017.07.04_11.54.40-298x186.jpg" alt="OPINION &#8211; KUSH ESHTE MINISTRI I BRENDSHEM?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-kush-eshte-ministri-i-brendshem/" >OPINION &#8211; KUSH ESHTE MINISTRI I BRENDSHEM?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-shqiperia-zbulon-turizmin-e-aventures/" title="OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!"><img src="http://tvklan.al/wp-content/uploads/2017/07/opinion-04-korrik-1.mpg_snapshot_00.33.51_2017.07.05_12.18.12-298x186.jpg" alt="OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-shqiperia-zbulon-turizmin-e-aventures/" >OPINION &#8211; SHQIPERIA ZBULON TURIZMIN E AVENTURES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-kush-eshte-ministri-i-brendshem/" title="OPINION &#8211; KUSH ESHTE MINISTRI I BRENDSHEM?"><img src="http://tvklan.al/wp-content/uploads/2017/07/opinion-03-korrik-1.mpg_snapshot_00.35.29_2017.07.04_11.54.40-298x186.jpg" alt="OPINION &#8211; KUSH ESHTE MINISTRI I BRENDSHEM?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-kush-eshte-ministri-i-brendshem/" >OPINION &#8211; KUSH ESHTE MINISTRI I BRENDSHEM?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-patozi-debati-per-kandidimin-e-bashes/" title="OPINION &#8211; PATOZI; DEBATI PER KANDIDIMIN E BASHES!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-29-qershor-2.mpg_snapshot_00.51.33_2017.06.30_16.16.35-298x186.jpg" alt="OPINION &#8211; PATOZI; DEBATI PER KANDIDIMIN E BASHES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-patozi-debati-per-kandidimin-e-bashes/" >OPINION &#8211; PATOZI; DEBATI PER KANDIDIMIN E BASHES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-zgjedhjet-e-lsi/" title="OPINION &#8211; ZGJEDHJET E LSI!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-28-qershor-1.mpg_snapshot_19.05_2017.06.29_10.54.05-298x186.jpg" alt="OPINION &#8211; ZGJEDHJET E LSI!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-zgjedhjet-e-lsi/" >OPINION &#8211; ZGJEDHJET E LSI!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-shperthen-lufta-ne-pd/" title="OPINION &#8211; SHPERTHEN LUFTA NE PD!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-27-qershor-1.mpg_snapshot_00.37.53_2017.06.28_11.35.51-298x186.jpg" alt="OPINION &#8211; SHPERTHEN LUFTA NE PD!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-shperthen-lufta-ne-pd/" >OPINION &#8211; SHPERTHEN LUFTA NE PD!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-260/" title="E DIELA SHQIPTARE – EMISIONI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/E-diela-02-korrik-gjyqi-2.mpg_snapshot_20.52_2017.07.03_12.41.45-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 260"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-260/" >E DIELA SHQIPTARE – EMISIONI 260</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-259/" title="E DIELA SHQIPTARE – EMISIONI 259"><img src="http://tvklan.al/wp-content/uploads/2017/06/E-diela-25-qershor-blerina-2.mpg_snapshot_10.30_2017.06.27_09.50.07-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 259"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-259/" >E DIELA SHQIPTARE – EMISIONI 259</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-258/" title="E DIELA SHQIPTARE – EMISIONI 258"><img src="http://tvklan.al/wp-content/uploads/2017/06/a-12-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 258"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-258/" >E DIELA SHQIPTARE – EMISIONI 258</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-257/" title="E DIELA SHQIPTARE – EMISIONI 257"><img src="http://tvklan.al/wp-content/uploads/2017/06/qq-2-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 257"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-257/" >E DIELA SHQIPTARE – EMISIONI 257</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-256/" title="E DIELA SHQIPTARE – EMISIONI 256"><img src="http://tvklan.al/wp-content/uploads/2017/06/E-diela-04-qershor-Telebingo.mpg_snapshot_00.59.00_2017.06.05_15.53.28-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 256"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-256/" >E DIELA SHQIPTARE – EMISIONI 256</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/292198-2/" title="ZONE E LIRE – EMISIONI 573"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-23-qershor-1.mpg_snapshot_10.46_2017.06.26_10.38.47-298x186.jpg" alt="ZONE E LIRE – EMISIONI 573"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/292198-2/" >ZONE E LIRE – EMISIONI 573</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-572/" title="ZONE E LIRE – EMISIONI 572"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-16-qershor-1.mpg_snapshot_19.27_2017.06.17_16.27.17-298x186.jpg" alt="ZONE E LIRE – EMISIONI 572"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-572/" >ZONE E LIRE – EMISIONI 572</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-571/" title="ZONE E LIRE – EMISIONI 571"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-09-qershor-1.mpg_snapshot_10.47_2017.06.10_17.59.44-298x186.jpg" alt="ZONE E LIRE – EMISIONI 571"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-571/" >ZONE E LIRE – EMISIONI 571</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-570/" title="ZONE E LIRE – EMISIONI 570"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-02-qershor-1.mpg_snapshot_03.52_2017.06.03_19.32.05-298x186.jpg" alt="ZONE E LIRE – EMISIONI 570"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-570/" >ZONE E LIRE – EMISIONI 570</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-569/" title="ZONE E LIRE – EMISIONI 569"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-26-maj-2.mpg_snapshot_06.58_2017.05.28_10.35.05-298x186.jpg" alt="ZONE E LIRE – EMISIONI 569"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-569/" >ZONE E LIRE – EMISIONI 569</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-219-sezoni-2/" title="STOP – EMISIONI 219 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/05-korrik-STOP-PJESA-2.mpg_snapshot_05.03_2017.07.05_21.05.16-298x186.jpg" alt="STOP – EMISIONI 219 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-219-sezoni-2/" >STOP – EMISIONI 219 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-218-sezoni-2/" title="STOP – EMISIONI 218 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/04-korrik-STOP-PJESA-2.mpg_snapshot_04.36_2017.07.04_20.49.03-298x186.jpg" alt="STOP – EMISIONI 218 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-218-sezoni-2/" >STOP – EMISIONI 218 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-217-sezoni-2/" title="STOP – EMISIONI 217 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/03-korrik-STOP-PJESA-2.mpg_snapshot_04.55_2017.07.03_16.47.01-298x186.jpg" alt="STOP – EMISIONI 217 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-217-sezoni-2/" >STOP – EMISIONI 217 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-216-sezoni-2/" title="STOP – EMISIONI 216 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/g-10-298x186.jpg" alt="STOP – EMISIONI 216 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-216-sezoni-2/" >STOP – EMISIONI 216 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-215-sezoni-2/" title="STOP – EMISIONI 215 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/29-qershor-STOP-PJESA-2.mpg_snapshot_10.17_2017.06.29_18.30.56-298x186.jpg" alt="STOP – EMISIONI 215 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-215-sezoni-2/" >STOP – EMISIONI 215 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-37/" title="XING ME ERMALIN – EMISIONI 37"><img src="http://tvklan.al/wp-content/uploads/2017/06/Capture-25-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 37"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-37/" >XING ME ERMALIN – EMISIONI 37</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-36/" title="XING ME ERMALIN – EMISIONI 36"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-37_PJESA_2_OK.mpg_snapshot_00.44.29_2017.06.10_23.43.44-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 36"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-36/" >XING ME ERMALIN – EMISIONI 36</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-35/" title="XING ME ERMALIN – EMISIONI 35"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-36_PJESA_2.mpg_snapshot_17.52_2017.06.05_15.31.50-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-35/" >XING ME ERMALIN – EMISIONI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-34/" title="XING ME ERMALIN – EMISIONI 34"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-35_PJESA_2.mpg_snapshot_27.51_2017.05.28_10.28.47-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-34/" >XING ME ERMALIN – EMISIONI 34</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-33/" title="XING ME ERMALIN – EMISIONI 33"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-34_PJESA_2.mpg_snapshot_26.26_2017.05.22_11.57.54-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 33"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-33/" >XING ME ERMALIN – EMISIONI 33</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-41-sezoni-5/" title="JO VETEM MODE – EMISIONI 41 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/07/JO-VETEM-MODE_PUNTATA-41_PJESA-E-PARE_1-KORRIK-2017.mpg_snapshot_00.05_2017.07.02_10.31.22-298x186.jpg" alt="JO VETEM MODE – EMISIONI 41 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-41-sezoni-5/" >JO VETEM MODE – EMISIONI 41 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-40-sezoni-5/" title="JO VETEM MODE – EMISIONI 40 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/JO-VETEM-MODE_PUNTATA-40_PJESA-E-PARE_24-QERSHOR-2017.mpg_snapshot_00.04_2017.06.25_16.34.15-298x186.jpg" alt="JO VETEM MODE – EMISIONI 40 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-40-sezoni-5/" >JO VETEM MODE – EMISIONI 40 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-39-sezoni-5/" title="JO VETEM MODE – EMISIONI 39 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/S.-5-puntata-39-dt.-17-qershor-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 39 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-39-sezoni-5/" >JO VETEM MODE – EMISIONI 39 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-38-sezoni-5/" title="JO VETEM MODE – EMISIONI 38 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/S.-5-puntata-38-dt.-10-qershor-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 38 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-38-sezoni-5/" >JO VETEM MODE – EMISIONI 38 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-37-sezoni-5/" title="JO VETEM MODE – EMISIONI 37 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/JO-VETEM-MODE_PUNTATA-37_PJESA-E-PARE_3-QERSHOR-2017.mpg_snapshot_00.03_2017.06.03_19.35.41-298x186.jpg" alt="JO VETEM MODE – EMISIONI 37 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-37-sezoni-5/" >JO VETEM MODE – EMISIONI 37 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-antonela-hako-miss-universe-2017/" title="RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-04-korrik-1.mpg_snapshot_10.42_2017.07.04_20.43.14-298x186.jpg" alt="RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-antonela-hako-miss-universe-2017/" >RUDINA &#8211; ANTONELA HAKO; &#8220;MISS UNIVERSE 2017&#8221;!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-ciljeta-xhilaga-filmat-me-te-suksesshem-te-sezonit-nidia-toska/" title="RUDINA &#8211; CILJETA XHILAGA; FILMAT ME TE SUKSESSHEM TE SEZONIT;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-30-qershor-1.mpg_snapshot_15.44_2017.06.30_21.09.04-298x186.jpg" alt="RUDINA &#8211; CILJETA XHILAGA; FILMAT ME TE SUKSESSHEM TE SEZONIT;&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-ciljeta-xhilaga-filmat-me-te-suksesshem-te-sezonit-nidia-toska/" >RUDINA &#8211; CILJETA XHILAGA; FILMAT ME TE SUKSESSHEM TE SEZONIT;&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-silva-gunbardhi-syri-i-ciklopit/" title="RUDINA &#8211; SILVA GUNBARDHI; &#8220;SYRI I CIKLOPIT&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-29-qershor-1.mpg_snapshot_10.36_2017.06.30_21.11.53-298x186.jpg" alt="RUDINA &#8211; SILVA GUNBARDHI; &#8220;SYRI I CIKLOPIT&#8221;!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-silva-gunbardhi-syri-i-ciklopit/" >RUDINA &#8211; SILVA GUNBARDHI; &#8220;SYRI I CIKLOPIT&#8221;!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-roberta-dhe-megi-zake-prevulaj-kongresi-i-3-te-nderkombetar-mjekesor/" title="RUDINA &#8211; ROBERTA DHE MEGI; ZAKE PREVULAJ; KONGRESI I 3-te&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-28-qershor-1.mpg_snapshot_09.37_2017.06.29_11.12.34-298x186.jpg" alt="RUDINA &#8211; ROBERTA DHE MEGI; ZAKE PREVULAJ; KONGRESI I 3-te&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-roberta-dhe-megi-zake-prevulaj-kongresi-i-3-te-nderkombetar-mjekesor/" >RUDINA &#8211; ROBERTA DHE MEGI; ZAKE PREVULAJ; KONGRESI I 3-te&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-aktoret-e-rinj-anila-bashllari/" title="RUDINA &#8211; AKTORET E RINJ; ANILA BASHLLARI!"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-27-qershor-1.mpg_snapshot_08.41_2017.06.29_11.11.10-298x186.jpg" alt="RUDINA &#8211; AKTORET E RINJ; ANILA BASHLLARI!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-aktoret-e-rinj-anila-bashllari/" >RUDINA &#8211; AKTORET E RINJ; ANILA BASHLLARI!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-62/" title="HAKMARRJE – EPISODI 62"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-62-298x186.jpg" alt="HAKMARRJE – EPISODI 62"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-62/" >HAKMARRJE – EPISODI 62</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-128/" title="SI TA QUAJ KETE DASHURI? – EPISODI 128"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-128-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 128"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-128/" >SI TA QUAJ KETE DASHURI? – EPISODI 128</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-127/" title="SI TA QUAJ KETE DASHURI? – EPISODI 127"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-127-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 127"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-127/" >SI TA QUAJ KETE DASHURI? – EPISODI 127</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-61/" title="HAKMARRJE – EPISODI 61"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-61-2-298x186.jpg" alt="HAKMARRJE – EPISODI 61"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-61/" >HAKMARRJE – EPISODI 61</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/seriali-qe-thyen-rekorde-edhe-7-vite-pas-premieres/" title="Seriali që thyen rekorde edhe 7 vite pas premierës"><img src="http://tvklan.al/wp-content/uploads/2017/07/1-1-298x186.jpg" alt="Seriali që thyen rekorde edhe 7 vite pas premierës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/seriali-qe-thyen-rekorde-edhe-7-vite-pas-premieres/" >Seriali që thyen rekorde edhe 7 vite pas premierës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1268820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/hakmarrje/" title="Hakmarrje" class="menu-link">Hakmarrje</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-62/" title="HAKMARRJE – EPISODI 62"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-62-298x186.jpg" alt="HAKMARRJE – EPISODI 62"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-62/" >HAKMARRJE – EPISODI 62</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-61/" title="HAKMARRJE – EPISODI 61"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-61-2-298x186.jpg" alt="HAKMARRJE – EPISODI 61"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-61/" >HAKMARRJE – EPISODI 61</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-60/" title="HAKMARRJE – EPISODI 60"><img src="http://tvklan.al/wp-content/uploads/2017/06/Hakmarrje-60-3-298x186.jpg" alt="HAKMARRJE – EPISODI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-60/" >HAKMARRJE – EPISODI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-59/" title="HAKMARRJE – EPISODI 59"><img src="http://tvklan.al/wp-content/uploads/2017/06/Hakmarrje-59-298x186.jpg" alt="HAKMARRJE – EPISODI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-59/" >HAKMARRJE – EPISODI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hakmarrje-episodi-58/" title="HAKMARRJE – EPISODI 58"><img src="http://tvklan.al/wp-content/uploads/2017/06/Hakmarrje-58-3-298x186.jpg" alt="HAKMARRJE – EPISODI 58"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hakmarrje-episodi-58/" >HAKMARRJE – EPISODI 58</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-128/" title="SI TA QUAJ KETE DASHURI? – EPISODI 128"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-128-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 128"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-128/" >SI TA QUAJ KETE DASHURI? – EPISODI 128</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-127/" title="SI TA QUAJ KETE DASHURI? – EPISODI 127"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-127-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 127"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-127/" >SI TA QUAJ KETE DASHURI? – EPISODI 127</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-126/" title="SI TA QUAJ KETE DASHURI? – EPISODI 126"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-126-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 126"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-126/" >SI TA QUAJ KETE DASHURI? – EPISODI 126</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-125/" title="SI TA QUAJ KETE DASHURI? – EPISODI 125"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-125-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 125"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-125/" >SI TA QUAJ KETE DASHURI? – EPISODI 125</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-124/" title="SI TA QUAJ KETE DASHURI? – EPISODI 124"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-124-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 124"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-124/" >SI TA QUAJ KETE DASHURI? – EPISODI 124</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-242/" title="ERTUGRUL – EPISODI 242"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-242-2-298x186.jpg" alt="ERTUGRUL – EPISODI 242"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-242/" >ERTUGRUL – EPISODI 242</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-241/" title="ERTUGRUL – EPISODI 241"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-241-2-298x186.jpg" alt="ERTUGRUL – EPISODI 241"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-241/" >ERTUGRUL – EPISODI 241</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-240/" title="ERTUGRUL – EPISODI 240"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-240-2-298x186.jpg" alt="ERTUGRUL – EPISODI 240"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-240/" >ERTUGRUL – EPISODI 240</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-239/" title="ERTUGRUL – EPISODI 239"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-239-2-298x186.jpg" alt="ERTUGRUL – EPISODI 239"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-239/" >ERTUGRUL – EPISODI 239</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-238/" title="ERTUGRUL – EPISODI 238"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-238-298x186.jpg" alt="ERTUGRUL – EPISODI 238"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-238/" >ERTUGRUL – EPISODI 238</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-246/" title="FATE TE KRYQEZUARA – EPISODI 246"><img src="http://tvklan.al/wp-content/uploads/2017/06/episodi-246-1-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 246"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-246/" >FATE TE KRYQEZUARA – EPISODI 246</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-245/" title="FATE TE KRYQEZUARA – EPISODI 245"><img src="http://tvklan.al/wp-content/uploads/2017/06/episodi-245-1-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 245"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-245/" >FATE TE KRYQEZUARA – EPISODI 245</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-244/" title="FATE TE KRYQEZUARA – EPISODI 244"><img src="http://tvklan.al/wp-content/uploads/2017/06/episodi-244-1-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 244"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-244/" >FATE TE KRYQEZUARA – EPISODI 244</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-243/" title="FATE TE KRYQEZUARA – EPISODI 243"><img src="http://tvklan.al/wp-content/uploads/2017/06/episodi-243-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 243"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-243/" >FATE TE KRYQEZUARA – EPISODI 243</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-242/" title="FATE TE KRYQEZUARA – EPISODI 242"><img src="http://tvklan.al/wp-content/uploads/2017/06/episodi-242-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 242"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-242/" >FATE TE KRYQEZUARA – EPISODI 242</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>




<div id="main"  >




<div id="post-294401" class="post-294401 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-essuman tag-kosove tag-rustolli">

	 	

	<div id="post-page-title">

		<h1>

			Arrestime për vrasjen e 2 policëve 13 vjet më parë
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="633" height="330" src="http://tvklan.al/wp-content/uploads/2017/07/policia-e-kosoves-ne-aksion-633x330.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/07/policia-e-kosoves-ne-aksion-633x330.jpg 633w, http://tvklan.al/wp-content/uploads/2017/07/policia-e-kosoves-ne-aksion-633x330-300x156.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" /></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->08:40
					</span>	

					<span class="post-page-date">

					06/07/2017
					</span>

						

				</div>

				<!--post-info-->

												<div id="post-content" class="content  no-floating-icons">
                
              
                
					<p>Në Kosovë, Prokuroria e Posaçme tha se janë arrestuar katër persona gjatë një operacioni në kërkim të të dyshuarve për vrasjen e dy zyrtarëve të policisë në vitin 2004.</p>
<p>Në operacionin në shkallë të gjerë ishin përfshirë 35 zyrtarë policorë ndërkombëtarë dhe 100 zyrtarë policorë nga Kosova, që ishin vënë në kërkim të shtatë të dyshuarve për vrasjen e dy zyrtarëve dhe tentim vrasjen e dy të tjerëve në vitin 2004.</p>
<p>Arsim Rustolli, pjesëtar i Shërbimit Policor të Kosovës dhe polici nga Gana, Kojo Essuman, që shërbente në policinë e Misionit të Kombeve të Bashkuara qenë vrarë më 23 mars të vitit 2004 , derisa ishin në një patrullim të përbashkët në një fshat të komunës së Podujevës, në veri të Prishtinës.</p>
<p>Prokuroria tha të hënën se dy veta janë arrestuar me urdhër të gjykatës në operacionin e sotëm gjatë të cilit u arrestuan edhe të tjerë për armëmbajtje pa leje, Një person tjetër pritet të ekstradohet nga një shtet i jashtëm dhe të arrestohet gjatë ditës në lidhje me të njëjtin rast, thuhet në njoftim por pa u dhënë hollësi të tjera.</p>
<p>Në lidhje më këtë vrasje qenë arrestuar 13 persona, por 12 syresh u lanë të lirë në mungesë provash dhe njëri që dënuar në vitin 2007 me 30 vjet heqje lirie./VOA</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/' data-emailit-title='Arrestime për vrasjen e 2 policëve 13 vjet më parë'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
				</div>


				<!--post-content-->
<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV"  target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif" ></a></div>

				
				<div class="postend-advert ad-widget-sizes">

					<div class="ad-widget-box">

						<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_728x90', [728, 90]).display();
</script>
					</div>	

					<!-- ad-widget-box -->

				</div>

				<!-- ad-widget-sizes -->

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="http://tvklan.al/etiketa/essuman/" rel="tag">essuman</a><a href="http://tvklan.al/etiketa/kosove/" rel="tag">Kosove</a><a href="http://tvklan.al/etiketa/rustolli/" rel="tag">rustolli</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/kosova/">Kosova</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='294401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			<!--post-page-contentn-wrapper-->

		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<!--<script async type='text/javascript'  data-cfasync="false" src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_300x250', [300, 250]).display();
</script><hr/> /97842098/TVKlan300x250 
<script async type="text/javascript">document.write('<scr'+'ipt type="text/javas'+'cript" src="//profiling.avandor.com/serve/?c=92bbd31f8e0e43a7da8a6295b251725f&script&sync&on='+escape(window.location.href)+'"></scr'+'ipt>');</script><noscript><iframe allowtransparency='true' scrolling='no' style='border:none;height:100%;width:100%;' src='//profiling.avandor.com/serve/?c=92bbd31f8e0e43a7da8a6295b251725f&iframe'></iframe></noscript>-->
<hr/>
<a href="https://www.youtube.com/watch?v=ObsRcr_acjI"><img  src="http://tvklan.al/wp-content/uploads/2017/06/300x100-4.gif"  width="300px" height="100px"  /></a><hr/>
<a href="https://ecs.al/public/produkte"><img  src="http://tvklan.al/wp-content/uploads/2017/06/daikinnew.gif"  width="300px" height="250px"  /></a><hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
			<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt=""/>			<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(http://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-294401 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-essuman tag-kosove tag-rustolli">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/kosova/" title="Kosova">Kosova</a>			</div>
				<a href="http://tvklan.al/arrestime-per-vrasjen-e-2-policeve-13-vjet-me-pare/" title="Arrestime për vrasjen e 2 policëve 13 vjet më parë">
				Arrestime për vrasjen e 2 policëve 13 vjet më parë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-294397 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-parashikimi-i-motit-6-korrik-2017">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/moti/" title="Moti">Moti</a>			</div>
				<a href="http://tvklan.al/parashikimi-i-motit-6-korrik-2017/" title="Parashikimi i motit 6 Korrik 2017">
				Parashikimi i motit 6 Korrik 2017				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-294399 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-6-korrik-2017">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a>			</div>
				<a href="http://tvklan.al/horoskopi-6-korrik-2017/" title="Horoskopi 6 Korrik 2017">
				Horoskopi 6 Korrik 2017				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="http://tvklan.al/opinion-11/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/e-diela-shqiptare-2/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/zone-e-liree/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/stop/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/xing-me-ermalin/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/><!--
<a href="http://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></a>
<hr/>-->
<a href="http://tvklan.al/your-face-sounds-familiar/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/aldo-morning-show/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/jo-vetem-mode/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/jovetemobe.gif" class="wp-post-image"></a>
<!--
<hr/>
<a href="http://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>-->

<!--
<a href="http://tvklan.al/maratona-e-kenges/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/lufta-e-nuseve/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="http://tvklan.al/">

				<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				
				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			Copyright 2016 TV KLAN <hr/>
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>