
<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>

<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri &#8211; TV KLAN</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri" href="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/feed/"/>
<meta property="og:title" content="Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/09/basha.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="popup-maker-site-css" href="http://tvklan.al/wp-content/plugins/popup-maker/assets/css/site.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-css" href="http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss" type="text/css" media="all"/>
<link rel="stylesheet" id="google-menu-fonts-css" href="http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss" type="text/css" media="all"/>
<link rel="stylesheet" id="google-widget-fonts-css" href="http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss" type="text/css" media="all"/>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/respond.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/comment_validate.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js"></script>
<link rel="https://api.w.org/" href="http://tvklan.al/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Rama mbledh sërish në takim informal ministrat e rinj të qeverisë" href="http://tvklan.al/rama-mbledh-serish-ne-takim-informal-ministrat-e-rinj-te-qeverise/"/>
<link rel="next" title="Mamaja zbulon përdhunimin e vajzës pasi i lexoi ditarin" href="http://tvklan.al/mamaja-zbulon-perdhunimin-e-vajzes-pasi-i-lexoi-ditarin/"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/"/>
<link rel="shortlink" href="http://tvklan.al/?p=309939"/>
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fbasha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fbasha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi%2F&#038;format=xml"/>

<script type="text/javascript">
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<meta property="fb:pages" content="150388014994260"/>
<meta property="ia:markup_url" content="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/?ia_markup=1"/>
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script>
<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">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</style><script type="text/javascript">
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png"/>
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png"/>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: none;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }		</style>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/hoverIntent.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/wp-embed.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/joan12/joan.js"></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-309939 single-format-standard">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
</div>

</div>

<div class="top-menu">
<div class="top-menu-posts">
<ul>

<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-1-sezoni-3/" title="STOP – EMISIONI 1 (SEZONI 3)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/09/1-9-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/09/1-9-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/09/1-9-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/09/1-9-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-1-sezoni-3/" title="STOP – EMISIONI 1 (SEZONI 3)">
STOP – EMISIONI 1 (SEZONI 3)
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/" title="E DIELA SHQIPTARE – EMISIONI 264">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE">E DIELA SHQIPTARE</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/" title="E DIELA SHQIPTARE – EMISIONI 264">
E DIELA SHQIPTARE – EMISIONI 264
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!">
RUDINA – BEST OF!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!">
OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!
</a>
</div>

</div>

</li>
</ul>
</div>

<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>

</div>

<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>

<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href="#" onclick="location.reload(true); return false;" style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>

</div>

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/" title="Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/basha-298x186.jpg" alt="Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/">Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-mbledh-serish-ne-takim-informal-ministrat-e-rinj-te-qeverise/" title="Rama mbledh sërish në takim informal ministrat e rinj të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/rama-8-298x186.jpg" alt="Rama mbledh sërish në takim informal ministrat e rinj të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-mbledh-serish-ne-takim-informal-ministrat-e-rinj-te-qeverise/">Rama mbledh sërish në takim informal ministrat e rinj të&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lufta-kunder-kanabisit-vendimtare-per-negociatat-pd-pershendet-deklaraten-e-vlahutin/" title="Lufta kundër kanabisit vendimtare për negociatat, PD përshëndet deklaratën e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/03/partia-demokratike-298x186.jpg" alt="Lufta kundër kanabisit vendimtare për negociatat, PD përshëndet deklaratën e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lufta-kunder-kanabisit-vendimtare-per-negociatat-pd-pershendet-deklaraten-e-vlahutin/">Lufta kundër kanabisit vendimtare për negociatat, PD përshëndet deklaratën e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vlahutin-muajt-e-ardhshem-vendimtare-per-hapjen-e-negociatave-me-be/" title="Vlahutin: Lufta kundër kanabisit vendimtare për hapjen e negociatave me&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/Vlahutin-298x186.jpg" alt="Vlahutin: Lufta kundër kanabisit vendimtare për hapjen e negociatave me&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vlahutin-muajt-e-ardhshem-vendimtare-per-hapjen-e-negociatave-me-be/">Vlahutin: Lufta kundër kanabisit vendimtare për hapjen e negociatave me&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vrasja-e-gjyqtarespresidenti-meta-nisme-per-dhunen-ne-familje/" title="Meta: Asnjë amnisti për të dënuarit e dhunës në familje"><img src="http://tvklan.al/wp-content/uploads/2017/08/meta-president-298x186.gif" alt="Meta: Asnjë amnisti për të dënuarit e dhunës në familje"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vrasja-e-gjyqtarespresidenti-meta-nisme-per-dhunen-ne-familje/">Meta: Asnjë amnisti për të dënuarit e dhunës në familje</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lsi-ne-opozita-e-vertete/" title="LSI: Ne, opozita e vërtetë"><img src="http://tvklan.al/wp-content/uploads/2017/09/lsi-298x186.jpg" alt="LSI: Ne, opozita e vërtetë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lsi-ne-opozita-e-vertete/">LSI: Ne, opozita e vërtetë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/policia-krijon-per-here-te-pare-bazen-e-te-dhenave-per-fenomenin-e-gjakmarrjes/" title="Policia krijon për herë të parë bazën e të dhënave&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/9d3656b6-5b13-4cf8-a87c-b06ef758d61f-298x186.jpg" alt="Policia krijon për herë të parë bazën e të dhënave&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/policia-krijon-per-here-te-pare-bazen-e-te-dhenave-per-fenomenin-e-gjakmarrjes/">Policia krijon për herë të parë bazën e të dhënave&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-fillim-vjeshte-gjendet-kanabis-ne-nje-banese-nje-i-arrestuar/" title="Video/ &#8220;Fillim vjeshte&#8221;, gjendet kanabis në një banesë, një i&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/droge-1-298x186.jpg" alt="Video/ &#8220;Fillim vjeshte&#8221;, gjendet kanabis në një banesë, një i&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-fillim-vjeshte-gjendet-kanabis-ne-nje-banese-nje-i-arrestuar/">Video/ &#8220;Fillim vjeshte&#8221;, gjendet kanabis në një banesë, një i&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kembesori-perplaset-per-vdekje-makina-largohet-nga-vendngjarja/" title="Këmbësori përplaset për vdekje, makina largohet nga vendngjarja"><img src="http://tvklan.al/wp-content/uploads/2017/09/img_7932-298x186.jpg" alt="Këmbësori përplaset për vdekje, makina largohet nga vendngjarja"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kembesori-perplaset-per-vdekje-makina-largohet-nga-vendngjarja/">Këmbësori përplaset për vdekje, makina largohet nga vendngjarja</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kryengritja-e-grave-ne-4-dite-35-denoncime-per-dhune-ne-familje/" title="“Kryengritja” e grave, në 4 ditë 35 denoncime për dhunë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/dhunaaa-298x186.jpg" alt="“Kryengritja” e grave, në 4 ditë 35 denoncime për dhunë&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kryengritja-e-grave-ne-4-dite-35-denoncime-per-dhune-ne-familje/">“Kryengritja” e grave, në 4 ditë 35 denoncime për dhunë&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/foto-rriste-kanabis-per-4000-euro-qe-do-tua-conte-familjareve-kapet-shqiptari/" title="Foto/ Rriste kanabis për 4000 euro që do t’ua çonte&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/03/fabrika-3-298x186.jpg" alt="Foto/ Rriste kanabis për 4000 euro që do t’ua çonte&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/foto-rriste-kanabis-per-4000-euro-qe-do-tua-conte-familjareve-kapet-shqiptari/">Foto/ Rriste kanabis për 4000 euro që do t’ua çonte&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/digjet-autobusi-ne-lushnje-shkak-dyshohet-konkurrenca/" title="Digjet autobusi në Lushnje, shkak dyshohet konkurrenca"><img src="http://tvklan.al/wp-content/uploads/2017/09/busdjegur-298x186.jpg" alt="Digjet autobusi në Lushnje, shkak dyshohet konkurrenca"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/digjet-autobusi-ne-lushnje-shkak-dyshohet-konkurrenca/">Digjet autobusi në Lushnje, shkak dyshohet konkurrenca</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/mashtrimi-me-pijet-alkoolike/" title="Mashtrimi me pijet alkoolike"><img src="http://tvklan.al/wp-content/uploads/2017/09/alkool-298x186.jpg" alt="Mashtrimi me pijet alkoolike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mashtrimi-me-pijet-alkoolike/">Mashtrimi me pijet alkoolike</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shifrat-mbi-300-mije-persona-kane-hyre-ne-shqiperi-nga-rinasi-gjate-gushtit/" title="Shifrat/ Mbi 300 mijë persona kanë hyrë në Shqipëri nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/343c73ea-1724-44ab-9726-ae4cc0e115c6-298x186.jpg" alt="Shifrat/ Mbi 300 mijë persona kanë hyrë në Shqipëri nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shifrat-mbi-300-mije-persona-kane-hyre-ne-shqiperi-nga-rinasi-gjate-gushtit/">Shifrat/ Mbi 300 mijë persona kanë hyrë në Shqipëri nga&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/thahet-liqeni-i-shkodres-shfaqet-anija-austro-hungareze-e-mbytur-para-100-vitesh/" title="&#8220;Thahet&#8221; liqeni i Shkodrës, shfaqet anija austro-hungareze e mbytur para&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/anija-shkoder-298x186.jpg" alt="&#8220;Thahet&#8221; liqeni i Shkodrës, shfaqet anija austro-hungareze e mbytur para&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/thahet-liqeni-i-shkodres-shfaqet-anija-austro-hungareze-e-mbytur-para-100-vitesh/">&#8220;Thahet&#8221; liqeni i Shkodrës, shfaqet anija austro-hungareze e mbytur para&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kamera-e-fshehte-320-euro-per-trajnimin-e-gati-per-tregun-gjerman-te-punes/" title="Kamera e fshehtë/ 320 euro për “trajnimin” e gati për&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/d-298x186.jpg" alt="Kamera e fshehtë/ 320 euro për “trajnimin” e gati për&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kamera-e-fshehte-320-euro-per-trajnimin-e-gati-per-tregun-gjerman-te-punes/">Kamera e fshehtë/ 320 euro për “trajnimin” e gati për&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-reja-perndiqet-dhe-dhunohet-nga-ish-bashkeshorti-bashkejetuesi-shteti-te-marre-masa-te-mos-bejme-vetegjyqesi/" title="E reja përndiqet dhe dhunohet nga ish-bashkëshorti, bashkëjetuesi: Shteti të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/1-9-298x186.jpg" alt="E reja përndiqet dhe dhunohet nga ish-bashkëshorti, bashkëjetuesi: Shteti të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-reja-perndiqet-dhe-dhunohet-nga-ish-bashkeshorti-bashkejetuesi-shteti-te-marre-masa-te-mos-bejme-vetegjyqesi/">E reja përndiqet dhe dhunohet nga ish-bashkëshorti, bashkëjetuesi: Shteti të&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kontroll-parave-te-krimit/" title="Kontroll parave të krimit"><img src="http://tvklan.al/wp-content/uploads/2016/02/edi-rama-2-298x186.jpg" alt="Kontroll parave të krimit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kontroll-parave-te-krimit/">Kontroll parave të krimit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/monedha-kombetare-dobesohet-perballe-euro/" title="Monedha kombëtare dobësohet përballë Euro"><img src="http://tvklan.al/wp-content/uploads/2017/09/shqiperi1-298x186.jpg" alt="Monedha kombëtare dobësohet përballë Euro"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/monedha-kombetare-dobesohet-perballe-euro/">Monedha kombëtare dobësohet përballë Euro</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ne-shtator-nis-aplikimi-i-rritjes-se-ndihmes-ekonomike-perfitojne-100-mije-familje/" title="Në shtator nis aplikimi i rritjes së ndihmës ekonomike, përfitojnë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/ndihma9-298x186.jpg" alt="Në shtator nis aplikimi i rritjes së ndihmës ekonomike, përfitojnë&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ne-shtator-nis-aplikimi-i-rritjes-se-ndihmes-ekonomike-perfitojne-100-mije-familje/">Në shtator nis aplikimi i rritjes së ndihmës ekonomike, përfitojnë&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/prodhimi-i-energjise-elektrike-bie-me-25/" title="Prodhimi i energjisë elektrike bie me 25%"><img src="http://tvklan.al/wp-content/uploads/2016/06/energjia-298x186.jpg" alt="Prodhimi i energjisë elektrike bie me 25%"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/prodhimi-i-energjise-elektrike-bie-me-25/">Prodhimi i energjisë elektrike bie me 25%</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dollari-arrin-ne-nivelet-me-te-ulta-vjetore/" title="Dollari arrin në nivelet më të ulta vjetore"><img src="http://tvklan.al/wp-content/uploads/2016/12/dollare-298x186.jpg" alt="Dollari arrin në nivelet më të ulta vjetore"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dollari-arrin-ne-nivelet-me-te-ulta-vjetore/">Dollari arrin në nivelet më të ulta vjetore</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/aksidenti-mes-familjeve-kosovare-vdes-vajza-8-vjecare/" title="Aksidenti mes familjeve kosovare, vdes vajza 8-vjeçare"><img src="http://tvklan.al/wp-content/uploads/2017/09/makine-aksident-298x186.jpg" alt="Aksidenti mes familjeve kosovare, vdes vajza 8-vjeçare"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksidenti-mes-familjeve-kosovare-vdes-vajza-8-vjecare/">Aksidenti mes familjeve kosovare, vdes vajza 8-vjeçare</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/haradinaj-me-ne-fund-kosova-u-nis/" title="Haradinaj: Më në fund Kosova u nis!"><img src="http://tvklan.al/wp-content/uploads/2017/09/haradinaj-298x186.png" alt="Haradinaj: Më në fund Kosova u nis!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/haradinaj-me-ne-fund-kosova-u-nis/">Haradinaj: Më në fund Kosova u nis!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pacolli-jam-i-bindur-qe-do-te-kemi-harmoni-me-haradinajn/" title="Pacolli: Jam i bindur që do të kemi harmoni me&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/kadripac-olli-298x186.png" alt="Pacolli: Jam i bindur që do të kemi harmoni me&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pacolli-jam-i-bindur-qe-do-te-kemi-harmoni-me-haradinajn/">Pacolli: Jam i bindur që do të kemi harmoni me&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zyrtaremerr-fund-ngerci-politik-ne-kosove-nenshkruhet-marreveshja/" title="Arrihet marrëveshja për qeverinë në Kosovë, AKR i bashkohet koalicionit&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/pacolli-1-298x186.png" alt="Arrihet marrëveshja për qeverinë në Kosovë, AKR i bashkohet koalicionit&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zyrtaremerr-fund-ngerci-politik-ne-kosove-nenshkruhet-marreveshja/">Arrihet marrëveshja për qeverinë në Kosovë, AKR i bashkohet koalicionit&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pacolli-shpjegon-koalicionin-me-pan-pse-akr-ne-qeveri/" title="Pacolli shpjegon koalicionin me PAN: Pse AKR në Qeveri?"><img src="http://tvklan.al/wp-content/uploads/2017/09/Pacolli-298x186.jpg" alt="Pacolli shpjegon koalicionin me PAN: Pse AKR në Qeveri?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pacolli-shpjegon-koalicionin-me-pan-pse-akr-ne-qeveri/">Pacolli shpjegon koalicionin me PAN: Pse AKR në Qeveri?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pas-ndarjes-nga-akr-ldk-ne-takim-me-vetevendosjen/" title="Pas ndarjes nga AKR, LDK në takim me Vetëvendosjen"><img src="http://tvklan.al/wp-content/uploads/2017/09/isa-mustafa-albin-kurti-298x186.jpg" alt="Pas ndarjes nga AKR, LDK në takim me Vetëvendosjen"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pas-ndarjes-nga-akr-ldk-ne-takim-me-vetevendosjen/">Pas ndarjes nga AKR, LDK në takim me Vetëvendosjen</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/700-kg-kanabis-te-trafikuara-me-anije-turistike/" title="700 kg kanabis të trafikuara me anije turistike"><img src="http://tvklan.al/wp-content/uploads/2017/09/02s10nis-thumb-large-1-298x186.jpg" alt="700 kg kanabis të trafikuara me anije turistike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/700-kg-kanabis-te-trafikuara-me-anije-turistike/">700 kg kanabis të trafikuara me anije turistike</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shkupi-dhe-athina-intensifikojne-dialogun/" title="Shkupi dhe Athina intensifikojnë dialogun"><img src="http://tvklan.al/wp-content/uploads/2017/09/B7B9E5E0-2C10-4C56-B76A-D5469B6E349C_cx0_cy1_cw0_w1023_r1_s-298x186.jpg" alt="Shkupi dhe Athina intensifikojnë dialogun"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shkupi-dhe-athina-intensifikojne-dialogun/">Shkupi dhe Athina intensifikojnë dialogun</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedoni-kryeministri-zaev-ne-xhami-per-kurban-bajram/" title="Maqedoni, Kryeministri Zaev në xhami për Kurban Bajram"><img src="http://tvklan.al/wp-content/uploads/2017/09/zaev-ne-xhami-298x186.jpg" alt="Maqedoni, Kryeministri Zaev në xhami për Kurban Bajram"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedoni-kryeministri-zaev-ne-xhami-per-kurban-bajram/">Maqedoni, Kryeministri Zaev në xhami për Kurban Bajram</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ministri-i-jashtem-grek-viziton-maqedonine/" title="Ministri i Jashtëm grek viziton Maqedoninë"><img src="http://tvklan.al/wp-content/uploads/2017/08/Nikos-Kotzias-298x186.jpg" alt="Ministri i Jashtëm grek viziton Maqedoninë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ministri-i-jashtem-grek-viziton-maqedonine/">Ministri i Jashtëm grek viziton Maqedoninë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedonia-kerkon-anetaresim-ne-nato-me-emrin-irjm/" title="Maqedonia kërkon anëtarësim në NATO me emrin IRJM"><img src="http://tvklan.al/wp-content/uploads/2017/08/Dimitir-298x186.jpg" alt="Maqedonia kërkon anëtarësim në NATO me emrin IRJM"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedonia-kerkon-anetaresim-ne-nato-me-emrin-irjm/">Maqedonia kërkon anëtarësim në NATO me emrin IRJM</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/diskriminimi-etnik-mbetet-sfide-per-maqedonine/" title="Diskriminimi etnik mbetet sfidë për Maqedoninë"><img src="http://tvklan.al/wp-content/uploads/2017/08/E5876713-54D6-49CB-9A1C-D98E919C0CDA_w1023_r1_s-298x186.jpg" alt="Diskriminimi etnik mbetet sfidë për Maqedoninë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/diskriminimi-etnik-mbetet-sfide-per-maqedonine/">Diskriminimi etnik mbetet sfidë për Maqedoninë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/prinderit-nisen-te-rrahin-gruan-e-djalit-sepse-nuk-i-bindej/" title="Prindërit nisen të rrahin gruan e djalit&#8230;sepse nuk i bindej"><img src="http://tvklan.al/wp-content/uploads/2017/09/inddddddiiii-298x186.jpg" alt="Prindërit nisen të rrahin gruan e djalit&#8230;sepse nuk i bindej"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/prinderit-nisen-te-rrahin-gruan-e-djalit-sepse-nuk-i-bindej/">Prindërit nisen të rrahin gruan e djalit&#8230;sepse nuk i bindej</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/mamaja-zbulon-perdhunimin-e-vajzes-pasi-i-lexoi-ditarin/" title="Mamaja zbulon përdhunimin e vajzës pasi i lexoi ditarin"><img src="http://tvklan.al/wp-content/uploads/2017/09/perdhunimi-298x186.jpeg" alt="Mamaja zbulon përdhunimin e vajzës pasi i lexoi ditarin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mamaja-zbulon-perdhunimin-e-vajzes-pasi-i-lexoi-ditarin/">Mamaja zbulon përdhunimin e vajzës pasi i lexoi ditarin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/koreja-e-veriut-nxjerr-ne-bregdet-raketen-balistike-nderkontinentale/" title="Koreja e Veriut nxjerr në bregdet raketën balistike ndërkontinentale"><img src="http://tvklan.al/wp-content/uploads/2017/09/rakete-1-298x186.jpg" alt="Koreja e Veriut nxjerr në bregdet raketën balistike ndërkontinentale"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koreja-e-veriut-nxjerr-ne-bregdet-raketen-balistike-nderkontinentale/">Koreja e Veriut nxjerr në bregdet raketën balistike ndërkontinentale</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/merkel-schulz-nuk-ishte-duel/" title="Merkel &#8211; Schulz, nuk ishte duel!"><img src="http://tvklan.al/wp-content/uploads/2017/09/merkel-schulz-298x186.jpg" alt="Merkel &#8211; Schulz, nuk ishte duel!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/merkel-schulz-nuk-ishte-duel/">Merkel &#8211; Schulz, nuk ishte duel!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kapet-pas-23-vjetesh-bosi-i-ndragheta-s/" title="Kapet pas 23 vjetësh bosi i Ndragheta-s"><img src="http://tvklan.al/wp-content/uploads/2017/09/Rocco-Morabito2-298x186.jpg" alt="Kapet pas 23 vjetësh bosi i Ndragheta-s"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kapet-pas-23-vjetesh-bosi-i-ndragheta-s/">Kapet pas 23 vjetësh bosi i Ndragheta-s</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/shpresat-mundin-islanden/" title="Shpresat mundin Islandën"><img src="http://tvklan.al/wp-content/uploads/2017/09/shpresat-1-298x186.jpg" alt="Shpresat mundin Islandën"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shpresat-mundin-islanden/">Shpresat mundin Islandën</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nespor-afrimi-i-ri-i-skenderbeut/" title="Nespor, afrimi i ri i Skënderbeut"><img src="http://tvklan.al/wp-content/uploads/2017/09/nespor-298x186.jpg" alt="Nespor, afrimi i ri i Skënderbeut"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nespor-afrimi-i-ri-i-skenderbeut/">Nespor, afrimi i ri i Skënderbeut</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zahavi-i-jep-lamtumiren-izraelit/" title="Zahavi i jep lamtumirën Izraelit"><img src="http://tvklan.al/wp-content/uploads/2017/09/zahev-298x186.jpg" alt="Zahavi i jep lamtumirën Izraelit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zahavi-i-jep-lamtumiren-izraelit/">Zahavi i jep lamtumirën Izraelit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/panucci-nuk-firmos-per-barazim/" title="Panucci: Nuk firmos për barazim"><img src="http://tvklan.al/wp-content/uploads/2017/09/pannuci-298x186.jpg" alt="Panucci: Nuk firmos për barazim"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/panucci-nuk-firmos-per-barazim/">Panucci: Nuk firmos për barazim</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedonia-me-mungesa-te-rendesishme/" title="Maqedonia me mungesa të rëndësishme"><img src="http://tvklan.al/wp-content/uploads/2017/09/maqedonifutbool-298x186.jpg" alt="Maqedonia me mungesa të rëndësishme"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedonia-me-mungesa-te-rendesishme/">Maqedonia me mungesa të rëndësishme</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/italia-ben-llogarite-per-vendin-e-dyte/" title="Italia bën llogaritë për vendin e dytë"><img src="http://tvklan.al/wp-content/uploads/2017/09/itali-298x186.jpg" alt="Italia bën llogaritë për vendin e dytë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/italia-ben-llogarite-per-vendin-e-dyte/">Italia bën llogaritë për vendin e dytë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rama-farse-me-zgjedhjet-ne-akademine-e-shkencave/" title="Rama: Farsë me zgjedhjet në Akademinë e Shkencave"><img src="http://tvklan.al/wp-content/uploads/2017/09/akademia-298x186.jpg" alt="Rama: Farsë me zgjedhjet në Akademinë e Shkencave"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-farse-me-zgjedhjet-ne-akademine-e-shkencave/">Rama: Farsë me zgjedhjet në Akademinë e Shkencave</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zbulohet-filmi-i-pare-i-regjisorit-hysen-hakanit/" title="Zbulohet filmi i parë i regjisorit Hysen Hakanit"><img src="http://tvklan.al/wp-content/uploads/2017/09/ererer-298x186.jpg" alt="Zbulohet filmi i parë i regjisorit Hysen Hakanit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zbulohet-filmi-i-pare-i-regjisorit-hysen-hakanit/">Zbulohet filmi i parë i regjisorit Hysen Hakanit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/del-nga-arkiva-drama-shqipe/" title="Del nga arkiva drama shqipe"><img src="http://tvklan.al/wp-content/uploads/2017/09/armela-demaj1-298x186.jpg" alt="Del nga arkiva drama shqipe"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/del-nga-arkiva-drama-shqipe/">Del nga arkiva drama shqipe</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/reparti-84-si-nje-vend-kujtese/" title="“Reparti 84” si një vend kujtese"><img src="http://tvklan.al/wp-content/uploads/2017/08/reparti-84-298x186.jpg" alt="“Reparti 84” si një vend kujtese"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/reparti-84-si-nje-vend-kujtese/">“Reparti 84” si një vend kujtese</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/piktori-i-peizazhit-qamil-grezda-ne-galerine-e-arteve/" title="Piktori i peizazhit Qamil Grezda në Galerinë e Arteve"><img src="http://tvklan.al/wp-content/uploads/2017/08/qamil-grezda-298x186.jpg" alt="Piktori i peizazhit Qamil Grezda në Galerinë e Arteve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/piktori-i-peizazhit-qamil-grezda-ne-galerine-e-arteve/">Piktori i peizazhit Qamil Grezda në Galerinë e Arteve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/gjysme-shekulli-pa-peshkataret-e-perlave/" title="Gjysmë shekulli pa “Peshkatarët e Perlave”"><img src="http://tvklan.al/wp-content/uploads/2017/08/tkob-298x186.jpg" alt="Gjysmë shekulli pa “Peshkatarët e Perlave”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjysme-shekulli-pa-peshkataret-e-perlave/">Gjysmë shekulli pa “Peshkatarët e Perlave”</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/video-divorce-dhe-martesa-kush-ishin-personazhet-qe-pushtuan-mediat-kete-vere/" title="Video/ Divorce dhe martesa, kush ishin personazhet që &#8220;pushtuan&#8221; mediat&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/Capturerudinaturi-298x186.jpg" alt="Video/ Divorce dhe martesa, kush ishin personazhet që &#8220;pushtuan&#8221; mediat&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-divorce-dhe-martesa-kush-ishin-personazhet-qe-pushtuan-mediat-kete-vere/">Video/ Divorce dhe martesa, kush ishin personazhet që &#8220;pushtuan&#8221; mediat&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trashegimia-e-crawford/" title="Trashëgimia e Crawford"><img src="http://tvklan.al/wp-content/uploads/2017/09/gia-298x186.jpg" alt="Trashëgimia e Crawford"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trashegimia-e-crawford/">Trashëgimia e Crawford</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/reperi-lil-wayne-shtrohet-ne-spital-u-gjet-pa-ndjenja-ne-hotel/" title="Reperi Lil Wayne shtrohet në spital, u gjet pa ndjenja&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/lil-wayne-298x186.jpg" alt="Reperi Lil Wayne shtrohet në spital, u gjet pa ndjenja&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/reperi-lil-wayne-shtrohet-ne-spital-u-gjet-pa-ndjenja-ne-hotel/">Reperi Lil Wayne shtrohet në spital, u gjet pa ndjenja&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/redford-nuk-doja-te-vdisja-pa-luajtur-me-jane-fonda/" title="Redford: Nuk doja të vdisja pa luajtur me Jane Fonda"><img src="http://tvklan.al/wp-content/uploads/2017/09/Capture-298x186.jpg" alt="Redford: Nuk doja të vdisja pa luajtur me Jane Fonda"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/redford-nuk-doja-te-vdisja-pa-luajtur-me-jane-fonda/">Redford: Nuk doja të vdisja pa luajtur me Jane Fonda</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cfare-i-ka-ndodhur-bleones-2-minutat-me-te-tmerrshme-te-jetes-sime/" title="Çfarë i ka ndodhur Bleonës? “2 minutat më të tmerrshme&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/bleonaqerreti-298x186.jpg" alt="Çfarë i ka ndodhur Bleonës? “2 minutat më të tmerrshme&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cfare-i-ka-ndodhur-bleones-2-minutat-me-te-tmerrshme-te-jetes-sime/">Çfarë i ka ndodhur Bleonës? “2 minutat më të tmerrshme&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/iggy-azalea-me-sensuale-se-kurre/" title="Iggy Azalea më sensuale se kurrë"><img src="http://tvklan.al/wp-content/uploads/2017/08/iggy-azalea-1-298x186.jpg" alt="Iggy Azalea më sensuale se kurrë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/iggy-azalea-me-sensuale-se-kurre/">Iggy Azalea më sensuale se kurrë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-1-sezoni-3/" title="STOP – EMISIONI 1 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/09/1-9-298x186.jpg" alt="STOP – EMISIONI 1 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-1-sezoni-3/">STOP – EMISIONI 1 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/" title="E DIELA SHQIPTARE – EMISIONI 264"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 264"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/">E DIELA SHQIPTARE – EMISIONI 264</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-298x186.jpg" alt="RUDINA – BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-5/">RUDINA – BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/">OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-4/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-4/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/">OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-mania-per-operacione-plastike/" title="OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-26-KORRIK-2017-SD.mpg_snapshot_00.17.48_2017.07.27_09.36.51-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-mania-per-operacione-plastike/">OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-dasma-dhe-shqiptaret/" title="OPINION &#8211; NOSTALGJI: DASMA DHE SHQIPTARET!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-25-KORRIK-2017-SD.mpg_snapshot_00.30.03_2017.07.26_13.29.42-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: DASMA DHE SHQIPTARET!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-dasma-dhe-shqiptaret/">OPINION &#8211; NOSTALGJI: DASMA DHE SHQIPTARET!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-rrefimi-i-pare-i-ilir-metes-president/" title="OPINION &#8211; NOSTALGJI: RREFIMI I PARE I ILIR METES PRESIDENT!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-24-KORRIK-2017-SD.mpg_snapshot_00.23.54_2017.07.25_08.49.31-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: RREFIMI I PARE I ILIR METES PRESIDENT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-rrefimi-i-pare-i-ilir-metes-president/">OPINION &#8211; NOSTALGJI: RREFIMI I PARE I ILIR METES PRESIDENT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-kush-eshte-kardinali-shqiptar/" title="OPINION &#8211; NOSTALGJI: KUSH ESHTE KARDINALI SHQIPTAR?"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-20-KORRIK-2017-SD.mpg_snapshot_01.24.54_2017.07.21_11.54.53-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: KUSH ESHTE KARDINALI SHQIPTAR?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-kush-eshte-kardinali-shqiptar/">OPINION &#8211; NOSTALGJI: KUSH ESHTE KARDINALI SHQIPTAR?</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/" title="E DIELA SHQIPTARE – EMISIONI 264"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 264"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/">E DIELA SHQIPTARE – EMISIONI 264</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-263/" title="E DIELA SHQIPTARE – EMISIONI 263"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-23-korrik-gjyqi-2.mpg_snapshot_20.16_2017.08.01_13.13.56-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 263"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-263/">E DIELA SHQIPTARE – EMISIONI 263</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-262/" title="E DIELA SHQIPTARE – EMISIONI 262"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-16-korrik-Telebingo.mpg_snapshot_00.07.35_2017.08.01_13.12.03-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 262"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-262/">E DIELA SHQIPTARE – EMISIONI 262</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-261/" title="E DIELA SHQIPTARE – EMISIONI 261"><img src="http://tvklan.al/wp-content/uploads/2017/07/E-diela-09-korrik-Telebingo.mpg_snapshot_00.57.37_2017.07.11_13.17.44-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 261"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-261/">E DIELA SHQIPTARE – EMISIONI 261</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-260/" title="E DIELA SHQIPTARE – EMISIONI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/E-diela-02-korrik-gjyqi-2.mpg_snapshot_20.52_2017.07.03_12.41.45-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 260"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-260/">E DIELA SHQIPTARE – EMISIONI 260</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-577-summer-2017/" title="ZONE E LIRE – EMISIONI 577 (SUMMER 2017)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ZONE-E-LIRE-21-KORRIK-2017_PJ-1.mpg_snapshot_00.03.39_2017.07.28_11.22.39-298x186.jpg" alt="ZONE E LIRE – EMISIONI 577 (SUMMER 2017)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-577-summer-2017/">ZONE E LIRE – EMISIONI 577 (SUMMER 2017)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-576-summer-2017/" title="ZONE E LIRE – EMISIONI 576 (SUMMER 2017)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ZONE-E-LIRE_14-KORRIK-2017_PJ-1.mpg_snapshot_09.19_2017.07.28_11.21.31-298x186.jpg" alt="ZONE E LIRE – EMISIONI 576 (SUMMER 2017)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-576-summer-2017/">ZONE E LIRE – EMISIONI 576 (SUMMER 2017)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-575/" title="ZONE E LIRE – EMISIONI 575"><img src="http://tvklan.al/wp-content/uploads/2017/07/Zone-e-lire-07-korrik-16.mpg_snapshot_15.51_2017.07.13_10.24.25-298x186.jpg" alt="ZONE E LIRE – EMISIONI 575"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-575/">ZONE E LIRE – EMISIONI 575</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-574/" title="ZONE E LIRE – EMISIONI 574"><img src="http://tvklan.al/wp-content/uploads/2017/07/Untitled-298x186.png" alt="ZONE E LIRE – EMISIONI 574"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-574/">ZONE E LIRE – EMISIONI 574</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/292198-2/" title="ZONE E LIRE – EMISIONI 573"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-23-qershor-1.mpg_snapshot_10.46_2017.06.26_10.38.47-298x186.jpg" alt="ZONE E LIRE – EMISIONI 573"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/292198-2/">ZONE E LIRE – EMISIONI 573</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-1-sezoni-3/" title="STOP – EMISIONI 1 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/09/1-9-298x186.jpg" alt="STOP – EMISIONI 1 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-1-sezoni-3/">STOP – EMISIONI 1 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-226-sezoni-2/" title="STOP – EMISIONI 226 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/14-korrik-STOP-PJESA-1.mpg_snapshot_07.00_2017.07.14_21.02.13-298x186.jpg" alt="STOP – EMISIONI 226 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-226-sezoni-2/">STOP – EMISIONI 226 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-225-sezoni-2/" title="STOP – EMISIONI 225 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ass-1-298x186.jpg" alt="STOP – EMISIONI 225 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-225-sezoni-2/">STOP – EMISIONI 225 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-224-sezoni-2/" title="STOP – EMISIONI 224 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ad-298x186.jpg" alt="STOP – EMISIONI 224 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-224-sezoni-2/">STOP – EMISIONI 224 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-223-sezoni-2/" title="STOP – EMISIONI 223 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/s-298x186.jpg" alt="STOP – EMISIONI 223 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-223-sezoni-2/">STOP – EMISIONI 223 (SEZONI 2)</a></h2>
</div>
</div>

 </li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-37/" title="XING ME ERMALIN – EMISIONI 37"><img src="http://tvklan.al/wp-content/uploads/2017/06/Capture-25-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 37"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-37/">XING ME ERMALIN – EMISIONI 37</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-36/" title="XING ME ERMALIN – EMISIONI 36"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-37_PJESA_2_OK.mpg_snapshot_00.44.29_2017.06.10_23.43.44-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 36"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-36/">XING ME ERMALIN – EMISIONI 36</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-35/" title="XING ME ERMALIN – EMISIONI 35"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-36_PJESA_2.mpg_snapshot_17.52_2017.06.05_15.31.50-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 35"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-35/">XING ME ERMALIN – EMISIONI 35</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-34/" title="XING ME ERMALIN – EMISIONI 34"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-35_PJESA_2.mpg_snapshot_27.51_2017.05.28_10.28.47-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-34/">XING ME ERMALIN – EMISIONI 34</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-33/" title="XING ME ERMALIN – EMISIONI 33"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-34_PJESA_2.mpg_snapshot_26.26_2017.05.22_11.57.54-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 33"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-33/">XING ME ERMALIN – EMISIONI 33</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-42-sezoni-5/" title="JO VETEM MODE – EMISIONI 42 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/07/JO-VETEM-MODE_PUNTATA-42_PJESA-E-PARE_8-KORRIK-2017.mpg_snapshot_00.04_2017.07.09_21.32.52-298x186.jpg" alt="JO VETEM MODE – EMISIONI 42 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-42-sezoni-5/">JO VETEM MODE – EMISIONI 42 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-41-sezoni-5/" title="JO VETEM MODE – EMISIONI 41 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/07/JO-VETEM-MODE_PUNTATA-41_PJESA-E-PARE_1-KORRIK-2017.mpg_snapshot_00.05_2017.07.02_10.31.22-298x186.jpg" alt="JO VETEM MODE – EMISIONI 41 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-41-sezoni-5/">JO VETEM MODE – EMISIONI 41 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-40-sezoni-5/" title="JO VETEM MODE – EMISIONI 40 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/JO-VETEM-MODE_PUNTATA-40_PJESA-E-PARE_24-QERSHOR-2017.mpg_snapshot_00.04_2017.06.25_16.34.15-298x186.jpg" alt="JO VETEM MODE – EMISIONI 40 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-40-sezoni-5/">JO VETEM MODE – EMISIONI 40 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-39-sezoni-5/" title="JO VETEM MODE – EMISIONI 39 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/S.-5-puntata-39-dt.-17-qershor-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 39 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-39-sezoni-5/">JO VETEM MODE – EMISIONI 39 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-38-sezoni-5/" title="JO VETEM MODE – EMISIONI 38 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/S.-5-puntata-38-dt.-10-qershor-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 38 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-38-sezoni-5/">JO VETEM MODE – EMISIONI 38 (SEZONI 5)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-298x186.jpg" alt="RUDINA – BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-5/">RUDINA – BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-4/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-4/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-3/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-26-korrik-3.mpg_snapshot_00.05_2017.07.27_09.38.19-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-3/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-2/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-25-korrik-2.mpg_snapshot_00.26_2017.07.26_13.33.02-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-2/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-24-korrik-1.mpg_snapshot_01.24_2017.07.24_18.52.14-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-168/" title="SI TA QUAJ KETE DASHURI? – EPISODI 168"><img src="http://tvklan.al/wp-content/uploads/2017/09/si-ta-quaj-168-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 168"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-168/">SI TA QUAJ KETE DASHURI? – EPISODI 168</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-167/" title="SI TA QUAJ KETE DASHURI? – EPISODI 167"><img src="http://tvklan.al/wp-content/uploads/2017/09/si-ta-quaj-167-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 167"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-167/">SI TA QUAJ KETE DASHURI? – EPISODI 167</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-klan-plus-nis-seriali-numer-1-i-momentit-prodhim-i-vitit-2016-2017/" title="Video &#8211; Klan Plus/ Nis seriali numër 1 i momentit,&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/Icerde-298x186.jpg" alt="Video &#8211; Klan Plus/ Nis seriali numër 1 i momentit,&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-klan-plus-nis-seriali-numer-1-i-momentit-prodhim-i-vitit-2016-2017/">Video &#8211; Klan Plus/ Nis seriali numër 1 i momentit,&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-nje-nder-serialet-me-te-suksesshem-te-2017-es-se-shpejti-ne-tv-klan/" title="“Nënë”, një ndër serialet më të suksesshëm të 2017-ës së&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/08/1-39-298x186.jpg" alt="“Nënë”, një ndër serialet më të suksesshëm të 2017-ës së&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-nje-nder-serialet-me-te-suksesshem-te-2017-es-se-shpejti-ne-tv-klan/">“Nënë”, një ndër serialet më të suksesshëm të 2017-ës së&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-88/" title="HAKMARRJE – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-88-298x186.jpg" alt="HAKMARRJE – EPISODI 88"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-88/">HAKMARRJE – EPISODI 88</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1268820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/hakmarrje/" title="Hakmarrje" class="menu-link">Hakmarrje</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-88/" title="HAKMARRJE – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-88-298x186.jpg" alt="HAKMARRJE – EPISODI 88"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-88/">HAKMARRJE – EPISODI 88</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-87/" title="HAKMARRJE – EPISODI 87"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-87-298x186.jpg" alt="HAKMARRJE – EPISODI 87"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-87/">HAKMARRJE – EPISODI 87</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-86/" title="HAKMARRJE – EPISODI 86"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-86-298x186.jpg" alt="HAKMARRJE – EPISODI 86"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-86/">HAKMARRJE – EPISODI 86</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-85/" title="HAKMARRJE – EPISODI 85"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-85-298x186.jpg" alt="HAKMARRJE – EPISODI 85"></a>
 </div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-85/">HAKMARRJE – EPISODI 85</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-84/" title="HAKMARRJE – EPISODI 84"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-84-298x186.jpg" alt="HAKMARRJE – EPISODI 84"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-84/">HAKMARRJE – EPISODI 84</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-168/" title="SI TA QUAJ KETE DASHURI? – EPISODI 168"><img src="http://tvklan.al/wp-content/uploads/2017/09/si-ta-quaj-168-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 168"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-168/">SI TA QUAJ KETE DASHURI? – EPISODI 168</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-167/" title="SI TA QUAJ KETE DASHURI? – EPISODI 167"><img src="http://tvklan.al/wp-content/uploads/2017/09/si-ta-quaj-167-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 167"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-167/">SI TA QUAJ KETE DASHURI? – EPISODI 167</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-166/" title="SI TA QUAJ KETE DASHURI? – EPISODI 166"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-166-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 166"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-166/">SI TA QUAJ KETE DASHURI? – EPISODI 166</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-165/" title="SI TA QUAJ KETE DASHURI? – EPISODI 165"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-165-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 165"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-165/">SI TA QUAJ KETE DASHURI? – EPISODI 165</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-164/" title="SI TA QUAJ KETE DASHURI? – EPISODI 164"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-164-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 164"></a>
</div>
<div class="small-text"> 
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-164/">SI TA QUAJ KETE DASHURI? – EPISODI 164</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-260/" title="ERTUGRUL – EPISODI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-260-298x186.jpg" alt="ERTUGRUL – EPISODI 260"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-260/">ERTUGRUL – EPISODI 260</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-259/" title="ERTUGRUL – EPISODI 259"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-259-298x186.jpg" alt="ERTUGRUL – EPISODI 259"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-259/">ERTUGRUL – EPISODI 259</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-258/" title="ERTUGRUL – EPISODI 258"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-258-3-298x186.jpg" alt="ERTUGRUL – EPISODI 258"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-258/">ERTUGRUL – EPISODI 258</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-257/" title="ERTUGRUL – EPISODI 257"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-257-298x186.jpg" alt="ERTUGRUL – EPISODI 257"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-257/">ERTUGRUL – EPISODI 257</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-256/" title="ERTUGRUL – EPISODI 256"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-256-298x186.jpg" alt="ERTUGRUL – EPISODI 256"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-256/">ERTUGRUL – EPISODI 256</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-262/" title="FATE TE KRYQEZUARA – EPISODI 262"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-262-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 262"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-262/">FATE TE KRYQEZUARA – EPISODI 262</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-261/" title="FATE TE KRYQEZUARA – EPISODI 261"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-261-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 261"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-261/">FATE TE KRYQEZUARA – EPISODI 261</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-260/" title="FATE TE KRYQEZUARA – EPISODI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-260-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 260"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-260/">FATE TE KRYQEZUARA – EPISODI 260</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-259/" title="FATE TE KRYQEZUARA – EPISODI 259"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-259-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 259"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-259/">FATE TE KRYQEZUARA – EPISODI 259</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-258/" title="FATE TE KRYQEZUARA – EPISODI 258"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-258-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 258"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-258/">FATE TE KRYQEZUARA – EPISODI 258</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</nav>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<script type="text/javascript" src="//tag.imonomy.com/script/14567723871/preload.js" async></script>
<div id="main">
<div id="post-309939" class="post-309939 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-asambleja-e-ppe tag-kopenhagen tag-lulzim-basha">
<div id="post-page-title">
<h1>
Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri
</h1>
</div>

<div id="post-page-subtitle">
</div>

<div id="primary">
<div id="media-wrapper">
<div class="image-wrapper"><img width="933" height="445" src="http://tvklan.al/wp-content/uploads/2017/09/basha-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt/></div>
</div>

<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar | 10:31
</span>
<span class="post-page-date">
05/09/2017
</span>
</div>

<div id="post-content" class="content  no-floating-icons">
<hr/>
<div id="rek3m" align="center"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/08/banner1020x80-tvklan.al_.gif" style="width: 1020px;"/></a></div></div>
<div id="rek3d" align="center"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/08/73D4CEBC-2A16-44E6-9C1E-73DA401A3F5D.gif"/></a></div></div>
<hr/>
<p>Kryetari i Partisë Demokratike Lulzim Basha është duke marrë pjesë në Asamblenë Politike të Partisë Popullore Europiane (PPE), që zhvillohet në Kopenhagen me pjesëmarjen e drejtuesve të partive të djathta europiane.</p>
<p>Para Asamblesë, Basha bëri një pasqyrë të zhvillimeve politike në vend dhe ndau me politikanët e djathtë europianë vizionin e tij për të ardhmen e PD-së dhe të opozitës. Në mënyrë të veçantë, ai theksoi rëndësinë që ka për opozitën dhe vetë demokracinë në Shqipëri reformimi i sistemit zgjedhor, për t’i dhënë fund përgjithmonë historisë së manipulimit të zgjedhjeve.</p>
<p>Në bisedat me drejtuesit e partive simotra, kryedemokrati diskutoi gjithashtu mbi përballjen me sfidat për integrimin europian të vendit, dhe mori mbështetjen e tyre në këtë proces.</p>
<p>Basha mori gjithashtu premtimin për vazhdimin e mbështetjes direkte politike të PPE-së dhe partive simotra për Partinë Demokratike, përfshi mbështetjen me këshillim dhe asistencë në lidhje me strategjinë dhe alternativën opozitare.​<em><strong>/tvklan.al</strong></em></p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/" data-emailit-title="Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri">
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>

<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a>
</div>
<div class="post-tags"><div class="tags-title">Etiketa</div><a href="http://tvklan.al/etiketa/asambleja-e-ppe/" rel="tag">asambleja e ppe</a><a href="http://tvklan.al/etiketa/kopenhagen/" rel="tag">kopenhagen</a><a href="http://tvklan.al/etiketa/lulzim-basha/" rel="tag">Lulzim Basha</a></div><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/politika/">Politika</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div>
<div class="comments">
<div class="comment-count">
0 Komente</div>

<div class="discussion">
<div class="comment-pagination">
</div>

</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value size="30" aria-required="&#039;true&#039;"/></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value size="30" aria-required="&#039;true&#039;"/></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento"/> <input type="hidden" name="comment_post_ID" value="309939" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
</div>

</div>

</div>

<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr/>

<a href="http://www.academyplus.eu/">
<img src="http://tvklan.al/wp-content/uploads/2017/07/300x250.gif" width="300" height="250" border="0" alt></a><hr/>
<hr/>
<a target="_blank" href="https://www.facebook.com/TikTikPuleEFresketShqiptare"><img src="http://tvklan.al/wp-content/uploads/2017/07/Webp.net-gifmaker.gif" width="300px" height="250px"/></a>
<hr/>

</div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt/> <hr/> </div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-309939 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-asambleja-e-ppe tag-kopenhagen tag-lulzim-basha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/politika/" title="Politika">Politika</a> </div>
<a href="http://tvklan.al/basha-ne-asamblene-e-ppe-te-reformohet-sistemi-zgjedhor-ne-shqiperi/" title="Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri">
Basha në Asamblenë e PPE: Të reformohet sistemi zgjedhor në Shqipëri </a>
</div>

</li>
<li class="post-309922 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-dilaver-pecaj tag-kanabis tag-operacioni-antidroge tag-vlore post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/video-fillim-vjeshte-gjendet-kanabis-ne-nje-banese-nje-i-arrestuar/" title="Video/ &#8220;Fillim vjeshte&#8221;, gjendet kanabis në një banesë, një i arrestuar">
Video/ &#8220;Fillim vjeshte&#8221;, gjendet kanabis në një banesë, një i arrestuar </a>
</div>

</li>
<li class="post-309919 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-aksidenti-automobilistik tag-familja-kosovare tag-vdes-vajza">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kosova/" title="Kosova">Kosova</a> </div>
<a href="http://tvklan.al/aksidenti-mes-familjeve-kosovare-vdes-vajza-8-vjecare/" title="Aksidenti mes familjeve kosovare, vdes vajza 8-vjeçare">
Aksidenti mes familjeve kosovare, vdes vajza 8-vjeçare </a>
</div>

</li>
<li class="post-309848 post type-post status-publish format-video has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-acid-acetik tag-acid-tartrik tag-alkool-etilik tag-anhitrid-sulfuror tag-gazmend-shehi tag-instituti-i-sigurise-ushqimore-dhe-veterinarise tag-rakia-e-rrushit tag-skrapar tag-uje-i-destiluar post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/mashtrimi-me-pijet-alkoolike/" title="Mashtrimi me pijet alkoolike">
Mashtrimi me pijet alkoolike </a>
</div>

</li>
<li class="post-309928 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-koreja-e-veriut tag-rakete-balistike">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/koreja-e-veriut-nxjerr-ne-bregdet-raketen-balistike-nderkontinentale/" title="Koreja e Veriut nxjerr në bregdet raketën balistike ndërkontinentale">
Koreja e Veriut nxjerr në bregdet raketën balistike ndërkontinentale </a>
</div>

</li>
<li class="post-309931 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-baze-te-dhenash tag-fenomeni-i-gjakmarrjes tag-policia-e-shtetit">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/policia-krijon-per-here-te-pare-bazen-e-te-dhenave-per-fenomenin-e-gjakmarrjes/" title="Policia krijon për herë të parë bazën e të dhënave për fenomenin e gjakmarrjes">
Policia krijon për herë të parë bazën e të dhënave për fenomenin e gjakmarrjes </a>
</div>

</li>
<li class="post-309874 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-parashikimi-i-motit-5-shtator-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/moti/" title="Moti">Moti</a> </div>
<a href="http://tvklan.al/parashikimi-i-motit-5-shtator-2017/" title="Parashikimi i motit 5 Shtator 2017">
Parashikimi i motit 5 Shtator 2017 </a>
</div>

</li>
<li class="post-309937 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-edi-rama tag-mbledhje-informale tag-ministrat-e-rinj">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/politika/" title="Politika">Politika</a> </div>
<a href="http://tvklan.al/rama-mbledh-serish-ne-takim-informal-ministrat-e-rinj-te-qeverise/" title="Rama mbledh sërish në takim informal ministrat e rinj të qeverisë">
Rama mbledh sërish në takim informal ministrat e rinj të qeverisë </a>
</div>

</li>
<li class="post-309896 post type-post status-publish format-standard has-post-thumbnail hentry category-si-ta-quaj-kete-dashuri">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?">Si ta quaj kete dashuri?</a> </div>
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-167/" title="SI TA QUAJ KETE DASHURI? – EPISODI 167">
SI TA QUAJ KETE DASHURI? – EPISODI 167 </a>
</div>

</li>
<li class="post-309884 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-5-shtator-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a> </div>
<a href="http://tvklan.al/horoskopi-5-shtator-2017/" title="Horoskopi 5 Shtator 2017">
Horoskopi 5 Shtator 2017 </a>
</div>

</li>
</ul>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/your-face-sounds-familiar/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/jovetemobe.gif" class="wp-post-image"></a>

 </div>
</div>

</div></div>
</div>

</div>

</div>

</section>

<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN"/>
</a>
</div>

<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>

<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</div>

<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr/>
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>

</div>

</footer>

</body></html>