
<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>

<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Edicioni i lajmeve Tv Klan 28 Nëntor 2017 &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Edicioni i lajmeve Tv Klan 28 Nëntor 2017" href="http://tvklan.al/edicioni-i-lajmeve-tv-klan-28-nentor-2017/feed/" />
<meta property="og:title" content="Edicioni i lajmeve Tv Klan 28 Nëntor 2017" /><meta property="og:type" content="article" /><meta property="og:url" content="http://tvklan.al/edicioni-i-lajmeve-tv-klan-28-nentor-2017/" /><meta property="og:site_name" content="TvKlan.al" /><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/02/1-11-1024x566.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Koreja lëshon një tjetër raketë' href='http://tvklan.al/koreja-leshon-nje-tjeter-rakete/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tvklan.al/edicioni-i-lajmeve-tv-klan-28-nentor-2017/" />
<link rel='shortlink' href='http://tvklan.al/?p=336104' />
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fedicioni-i-lajmeve-tv-klan-28-nentor-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fedicioni-i-lajmeve-tv-klan-28-nentor-2017%2F&#038;format=xml" />

<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: none;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }		</style>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-336104 single-format-video">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
</div>

</div>

<div class="top-menu">
<div class="top-menu-posts">
<ul>

<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/" title="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/" title="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!">
OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-51/" title="KUSH VJEN PER DREKE? – EMISIONI 51">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-28-nentor-3.mpg_snapshot_02.49_2017.11.28_12.19.39-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-28-nentor-3.mpg_snapshot_02.49_2017.11.28_12.19.39-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-28-nentor-3.mpg_snapshot_02.49_2017.11.28_12.19.39-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-28-nentor-3.mpg_snapshot_02.49_2017.11.28_12.19.39-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë">Kush vjen për drekë</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-51/" title="KUSH VJEN PER DREKE? – EMISIONI 51">
KUSH VJEN PER DREKE? – EMISIONI 51
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-oriola-pampuri-mes-politikes-dhe-familjes-enita-mema-tumoret-ne-tru-dhe-melci/" title="RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA; TUMORET NE TRU DHE MELCI!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/11/oriola-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/11/oriola-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/11/oriola-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/11/oriola-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-oriola-pampuri-mes-politikes-dhe-familjes-enita-mema-tumoret-ne-tru-dhe-melci/" title="RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA; TUMORET NE TRU DHE MELCI!">
RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-60-sezoni-3/" title="STOP – EMISIONI 60 (SEZONI 3)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/11/STOP-27-nentor.mpg_snapshot_06.01_2017.11.28_12.09.14-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/11/STOP-27-nentor.mpg_snapshot_06.01_2017.11.28_12.09.14-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/11/STOP-27-nentor.mpg_snapshot_06.01_2017.11.28_12.09.14-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/11/STOP-27-nentor.mpg_snapshot_06.01_2017.11.28_12.09.14-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-60-sezoni-3/" title="STOP – EMISIONI 60 (SEZONI 3)">
STOP – EMISIONI 60 (SEZONI 3)
</a>
</div>

</div>

</li>
</ul>
</div>

<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>

</div>

<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>

<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>

</div>

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/105-vjetori-i-pavaresise-kreret-e-dy-shteteve-shqiptare-ne-vlore/" title="105-vjetori i Pavarësisë, krerët e dy shteteve shqiptare në Vlorë"><img src="http://tvklan.al/wp-content/uploads/2017/11/eae5e343-ba14-4c14-8c7b-8b8c51ce922f-298x186.jpg" alt="105-vjetori i Pavarësisë, krerët e dy shteteve shqiptare në Vlorë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/105-vjetori-i-pavaresise-kreret-e-dy-shteteve-shqiptare-ne-vlore/">105-vjetori i Pavarësisë, krerët e dy shteteve shqiptare në Vlorë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/festa-e-pavaresise-lideret-boterore-qe-uruan-presidentin-meta/" title="Festa e Pavarësisë, liderët botërorë që uruan Presidentin Meta"><img src="http://tvklan.al/wp-content/uploads/2017/11/Meta-298x186.jpg" alt="Festa e Pavarësisë, liderët botërorë që uruan Presidentin Meta"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/festa-e-pavaresise-lideret-boterore-qe-uruan-presidentin-meta/">Festa e Pavarësisë, liderët botërorë që uruan Presidentin Meta</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-shqiptaret-bashkohen-ne-be/" title="28 Nëntori/ Rama: Shqiptarët bashkohen në BE"><img src="http://tvklan.al/wp-content/uploads/2017/11/rama-15-298x186.jpg" alt="28 Nëntori/ Rama: Shqiptarët bashkohen në BE"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-shqiptaret-bashkohen-ne-be/">28 Nëntori/ Rama: Shqiptarët bashkohen në BE</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vmro-ja-kundershton-arrestimet-ben-thirrje-per-proteste/" title="VMRO-ja kundërshton arrestimet, bën thirrje për protestë"><img src="http://tvklan.al/wp-content/uploads/2017/11/vmro-298x186.jpg" alt="VMRO-ja kundërshton arrestimet, bën thirrje për protestë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vmro-ja-kundershton-arrestimet-ben-thirrje-per-proteste/">VMRO-ja kundërshton arrestimet, bën thirrje për protestë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/meta-per-tv-klan-duhet-bashkepunim-me-i-ngushte-serbi-shqiperi/" title="Meta për Tv Klan: Duhet bashkëpunim më i ngushtë Serbi-Shqipëri"><img src="http://tvklan.al/wp-content/uploads/2017/11/meta_44-298x186.jpg" alt="Meta për Tv Klan: Duhet bashkëpunim më i ngushtë Serbi-Shqipëri"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/meta-per-tv-klan-duhet-bashkepunim-me-i-ngushte-serbi-shqiperi/">Meta për Tv Klan: Duhet bashkëpunim më i ngushtë Serbi-Shqipëri</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/presidenti-trump-mesazh-metes/" title="Presidenti Trump mesazh Metës"><img src="http://tvklan.al/wp-content/uploads/2017/11/meta-trump-298x186.jpg" alt="Presidenti Trump mesazh Metës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/presidenti-trump-mesazh-metes/">Presidenti Trump mesazh Metës</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/mali-i-kreshtes-perfshihet-nga-flaket/" title="Mali i Kreshtës përfshihet nga flakët"><img src="http://tvklan.al/wp-content/uploads/2017/08/zjarrrrrrrrr-298x186.jpg" alt="Mali i Kreshtës përfshihet nga flakët"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mali-i-kreshtes-perfshihet-nga-flaket/">Mali i Kreshtës përfshihet nga flakët</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/burri-i-halles-makth-per-studenten-dhe-shoqen-do-ju-publikoj-videot-e-seksit/" title="Burri i hallës, makth për studenten dhe shoqen: “Do ju&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/sms-298x186.jpg" alt="Burri i hallës, makth për studenten dhe shoqen: “Do ju&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/burri-i-halles-makth-per-studenten-dhe-shoqen-do-ju-publikoj-videot-e-seksit/">Burri i hallës, makth për studenten dhe shoqen: “Do ju&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kathimerini-skafi-me-1-6-ton-marijuane-i-perket-bandes-habilaj/" title="“Kathimerini”: Skafi me 1.6 ton marijuanë i përket bandës Habilaj"><img src="http://tvklan.al/wp-content/uploads/2017/11/28s10tzpl-thumb-large-298x186.jpg" alt="“Kathimerini”: Skafi me 1.6 ton marijuanë i përket bandës Habilaj"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kathimerini-skafi-me-1-6-ton-marijuane-i-perket-bandes-habilaj/">“Kathimerini”: Skafi me 1.6 ton marijuanë i përket bandës Habilaj</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/arrestohet-25-vjecari-te-cilit-iu-be-atentat-ne-vlore/" title="I plagosuri me eksploziv lëvizte i armatosur"><img src="http://tvklan.al/wp-content/uploads/2017/11/ines-hajrulla-makina-298x186.jpg" alt="I plagosuri me eksploziv lëvizte i armatosur"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestohet-25-vjecari-te-cilit-iu-be-atentat-ne-vlore/">I plagosuri me eksploziv lëvizte i armatosur</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/detaje-inezi-i-aferm-i-dy-te-vrareve-ne-vlore-e-durres/" title="Detaje/ Inezi, i afërm i dy të vrarëve në Vlorë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/makian-1-298x186.jpg" alt="Detaje/ Inezi, i afërm i dy të vrarëve në Vlorë&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/detaje-inezi-i-aferm-i-dy-te-vrareve-ne-vlore-e-durres/">Detaje/ Inezi, i afërm i dy të vrarëve në Vlorë&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sherri-me-arme-zjarri-arrestohet-i-riu-per-vrasje-ne-tentative/" title="Foto/ Plagosja tek &#8220;Astiri&#8221;, arrestohet 22-vjeçari nga Durrësi"><img src="http://tvklan.al/wp-content/uploads/2017/11/joxhino-kambo-298x186.jpg" alt="Foto/ Plagosja tek &#8220;Astiri&#8221;, arrestohet 22-vjeçari nga Durrësi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sherri-me-arme-zjarri-arrestohet-i-riu-per-vrasje-ne-tentative/">Foto/ Plagosja tek &#8220;Astiri&#8221;, arrestohet 22-vjeçari nga Durrësi</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fusha-e-mbetjeve-ne-fier-bombe-mjedisore/" title="Fusha e mbetjeve në Fier “bombë” mjedisore"><img src="http://tvklan.al/wp-content/uploads/2017/11/mbetjejee-298x186.jpg" alt="Fusha e mbetjeve në Fier “bombë” mjedisore"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fusha-e-mbetjeve-ne-fier-bombe-mjedisore/">Fusha e mbetjeve në Fier “bombë” mjedisore</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/28-nentori-meta-sot-eshte-data-me-ndritur-per-te-gjithe-kombin-tone/" title="28 Nëntori/ Meta: Sot është data më ndritur për të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/meta-1-298x186.jpg" alt="28 Nëntori/ Meta: Sot është data më ndritur për të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/28-nentori-meta-sot-eshte-data-me-ndritur-per-te-gjithe-kombin-tone/">28 Nëntori/ Meta: Sot është data më ndritur për të&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/treni-i-linjes-vore-shkoder-doli-nga-shinat-prane-ishmit/" title="Treni i linjës Vorë-Shkodër doli nga shinat pranë Ishmit"><img src="http://tvklan.al/wp-content/uploads/2017/11/trenidelngashinat-298x186.jpg" alt="Treni i linjës Vorë-Shkodër doli nga shinat pranë Ishmit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/treni-i-linjes-vore-shkoder-doli-nga-shinat-prane-ishmit/">Treni i linjës Vorë-Shkodër doli nga shinat pranë Ishmit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/veliaj-28-nentori-dita-kur-duhet-te-shohim-drejt-te-ardhmes-shqiperia-projekti-yne-i-perbashket/" title="Dita e Pavarësisë, Tirana ngre Flamurin"><img src="http://tvklan.al/wp-content/uploads/2017/11/tirnaeflamuri-298x186.jpg" alt="Dita e Pavarësisë, Tirana ngre Flamurin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/veliaj-28-nentori-dita-kur-duhet-te-shohim-drejt-te-ardhmes-shqiperia-projekti-yne-i-perbashket/">Dita e Pavarësisë, Tirana ngre Flamurin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/105-vjetori-i-pavaresise-urimi-i-vecante-i-kryeministrit-nga-vlora/" title="105 vjetori i Pavarësisë/ Urimi i veçantë i kryeministrit nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/ramafbn-298x186.jpg" alt="105 vjetori i Pavarësisë/ Urimi i veçantë i kryeministrit nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/105-vjetori-i-pavaresise-urimi-i-vecante-i-kryeministrit-nga-vlora/">105 vjetori i Pavarësisë/ Urimi i veçantë i kryeministrit nga&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/taksim-progresiv-per-te-gjithe-llojet-e-te-ardhurave/" title="Taksim progresiv për të gjithë llojet e të ardhurave"><img src="http://tvklan.al/wp-content/uploads/2017/10/ministria-e-financave-2-298x186.jpg" alt="Taksim progresiv për të gjithë llojet e të ardhurave"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/taksim-progresiv-per-te-gjithe-llojet-e-te-ardhurave/">Taksim progresiv për të gjithë llojet e të ardhurave</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/koncesionet-raportohen-ne-kuvend-perpara-miratimit/" title="Koncesionet raportohen në Kuvend përpara miratimit"><img src="http://tvklan.al/wp-content/uploads/2017/11/komision-298x186.jpg" alt="Koncesionet raportohen në Kuvend përpara miratimit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koncesionet-raportohen-ne-kuvend-perpara-miratimit/">Koncesionet raportohen në Kuvend përpara miratimit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cmimi-i-energjise-nuk-do-te-ndryshoje/" title="Çmimi i energjisë nuk do të ndryshojë"><img src="http://tvklan.al/wp-content/uploads/2017/11/oshee-1-298x186.jpg" alt="Çmimi i energjisë nuk do të ndryshojë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cmimi-i-energjise-nuk-do-te-ndryshoje/">Çmimi i energjisë nuk do të ndryshojë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shqiperi-serbi-te-rrisim-bashkepunimin-ekonomik/" title="Shqipëri-Serbi: Të rrisim bashkëpunimin ekonomik"><img src="http://tvklan.al/wp-content/uploads/2017/11/ministri-serb-298x186.jpg" alt="Shqipëri-Serbi: Të rrisim bashkëpunimin ekonomik"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shqiperi-serbi-te-rrisim-bashkepunimin-ekonomik/">Shqipëri-Serbi: Të rrisim bashkëpunimin ekonomik</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/brenda-vitit-qe-vjen-te-gjithe-me-kontrata-e-matesa/" title="Brenda vitit që vjen, të gjithë me kontrata e matësa"><img src="http://tvklan.al/wp-content/uploads/2017/11/gjiknuri-3-298x186.jpg" alt="Brenda vitit që vjen, të gjithë me kontrata e matësa"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/brenda-vitit-qe-vjen-te-gjithe-me-kontrata-e-matesa/">Brenda vitit që vjen, të gjithë me kontrata e matësa</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/arrestohen-serish-albin-kurti-dhe-donika-kadaj-bujupi/" title="Arrestohen sërish Albin Kurti dhe Donika Kadaj-Bujupi"><img src="http://tvklan.al/wp-content/uploads/2017/11/arrestimi-kurti-3-298x186.jpg" alt="Arrestohen sërish Albin Kurti dhe Donika Kadaj-Bujupi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestohen-serish-albin-kurti-dhe-donika-kadaj-bujupi/">Arrestohen sërish Albin Kurti dhe Donika Kadaj-Bujupi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kosove-kqz-pritet-ti-shpall-rezultatet-perfundimtare-te-merkuren/" title="Kosovë/ KQZ pritet t&#8217;i shpall rezultatet përfundimtare të mërkurën"><img src="http://tvklan.al/wp-content/uploads/2017/11/ZGJEDHJEE-298x186.jpg" alt="Kosovë/ KQZ pritet t&#8217;i shpall rezultatet përfundimtare të mërkurën"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kosove-kqz-pritet-ti-shpall-rezultatet-perfundimtare-te-merkuren/">Kosovë/ KQZ pritet t&#8217;i shpall rezultatet përfundimtare të mërkurën</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kurti-nuk-respekton-arrestin-shtepiak-del-feston-ne-shesh/" title="Kurti nuk respekton arrestin shtëpiak – del feston në shesh"><img src="http://tvklan.al/wp-content/uploads/2017/11/albin-kurti-1-298x186.jpg" alt="Kurti nuk respekton arrestin shtëpiak – del feston në shesh"></a>
</div>
 <div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kurti-nuk-respekton-arrestin-shtepiak-del-feston-ne-shesh/">Kurti nuk respekton arrestin shtëpiak – del feston në shesh</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shpend-ahmeti-fiton-mandatin-e-dyte-per-drejtimin-e-prishtines/" title="Shpend Ahmeti fiton mandatin e dytë për drejtimin e Prishtinës"><img src="http://tvklan.al/wp-content/uploads/2017/11/shpend-ahmeti-298x186.jpg" alt="Shpend Ahmeti fiton mandatin e dytë për drejtimin e Prishtinës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shpend-ahmeti-fiton-mandatin-e-dyte-per-drejtimin-e-prishtines/">Shpend Ahmeti fiton mandatin e dytë për drejtimin e Prishtinës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulmohen-me-bombe-banesat-e-pjesetareve-te-fsk/" title="Sulmohen me bombë banesat e pjesëtarëve të FSK"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosove-298x186.jpg" alt="Sulmohen me bombë banesat e pjesëtarëve të FSK"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulmohen-me-bombe-banesat-e-pjesetareve-te-fsk/">Sulmohen me bombë banesat e pjesëtarëve të FSK</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/serbia-perfiton-miliona-euro-ne-vit-nga-kosova/" title="Serbia përfiton miliona euro në vit nga Kosova"><img src="http://tvklan.al/wp-content/uploads/2017/11/m-3-298x186.jpg" alt="Serbia përfiton miliona euro në vit nga Kosova"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/serbia-perfiton-miliona-euro-ne-vit-nga-kosova/">Serbia përfiton miliona euro në vit nga Kosova</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/greqia-arreston-9-ekstremiste-te-dyshuar-turq-para-vizites-se-erdogan/" title="Greqia arreston 9 ekstremistë të dyshuar turq para vizitës së&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/pranga-298x186.jpg" alt="Greqia arreston 9 ekstremistë të dyshuar turq para vizitës së&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/greqia-arreston-9-ekstremiste-te-dyshuar-turq-para-vizites-se-erdogan/">Greqia arreston 9 ekstremistë të dyshuar turq para vizitës së&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/arrestimet-ne-maqedoni-gruevski-kerkon-lirimin-e-menjehershem/" title="Arrestimet në Maqedoni/ Gruevski kërkon lirimin e menjëhershëm"><img src="http://tvklan.al/wp-content/uploads/2017/07/GRUEVSKIOKI-298x186.jpg" alt="Arrestimet në Maqedoni/ Gruevski kërkon lirimin e menjëhershëm"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestimet-ne-maqedoni-gruevski-kerkon-lirimin-e-menjehershem/">Arrestimet në Maqedoni/ Gruevski kërkon lirimin e menjëhershëm</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/arrestimi-i-dy-deputeteve-reagon-talat-xhaferi/" title="Arrestimi i dy deputetëve, reagon Talat Xhaferi"><img src="http://tvklan.al/wp-content/uploads/2017/11/Talat--298x186.jpeg" alt="Arrestimi i dy deputetëve, reagon Talat Xhaferi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestimi-i-dy-deputeteve-reagon-talat-xhaferi/">Arrestimi i dy deputetëve, reagon Talat Xhaferi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/keshilli-i-atlantikut-shba-te-luajne-rol-thelbesor-ne-ballkan/" title="Këshilli i Atlantikut: SHBA të luajnë rol thelbësor në Ballkan"><img src="http://tvklan.al/wp-content/uploads/2017/11/9157F783-0720-4AF5-AADB-9DEFF1FFBE6D_w1023_r1_s-298x186.gif" alt="Këshilli i Atlantikut: SHBA të luajnë rol thelbësor në Ballkan"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/keshilli-i-atlantikut-shba-te-luajne-rol-thelbesor-ne-ballkan/">Këshilli i Atlantikut: SHBA të luajnë rol thelbësor në Ballkan</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedoni-arrestohen-2-deputete-dhe-15-persona-te-tjere/" title="Maqedoni/ 35 të arrestuar mes tyre dhe dy deputetë"><img src="http://tvklan.al/wp-content/uploads/2017/11/njesia-speciale-298x186.jpg" alt="Maqedoni/ 35 të arrestuar mes tyre dhe dy deputetë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedoni-arrestohen-2-deputete-dhe-15-persona-te-tjere/">Maqedoni/ 35 të arrestuar mes tyre dhe dy deputetë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dacic-kosoven-e-kane-njohur-me-pak-se-100-shtete/" title="Daçiç: Kosovën e kanë njohur më pak se 100 shtete"><img src="http://tvklan.al/wp-content/uploads/2017/11/dacic-298x186.jpg" alt="Daçiç: Kosovën e kanë njohur më pak se 100 shtete"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dacic-kosoven-e-kane-njohur-me-pak-se-100-shtete/">Daçiç: Kosovën e kanë njohur më pak se 100 shtete</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/koreja-leshon-nje-tjeter-rakete/" title="Koreja lëshon një tjetër raketë"><img src="http://tvklan.al/wp-content/uploads/2017/11/north-korea-missile-298x186.jpg" alt="Koreja lëshon një tjetër raketë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koreja-leshon-nje-tjeter-rakete/">Koreja lëshon një tjetër raketë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/papa-francesku-ne-mianmar-te-respektohen-te-gjitha-grupet-etnike/" title="Papa Francesku në Mianmar: Të respektohen të gjitha grupet etnike"><img src="http://tvklan.al/wp-content/uploads/2017/11/205CB5DA-3E85-42E4-BBEA-1D33182FE7F5_cx0_cy4_cw0_w1023_r1_s-298x186.jpg" alt="Papa Francesku në Mianmar: Të respektohen të gjitha grupet etnike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/papa-francesku-ne-mianmar-te-respektohen-te-gjitha-grupet-etnike/">Papa Francesku në Mianmar: Të respektohen të gjitha grupet etnike</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulmohet-me-thike-kryebashkiaku-ne-gjermani/" title="Sulmohet me thikë kryebashkiaku në Gjermani"><img src="http://tvklan.al/wp-content/uploads/2017/11/98965072_hollsnewgetty18sep-298x186.jpg" alt="Sulmohet me thikë kryebashkiaku në Gjermani"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulmohet-me-thike-kryebashkiaku-ne-gjermani/">Sulmohet me thikë kryebashkiaku në Gjermani</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pranga-20-vjecarit-planifikoi-sulmin-terrorist-naten-e-vitit-te-ri/" title="Pranga 20-vjeçarit, planifikoi sulmin terrorist natën e Vitit të Ri"><img src="http://tvklan.al/wp-content/uploads/2017/11/new-years-eve-298x186.jpg" alt="Pranga 20-vjeçarit, planifikoi sulmin terrorist natën e Vitit të Ri"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pranga-20-vjecarit-planifikoi-sulmin-terrorist-naten-e-vitit-te-ri/">Pranga 20-vjeçarit, planifikoi sulmin terrorist natën e Vitit të Ri</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/humb-kontakti-me-nje-satelit-te-sapoleshuar/" title="Humb kontakti me një satelit të sapolëshuar"><img src="http://tvklan.al/wp-content/uploads/2017/11/sateliti-298x186.jpg" alt="Humb kontakti me një satelit të sapolëshuar"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/humb-kontakti-me-nje-satelit-te-sapoleshuar/">Humb kontakti me një satelit të sapolëshuar</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ze-maria-ne-kupe-ndaj-vllaznise-per-te-fituar/" title="Ze Maria: Në Kupë ndaj Vllaznisë për të fituar"><img src="http://tvklan.al/wp-content/uploads/2017/11/ZEMARIA-298x186.jpg" alt="Ze Maria: Në Kupë ndaj Vllaznisë për të fituar"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ze-maria-ne-kupe-ndaj-vllaznise-per-te-fituar/">Ze Maria: Në Kupë ndaj Vllaznisë për të fituar</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/futbollistet-e-kombetares-urojne-per-105-vjetorin-e-pavaresise/" title="Futbollistët e Kombëtares urojnë për 105-vjetorin e Pavarësisë"><img src="http://tvklan.al/wp-content/uploads/2017/11/kuq-e-zi-298x186.jpg" alt="Futbollistët e Kombëtares urojnë për 105-vjetorin e Pavarësisë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/futbollistet-e-kombetares-urojne-per-105-vjetorin-e-pavaresise/">Futbollistët e Kombëtares urojnë për 105-vjetorin e Pavarësisë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/de-biasi-flet-per-shkarkimin-nga-alaves/" title="De Biasi flet për shkarkimin nga Alaves"><img src="http://tvklan.al/wp-content/uploads/2017/11/DEBIASI-298x186.jpg" alt="De Biasi flet për shkarkimin nga Alaves"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/de-biasi-flet-per-shkarkimin-nga-alaves/">De Biasi flet për shkarkimin nga Alaves</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/partizani-skenderbeu-mbyllet-ne-barazim/" title="Partizani – Skënderbeu mbyllet në barazim"><img src="http://tvklan.al/wp-content/uploads/2017/11/skenderbeu-1-298x186.jpg" alt="Partizani – Skënderbeu mbyllet në barazim"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/partizani-skenderbeu-mbyllet-ne-barazim/">Partizani – Skënderbeu mbyllet në barazim</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/infantino-garanton-spektaklin-ne-rusi-2018/" title="Infantino garanton spektaklin në “Rusi 2018”"><img src="http://tvklan.al/wp-content/uploads/2017/11/Infantino-298x186.jpg" alt="Infantino garanton spektaklin në “Rusi 2018”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/infantino-garanton-spektaklin-ne-rusi-2018/">Infantino garanton spektaklin në “Rusi 2018”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/napoli-ruan-kreun-ne-serie-a/" title="Napoli ruan kreun në Serie A"><img src="http://tvklan.al/wp-content/uploads/2017/11/hysaj-298x186.jpg" alt="Napoli ruan kreun në Serie A"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/napoli-ruan-kreun-ne-serie-a/">Napoli ruan kreun në Serie A</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/14-telegramet-qe-ismail-qemali-u-dergoi-delegateve/" title="14 telegramet që Ismail Qemali u dërgoi delegatëve"><img src="http://tvklan.al/wp-content/uploads/2017/11/TELEGRAME-298x186.jpg" alt="14 telegramet që Ismail Qemali u dërgoi delegatëve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/14-telegramet-qe-ismail-qemali-u-dergoi-delegateve/">14 telegramet që Ismail Qemali u dërgoi delegatëve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/koleksioni-i-vecante-me-objektet-e-nene-terezes/" title="Koleksioni i veçantë me objektet e Nënë Terezës"><img src="http://tvklan.al/wp-content/uploads/2017/11/liri-berisha-298x186.jpg" alt="Koleksioni i veçantë me objektet e Nënë Terezës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koleksioni-i-vecante-me-objektet-e-nene-terezes/">Koleksioni i veçantë me objektet e Nënë Terezës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-e-aleksander-lalos/" title="“C’est La Vie” e Aleksandër Lalos"><img src="http://tvklan.al/wp-content/uploads/2017/11/lalo-marina-298x186.jpg" alt="“C’est La Vie” e Aleksandër Lalos"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-e-aleksander-lalos/">“C’est La Vie” e Aleksandër Lalos</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-pari-i-vienes-ne-tirane-me-dy-balete/" title="I pari i Vienës, në Tiranë me dy balete"><img src="http://tvklan.al/wp-content/uploads/2017/11/eno-298x186.jpg" alt="I pari i Vienës, në Tiranë me dy balete"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-pari-i-vienes-ne-tirane-me-dy-balete/">I pari i Vienës, në Tiranë me dy balete</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/na-ktheni-leket-nga-shitja-e-biletave/" title="Na ktheni lekët nga shitja e biletave"><img src="http://tvklan.al/wp-content/uploads/2017/11/biletat-298x186.jpg" alt="Na ktheni lekët nga shitja e biletave"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/na-ktheni-leket-nga-shitja-e-biletave/">Na ktheni lekët nga shitja e biletave</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lalo-lamtumire-mjeshter/" title="Lalo&#8230;lamtumirë mjeshtër!"><img src="http://tvklan.al/wp-content/uploads/2017/11/lalao-298x186.jpg" alt="Lalo&#8230;lamtumirë mjeshtër!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lalo-lamtumire-mjeshter/">Lalo&#8230;lamtumirë mjeshtër!</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/nicole-scherzinger-tregon-pse-u-nda-nga-hamilton/" title="Nicole Scherzinger tregon pse u nda nga Hamilton"><img src="http://tvklan.al/wp-content/uploads/2017/11/sch-e1511818040351-298x186.jpg" alt="Nicole Scherzinger tregon pse u nda nga Hamilton"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nicole-scherzinger-tregon-pse-u-nda-nga-hamilton/">Nicole Scherzinger tregon pse u nda nga Hamilton</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/20-vite-pas-titanic-regjisori-tregon-pse-e-vrau-jack-un/" title="20 vite pas “Titanic”, regjisori tregon pse e “vrau” Jack-un"><img src="http://tvklan.al/wp-content/uploads/2017/11/1-63-298x186.jpg" alt="20 vite pas “Titanic”, regjisori tregon pse e “vrau” Jack-un"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/20-vite-pas-titanic-regjisori-tregon-pse-e-vrau-jack-un/">20 vite pas “Titanic”, regjisori tregon pse e “vrau” Jack-un</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-selimllari-mahnit-publikun-me-vallen-e-tropojes/" title="Video/ Selimllari mahnit publikun me vallen e Tropojës"><img src="http://tvklan.al/wp-content/uploads/2017/11/valbona-1-1-298x186.jpg" alt="Video/ Selimllari mahnit publikun me vallen e Tropojës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-selimllari-mahnit-publikun-me-vallen-e-tropojes/">Video/ Selimllari mahnit publikun me vallen e Tropojës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rekord-historik-nga-ertugrul/" title="Rekord historik nga Ertugrul"><img src="http://tvklan.al/wp-content/uploads/2017/11/ertugrul-1-298x186.jpg" alt="Rekord historik nga Ertugrul"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rekord-historik-nga-ertugrul/">Rekord historik nga Ertugrul</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dhunoi-bashkeshortin-arrestohet-aktroja/" title="Dhunoi bashkëshortin, arrestohet aktorja"><img src="http://tvklan.al/wp-content/uploads/2017/11/2-65-298x186.jpg" alt="Dhunoi bashkëshortin, arrestohet aktorja"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dhunoi-bashkeshortin-arrestohet-aktroja/">Dhunoi bashkëshortin, arrestohet aktorja</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/tina-turner-mbush-78-vjec/" title="Tina Turner mbush 78 vjeç"><img src="http://tvklan.al/wp-content/uploads/2017/11/Tina-turner-298x186.jpg" alt="Tina Turner mbush 78 vjeç"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tina-turner-mbush-78-vjec/">Tina Turner mbush 78 vjeç</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/" title="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-298x186.jpg" alt="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/">OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-51/" title="KUSH VJEN PER DREKE? – EMISIONI 51"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-28-nentor-3.mpg_snapshot_02.49_2017.11.28_12.19.39-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 51"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-51/">KUSH VJEN PER DREKE? – EMISIONI 51</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-oriola-pampuri-mes-politikes-dhe-familjes-enita-mema-tumoret-ne-tru-dhe-melci/" title="RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/oriola-298x186.jpg" alt="RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-oriola-pampuri-mes-politikes-dhe-familjes-enita-mema-tumoret-ne-tru-dhe-melci/">RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-60-sezoni-3/" title="STOP – EMISIONI 60 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/STOP-27-nentor.mpg_snapshot_06.01_2017.11.28_12.09.14-298x186.jpg" alt="STOP – EMISIONI 60 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-60-sezoni-3/">STOP – EMISIONI 60 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-50/" title="KUSH VJEN PER DREKE? – EMISIONI 50"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-27-nentor-3.mpg_snapshot_15.07_2017.11.28_12.17.37-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 50"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-50/">KUSH VJEN PER DREKE? – EMISIONI 50</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/" title="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-298x186.jpg" alt="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/">OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-arrestimet-kush-e-ka-rradhen/" title="OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-23-nentor-1.mpg_snapshot_00.34.48_2017.11.24_14.30.37-298x186.jpg" alt="OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-arrestimet-kush-e-ka-rradhen/">OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nisin-arrestimet-ne-polici/" title="OPINION &#8211; NISIN ARRESTIMET NE POLICI!"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-22-nentor-1.mpg_snapshot_19.17_2017.11.23_10.44.10-298x186.jpg" alt="OPINION &#8211; NISIN ARRESTIMET NE POLICI!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nisin-arrestimet-ne-polici/">OPINION &#8211; NISIN ARRESTIMET NE POLICI!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-a-jemi-te-varur-nga-rrjetet-sociale/" title="OPINION &#8211; A JEMI TE VARUR NGA RRJETET SOCIALE?"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-21-nentor-1.mpg_snapshot_22.28_2017.11.22_17.19.26-298x186.jpg" alt="OPINION &#8211; A JEMI TE VARUR NGA RRJETET SOCIALE?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-a-jemi-te-varur-nga-rrjetet-sociale/">OPINION &#8211; A JEMI TE VARUR NGA RRJETET SOCIALE?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-pergjimi-i-dakos-tahiri-dhe-sota/" title="OPINION &#8211; PERGJIMI I DAKOS, TAHIRI DHE SOTA!"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-20-nentor-1.mpg_snapshot_33.27_2017.11.21_12.09.05-298x186.jpg" alt="OPINION &#8211; PERGJIMI I DAKOS, TAHIRI DHE SOTA!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-pergjimi-i-dakos-tahiri-dhe-sota/">OPINION &#8211; PERGJIMI I DAKOS, TAHIRI DHE SOTA!</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-60-sezoni-3/" title="STOP – EMISIONI 60 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/STOP-27-nentor.mpg_snapshot_06.01_2017.11.28_12.09.14-298x186.jpg" alt="STOP – EMISIONI 60 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-60-sezoni-3/">STOP – EMISIONI 60 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-59-sezoni-3/" title="STOP – EMISIONI 59 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/prinderittt-298x186.jpg" alt="STOP – EMISIONI 59 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-59-sezoni-3/">STOP – EMISIONI 59 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-58-sezoni-3/" title="STOP – EMISIONI 58 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/23-nentor-STOP-PJESA-2.mpg_snapshot_09.01_2017.11.23_20.31.35-298x186.jpg" alt="STOP – EMISIONI 58 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-58-sezoni-3/">STOP – EMISIONI 58 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-57-sezoni-3/" title="STOP – EMISIONI 57 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/stop-2-298x186.jpg" alt="STOP – EMISIONI 57 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-57-sezoni-3/">STOP – EMISIONI 57 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-56-sezoni-3/" title="STOP – EMISIONI 56 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/doktoreshaoki-298x186.jpg" alt="STOP – EMISIONI 56 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-56-sezoni-3/">STOP – EMISIONI 56 (SEZONI 3)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-12-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/albanasemeruet-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 10)"></a>
</div>
<div class="small-text"> 
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-12-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-11-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/zenepe-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-11-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10-2/" title="E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/gruaja-1-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10-2/">E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/ciift-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-8-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 8 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/10/wrew-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 8 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-8-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 8 (SEZONI 10)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-590/" title="ZONE E LIRE – EMISIONI 590"><img src="http://tvklan.al/wp-content/uploads/2017/11/Zone-e-lire-24-nentor-2.mpg_snapshot_00.52_2017.11.26_14.00.20-298x186.jpg" alt="ZONE E LIRE – EMISIONI 590"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-590/">ZONE E LIRE – EMISIONI 590</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-589/" title="ZONE E LIRE – EMISIONI 589"><img src="http://tvklan.al/wp-content/uploads/2017/11/Klan-HD_2017_1117_2126_46-298x186.jpg" alt="ZONE E LIRE – EMISIONI 589"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-589/">ZONE E LIRE – EMISIONI 589</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-588/" title="ZONE E LIRE – EMISIONI 588"><img src="http://tvklan.al/wp-content/uploads/2017/11/Zone-e-lire-10-nentor-1.mpg_snapshot_03.51_2017.11.13_10.04.16-298x186.jpg" alt="ZONE E LIRE – EMISIONI 588"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-588/">ZONE E LIRE – EMISIONI 588</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-586-2/" title="ZONE E LIRE – EMISIONI 587"><img src="http://tvklan.al/wp-content/uploads/2017/11/Zone-e-lire-03-nentor-1.mpg_snapshot_00.05.58_2017.11.06_12.45.58-298x186.jpg" alt="ZONE E LIRE – EMISIONI 587"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-586-2/">ZONE E LIRE – EMISIONI 587</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-586/" title="ZONE E LIRE – EMISIONI 586"><img src="http://tvklan.al/wp-content/uploads/2017/10/rama-14-298x186.jpg" alt="ZONE E LIRE – EMISIONI 586"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-586/">ZONE E LIRE – EMISIONI 586</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-2/" title="XING ME ERMALIN – EMISIONI 12 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/ari-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 12 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-2/">XING ME ERMALIN – EMISIONI 12 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-11-sezoni-2/" title="XING ME ERMALIN – EMISIONI 11 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/bleona-1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 11 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-11-sezoni-2/">XING ME ERMALIN – EMISIONI 11 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-10-sezoni-2/" title="XING ME ERMALIN – EMISIONI 10 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/koriku1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 10 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-10-sezoni-2/">XING ME ERMALIN – EMISIONI 10 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-9-sezoni-2/" title="XING ME ERMALIN – EMISIONI 9 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/muharrem2-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 9 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-9-sezoni-2/">XING ME ERMALIN – EMISIONI 9 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-7-sezoni-2-2/" title="XING ME ERMALIN – EMISIONI 8 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/10/aurela-ermali-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 8 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-7-sezoni-2-2/">XING ME ERMALIN – EMISIONI 8 (SEZONI 2)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1331500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/dance-with-me-programe-tv/" title="DANCE WITH ME" class="menu-link">DANCE WITH ME</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-8/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/11/shpallja-e-fituesit.mpg_snapshot_00.27_2017.11.21_16.02.51-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-8/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-7/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/shpallja-e-fituesit.mpg_snapshot_00.23_2017.10.24_13.20.17-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-7/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-6/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/DANCE-WITH-ME-4.-DT-16.10.2017.-NATA-6.mpg_snapshot_01.50.07_2017.10.24_13.14.05-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-6/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-5/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/Dance-With-Me-4_09.10.2017_Nata-5.mpg_snapshot_01.49.33_2017.10.24_13.16.07-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-5/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-4/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/Dance-With-Me-4_02.10.2017_Nata-4.mpg_snapshot_01.39.50_2017.10.24_13.16.40-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-4/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/cest-la-vie/" title="C&#039;est la vie" class="menu-link">C&#8217;est la vie</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-3/" title="C’EST LA VIE! – NATA 3"><img src="http://tvklan.al/wp-content/uploads/2017/11/eva-alar-band-298x186.jpg" alt="C’EST LA VIE! – NATA 3"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-3/">C’EST LA VIE! – NATA 3</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-2/" title="C’EST LA VIE! – NATA 2"><img src="http://tvklan.al/wp-content/uploads/2017/11/Shpallja-e-fituesit.mpg_snapshot_02.18_2017.11.13_14.22.18-298x186.jpg" alt="C’EST LA VIE! – NATA 2"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-2/">C’EST LA VIE! – NATA 2</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-1/" title="C&#8217;EST LA VIE! &#8211; NATA 1"><img src="http://tvklan.al/wp-content/uploads/2017/11/Shpallja-e-fituesit.mpg_snapshot_00.19_2017.11.08_12.01.35-298x186.jpg" alt="C&#8217;EST LA VIE! &#8211; NATA 1"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-1/">C&#8217;EST LA VIE! &#8211; NATA 1</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-oriola-pampuri-mes-politikes-dhe-familjes-enita-mema-tumoret-ne-tru-dhe-melci/" title="RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/oriola-298x186.jpg" alt="RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-oriola-pampuri-mes-politikes-dhe-familjes-enita-mema-tumoret-ne-tru-dhe-melci/">RUDINA &#8211; ORIOLA PAMPURI, MES POLITIKES DHE FAMILJES; ENITA MEMA;&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
 <a href="http://tvklan.al/rudina-gjergj-leka-me-ndryshojme-donika-mustafaj-blogu-i-sarah-berisha/" title="RUDINA &#8211; GJERGJ LEKA ME &#8220;NDRYSHOJME&#8221;; DONIKA MUSTAFAJ; BLOGU I&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/gjergj1-298x186.jpg" alt="RUDINA &#8211; GJERGJ LEKA ME &#8220;NDRYSHOJME&#8221;; DONIKA MUSTAFAJ; BLOGU I&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-gjergj-leka-me-ndryshojme-donika-mustafaj-blogu-i-sarah-berisha/">RUDINA &#8211; GJERGJ LEKA ME &#8220;NDRYSHOJME&#8221;; DONIKA MUSTAFAJ; BLOGU I&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-olta-dhe-stivi-boka-me-atijasaj-keshilla-per-te-moshuarit-ne-raste-vjedhje/" title="RUDINA &#8211; OLTA DHE STIVI BOKA, ME &#8220;ATIJ/ASAJ&#8221;; KESHILLA PER&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/Rudina-23-nentor-1.mpg_snapshot_07.59_2017.11.23_19.40.12-298x186.jpg" alt="RUDINA &#8211; OLTA DHE STIVI BOKA, ME &#8220;ATIJ/ASAJ&#8221;; KESHILLA PER&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-olta-dhe-stivi-boka-me-atijasaj-keshilla-per-te-moshuarit-ne-raste-vjedhje/">RUDINA &#8211; OLTA DHE STIVI BOKA, ME &#8220;ATIJ/ASAJ&#8221;; KESHILLA PER&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-robert-aliaj-artisti-rebel-estela-ujka-shtatezania-ime-e-trete/" title="RUDINA &#8211; ROBERT ALIAJ, ARTISTI REBEL; ESTELA UJKA, SHTATEZANIA IME&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/Klan-HD_2017_1122_1728_31-298x186.jpg" alt="RUDINA &#8211; ROBERT ALIAJ, ARTISTI REBEL; ESTELA UJKA, SHTATEZANIA IME&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-robert-aliaj-artisti-rebel-estela-ujka-shtatezania-ime-e-trete/">RUDINA &#8211; ROBERT ALIAJ, ARTISTI REBEL; ESTELA UJKA, SHTATEZANIA IME&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-big-mama-si-u-dobesova-koktejle-me-frutat-e-vjeshtes/" title="RUDINA &#8211; BIG MAMA: SI U DOBESOVA; KOKTEJLE ME FRUTAT&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/Rudina-21-nentor-1.mpg_snapshot_10.26_2017.11.21_16.38.23-298x186.jpg" alt="RUDINA &#8211; BIG MAMA: SI U DOBESOVA; KOKTEJLE ME FRUTAT&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-big-mama-si-u-dobesova-koktejle-me-frutat-e-vjeshtes/">RUDINA &#8211; BIG MAMA: SI U DOBESOVA; KOKTEJLE ME FRUTAT&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë" class="menu-link">Kush vjen për drekë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-51/" title="KUSH VJEN PER DREKE? – EMISIONI 51"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-28-nentor-3.mpg_snapshot_02.49_2017.11.28_12.19.39-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 51"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-51/">KUSH VJEN PER DREKE? – EMISIONI 51</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-50/" title="KUSH VJEN PER DREKE? – EMISIONI 50"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-27-nentor-3.mpg_snapshot_15.07_2017.11.28_12.17.37-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 50"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-50/">KUSH VJEN PER DREKE? – EMISIONI 50</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-49/" title="KUSH VJEN PER DREKE? – EMISIONI 49"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-24-nentor-3.mpg_snapshot_01.48_2017.11.24_18.08.07-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 49"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-49/">KUSH VJEN PER DREKE? – EMISIONI 49</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-48/" title="KUSH VJEN PER DREKE? – EMISIONI 48"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-23-nentor-3.mpg_snapshot_00.42_2017.11.23_10.44.39-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 48"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-48/">KUSH VJEN PER DREKE? – EMISIONI 48</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-47/" title="KUSH VJEN PER DREKE? – EMISIONI 47"><img src="http://tvklan.al/wp-content/uploads/2017/11/KVPD_SONI-K-LAURA-NEZHA_22_11_17_P3.mpg_snapshot_01.03_2017.11.22_17.17.36-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 47"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-47/">KUSH VJEN PER DREKE? – EMISIONI 47</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-12/" title="JO VETEM MODE – EMISIONI 12"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_25-NENTOR-2017.mpg_snapshot_00.37_2017.11.28_15.02.21-298x186.jpg" alt="JO VETEM MODE – EMISIONI 12"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-12/">JO VETEM MODE – EMISIONI 12</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-11/" title="JO VETEM MODE – EMISIONI 11"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_18-NENTOR-2017.mpg_snapshot_00.35_2017.11.18_18.23.01-298x186.jpg" alt="JO VETEM MODE – EMISIONI 11"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-11/">JO VETEM MODE – EMISIONI 11</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-10/" title="JO VETEM MODE – EMISIONI 10"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_11-NENTOR-2017.mpg_snapshot_00.36_2017.11.13_09.53.21-298x186.jpg" alt="JO VETEM MODE – EMISIONI 10"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-10/">JO VETEM MODE – EMISIONI 10</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-8-2/" title="JO VETEM MODE – EMISIONI 9"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_4-NENTOR-2017.mpg_snapshot_00.34_2017.11.06_12.51.32-298x186.jpg" alt="JO VETEM MODE – EMISIONI 9"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-8-2/">JO VETEM MODE – EMISIONI 9</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-8/" title="JO VETEM MODE – EMISIONI 8"><img src="http://tvklan.al/wp-content/uploads/2017/10/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_28-TETOR-2017.mpg_snapshot_00.38_2017.10.29_07.07.55-298x186.jpg" alt="JO VETEM MODE – EMISIONI 8"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-8/">JO VETEM MODE – EMISIONI 8</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-qafshtama-bekimi-i-tiranes/" title="HISTORI SHQIPTARE – QAFSHTAMA, BEKIMI I TIRANES!"><img src="http://tvklan.al/wp-content/uploads/2017/11/QAFSHTAMA-2-298x186.jpg" alt="HISTORI SHQIPTARE – QAFSHTAMA, BEKIMI I TIRANES!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-qafshtama-bekimi-i-tiranes/">HISTORI SHQIPTARE – QAFSHTAMA, BEKIMI I TIRANES!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-floil-vaji-i-shendetit/" title="HISTORI SHQIPTARE – FLOIL, VAJI I SHENDETIT!"><img src="http://tvklan.al/wp-content/uploads/2017/11/foto-histori-shqiptare-vaji-floil-1-298x186.jpg" alt="HISTORI SHQIPTARE – FLOIL, VAJI I SHENDETIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-floil-vaji-i-shendetit/">HISTORI SHQIPTARE – FLOIL, VAJI I SHENDETIT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-nenat-permetare-biznes-me-zairete/" title="HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE!"><img src="http://tvklan.al/wp-content/uploads/2017/11/permet-2-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-nenat-permetare-biznes-me-zairete/">HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-enologu-murgu-i-veres-ceruja/" title="HISTORI SHQIPTARE &#8211; ENOLOGU, MURGU I VERES CERUJA!"><img src="http://tvklan.al/wp-content/uploads/2017/11/rrushi-cerruja-e-sakte-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; ENOLOGU, MURGU I VERES CERUJA!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-enologu-murgu-i-veres-ceruja/">HISTORI SHQIPTARE &#8211; ENOLOGU, MURGU I VERES CERUJA!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-nene-lula-me-fame-pertej-thethit/" title="HISTORI SHQIPTARE – NENE LULA, ME FAME PERTEJ THETHIT!"><img src="http://tvklan.al/wp-content/uploads/2017/11/Histori-Shqiptare_28.10.2017_Thethi_Pj-1.mpg_snapshot_10.38_2017.11.28_14.35.57-298x186.jpg" alt="HISTORI SHQIPTARE – NENE LULA, ME FAME PERTEJ THETHIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-nene-lula-me-fame-pertej-thethit/">HISTORI SHQIPTARE – NENE LULA, ME FAME PERTEJ THETHIT!</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-58/" title="NENE – EPISODI 58"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-58-2-298x186.jpg" alt="NENE – EPISODI 58"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-58/">NENE – EPISODI 58</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-13/" title="SULLTANESHA KOSEM – EPISODI 13"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.13-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 13"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-13/">SULLTANESHA KOSEM – EPISODI 13</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-61/" title="I INFILTRUARI – EPISODI 61"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-61-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 61"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-61/">I INFILTRUARI – EPISODI 61</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-284/" title="SI TA QUAJ KETE DASHURI? – EPISODI 284"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-284-2.-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 284"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-284/">SI TA QUAJ KETE DASHURI? – EPISODI 284</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-283/" title="SI TA QUAJ KETE DASHURI? – EPISODI 283"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-283-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 283"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-283/">SI TA QUAJ KETE DASHURI? – EPISODI 283</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/anne/" title="NËNË" class="menu-link">NËNË</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-58/" title="NENE – EPISODI 58"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-58-2-298x186.jpg" alt="NENE – EPISODI 58"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-58/">NENE – EPISODI 58</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-57/" title="NENE – EPISODI 57"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-57-2-298x186.jpg" alt="NENE – EPISODI 57"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-57/">NENE – EPISODI 57</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-56/" title="NENE – EPISODI 56"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-56-298x186.jpg" alt="NENE – EPISODI 56"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-56/">NENE – EPISODI 56</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-55/" title="NENE – EPISODI 55"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-55-2-298x186.jpg" alt="NENE – EPISODI 55"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-55/">NENE – EPISODI 55</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-54/" title="NENE – EPISODI 54"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-54-298x186.jpg" alt="NENE – EPISODI 54"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-54/">NENE – EPISODI 54</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-284/" title="SI TA QUAJ KETE DASHURI? – EPISODI 284"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-284-2.-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 284"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-284/">SI TA QUAJ KETE DASHURI? – EPISODI 284</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-283/" title="SI TA QUAJ KETE DASHURI? – EPISODI 283"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-283-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 283"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-283/">SI TA QUAJ KETE DASHURI? – EPISODI 283</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-282/" title="SI TA QUAJ KETE DASHURI? – EPISODI 282"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-282-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 282"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-282/">SI TA QUAJ KETE DASHURI? – EPISODI 282</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-281/" title="SI TA QUAJ KETE DASHURI? – EPISODI 281"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-281-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 281"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-281/">SI TA QUAJ KETE DASHURI? – EPISODI 281</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-280/" title="SI TA QUAJ KETE DASHURI? – EPISODI 280"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-280-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 280"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-280/">SI TA QUAJ KETE DASHURI? – EPISODI 280</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-13/" title="SULLTANESHA KOSEM – EPISODI 13"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.13-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 13"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-13/">SULLTANESHA KOSEM – EPISODI 13</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-12/" title="SULLTANESHA KOSEM – EPISODI 12"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.12-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 12"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-12/">SULLTANESHA KOSEM – EPISODI 12</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-11/" title="SULLTANESHA KOSEM – EPISODI 11"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.11-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 11"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-11/">SULLTANESHA KOSEM – EPISODI 11</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-10/" title="SULLTANESHA KOSEM – EPISODI 10"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.10-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 10"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-10/">SULLTANESHA KOSEM – EPISODI 10</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-9/" title="SULLTANESHA KOSEM – EPISODI 9"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.9-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 9"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-9/">SULLTANESHA KOSEM – EPISODI 9</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1323754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/xhesuri-dhe-e-bukura/" title="Xhesuri dhe e bukura" class="menu-link">Xhesuri dhe e bukura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-18/" title="XHESURI DHE E BUKURA – EPISODI 18"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-18-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 18"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-18/">XHESURI DHE E BUKURA – EPISODI 18</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-17/" title="XHESURI DHE E BUKURA – EPISODI 17"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-17-2-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 17"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-17/">XHESURI DHE E BUKURA – EPISODI 17</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-16/" title="XHESURI DHE E BUKURA – EPISODI 16"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-16-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 16"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-16/">XHESURI DHE E BUKURA – EPISODI 16</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-15/" title="XHESURI DHE E BUKURA – EPISODI 15"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-15-2-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 15"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-15/">XHESURI DHE E BUKURA – EPISODI 15</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-14/" title="XHESURI DHE E BUKURA – EPISODI 14"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-14-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 14"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-14/">XHESURI DHE E BUKURA – EPISODI 14</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1310091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/i-infiltruari/" title="I infiltruari" class="menu-link">I infiltruari</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-61/" title="I INFILTRUARI – EPISODI 61"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-61-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 61"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-61/">I INFILTRUARI – EPISODI 61</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-60/" title="I INFILTRUARI – EPISODI 60"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-60-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 60"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-60/">I INFILTRUARI – EPISODI 60</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-59/" title="I INFILTRUARI – EPISODI 59"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-59-298x186.jpg" alt="I INFILTRUARI – EPISODI 59"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-59/">I INFILTRUARI – EPISODI 59</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-58/" title="I INFILTRUARI – EPISODI 58"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-58-298x186.jpg" alt="I INFILTRUARI – EPISODI 58"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-58/">I INFILTRUARI – EPISODI 58</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-57/" title="I INFILTRUARI – EPISODI 57"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-57-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 57"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-57/">I INFILTRUARI – EPISODI 57</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/frika-e-shperthimit-te-vullkanit-urdherohet-evakuimi-i-100-000-personave/" title="Frika e shpërthimit të vullkanit, urdhërohet evakuimi i 100 000&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/agung-298x186.jpg" alt="Frika e shpërthimit të vullkanit, urdhërohet evakuimi i 100 000&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/frika-e-shperthimit-te-vullkanit-urdherohet-evakuimi-i-100-000-personave/">Frika e shpërthimit të vullkanit, urdhërohet evakuimi i 100 000&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nicole-scherzinger-tregon-pse-u-nda-nga-hamilton/" title="Nicole Scherzinger tregon pse u nda nga Hamilton"><img src="http://tvklan.al/wp-content/uploads/2017/11/sch-e1511818040351-298x186.jpg" alt="Nicole Scherzinger tregon pse u nda nga Hamilton"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nicole-scherzinger-tregon-pse-u-nda-nga-hamilton/">Nicole Scherzinger tregon pse u nda nga Hamilton</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zbulohet-ne-fund-te-liqenit-keshtjella-3000-vjecare/" title="Zbulohet në fund të liqenit kështjella 3000-vjeçare"><img src="http://tvklan.al/wp-content/uploads/2017/11/4-46-298x186.jpg" alt="Zbulohet në fund të liqenit kështjella 3000-vjeçare"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zbulohet-ne-fund-te-liqenit-keshtjella-3000-vjecare/">Zbulohet në fund të liqenit kështjella 3000-vjeçare</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/20-vite-pas-titanic-regjisori-tregon-pse-e-vrau-jack-un/" title="20 vite pas “Titanic”, regjisori tregon pse e “vrau” Jack-un"><img src="http://tvklan.al/wp-content/uploads/2017/11/1-63-298x186.jpg" alt="20 vite pas “Titanic”, regjisori tregon pse e “vrau” Jack-un"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/20-vite-pas-titanic-regjisori-tregon-pse-e-vrau-jack-un/">20 vite pas “Titanic”, regjisori tregon pse e “vrau” Jack-un</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pleqte-dhe-ullinjte/" title="Pleqtë dhe ullinjtë"><img src="http://tvklan.al/wp-content/uploads/2017/11/kalaja-preze1-298x186.jpg" alt="Pleqtë dhe ullinjtë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pleqte-dhe-ullinjte/">Pleqtë dhe ullinjtë</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-27-nentor-3-dhjetor-2017/" title="PROGRAMI KLAN PLUS 27 NENTOR &#8211; 3 DHJETOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 27 NENTOR &#8211; 3 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-27-nentor-3-dhjetor-2017/">PROGRAMI KLAN PLUS 27 NENTOR &#8211; 3 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-20-26-nentor-2017/" title="PROGRAMI KLAN PLUS 20- 26 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 20- 26 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-20-26-nentor-2017/">PROGRAMI KLAN PLUS 20- 26 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-13-19-nentor-2017/" title="PROGRAMI KLAN PLUS 13-19 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 13-19 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-13-19-nentor-2017/">PROGRAMI KLAN PLUS 13-19 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-6-12-nentor-2017/" title="PROGRAMI KLAN PLUS 6-12 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 6-12 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-6-12-nentor-2017/">PROGRAMI KLAN PLUS 6-12 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-30-tetor-5-nentor-2017/" title="PROGRAMI KLAN PLUS 30 TETOR &#8211; 5 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 30 TETOR &#8211; 5 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-30-tetor-5-nentor-2017/">PROGRAMI KLAN PLUS 30 TETOR &#8211; 5 NENTOR 2017</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</nav>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>
<div id="main">
<div id="post-336104" class="post-336104 post type-post status-publish format-video has-post-thumbnail hentry category-edicioni-informativ category-te-gjitha tag-edicioni-i-lajmeve-tv-klan-28-nentor-2017 post_format-post-format-video">
<div id="post-page-title">
<h1>
Edicioni i lajmeve Tv Klan 28 Nëntor 2017
</h1>
</div>

<div id="post-page-subtitle">
</div>

<div id="primary">
<div id="media-wrapper">
<div class="embed-wrapper"><iframe width="848" height="636" src="https://www.youtube.com/embed/DkSyVRFWMTE?feature=oembed" style="border: none" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
</div>

<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar | 20:03
</span>
<span class="post-page-date">
28/11/2017
</span>
</div>

<div id="post-content" class="content  no-floating-icons">
<hr />
<div id="rek3m" align="center"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/10/Princi_Loja_Web-Baner_1020x80.gif" style="width: 1020px;" /></a></div></div>
<div id="rek3d" align="center"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/10/Princi_Loja_Web-Baner_300x100.gif" /></a></div></div>
<hr />
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/edicioni-i-lajmeve-tv-klan-28-nentor-2017/' data-emailit-title='Edicioni i lajmeve Tv Klan 28 Nëntor 2017'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>

<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a>
</div>
<div class="postend-advert ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://www.postashqiptare.al/" target="_blank" class="customize-unpreviewable">
<img src="http://tvklan.al/wp-content/uploads/2017/11/630x80.gif" alt="">
</a>
</div>

</div>

<div class="post-tags"><div class="tags-title">Etiketa</div><a href="http://tvklan.al/etiketa/edicioni-i-lajmeve-tv-klan-28-nentor-2017/" rel="tag">Edicioni i lajmeve Tv Klan 28 Nentor 2017</a></div><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/edicioni-informativ/">Edicioni Informativ</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div>
<div class="comments">
<div class="comment-count">
0 Komente</div>

<div class="discussion">
<div class="comment-pagination">
</div>

</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/edicioni-i-lajmeve-tv-klan-28-nentor-2017/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='336104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>

</div>

</div>

<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr />
</div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt="" /> <hr /> </div>
</div>

</div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-4" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
<div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://www.facebook.com/notes/delta-pharma-albania/omegor-mega-3-suplement-ushqyes-nga-vaji-i-peshkut-certifikuar-me-5-yje-nga-ifos/1734422023531150/" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/11/omegor.gif" /></a></div><hr /><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/10/300x65.gif" /></a></div> <hr /><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://delta.al" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/11/300x100-DeltaDeltaHome.gif" /></a></div> <hr /></div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-335912 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-akuzohet tag-arrestohet tag-joxhino-kambo tag-tirane tag-vrajse">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/sherri-me-arme-zjarri-arrestohet-i-riu-per-vrasje-ne-tentative/" title="Foto/ Plagosja tek &#8220;Astiri&#8221;, arrestohet 22-vjeçari nga Durrësi">
Foto/ Plagosja tek &#8220;Astiri&#8221;, arrestohet 22-vjeçari nga Durrësi </a>
</div>

</li>
<li class="post-335831 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/arrestohet-25-vjecari-te-cilit-iu-be-atentat-ne-vlore/" title="I plagosuri me eksploziv lëvizte i armatosur">
I plagosuri me eksploziv lëvizte i armatosur </a>
</div>

</li>
<li class="post-336032 post type-post status-publish format-standard has-post-thumbnail hentry category-analiza category-te-fundit category-te-gjitha tag-llotaria-amerikane tag-shba tag-shqiptare">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/analiza/" title="Analiza">Analiza</a> </div>
<a href="http://tvklan.al/si-ndryshoi-jeta-e-se-rese-ela-halilaj-nga-lotaria/" title="Si ndryshoi jeta e së resë Ela Halilaj nga lotaria">
Si ndryshoi jeta e së resë Ela Halilaj nga lotaria </a>
</div>

</li>
<li class="post-335765 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-droge tag-itali tag-italine tag-ravena tag-shqiptare">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/ne-pranga-11-trafikante-droge-shqiptare-dhe-italiane-mes-te-arrestuarve/" title="Në pranga 11 trafikantë droge, shqiptarë dhe italianë mes të arrestuarve">
Në pranga 11 trafikantë droge, shqiptarë dhe italianë mes të arrestuarve </a>
</div>

</li>
<li class="post-335774 post type-post status-publish format-video has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-28-nentor tag-basha tag-dita-e-pavaresise tag-festa tag-urim post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/basha-uron-shqiptaret-sot-perkulemi-me-respekt-para-heronjve-te-lirise/" title="28 Nëntori/ Basha uron shqiptarët: Sot përkulemi me respekt para heronjve të lirisë">
28 Nëntori/ Basha uron shqiptarët: Sot përkulemi me respekt para heronjve të lirisë </a>
</div>

</li>
<li class="post-335783 post type-post status-publish format-standard has-post-thumbnail hentry category-rajoni category-te-fundit category-te-gjitha tag-dy-deputete tag-krsto-mukovski tag-maqedonia tag-rrestime tag-zhaklina-stefanovska">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/rajoni/" title="Rajoni">Rajoni</a> </div>
<a href="http://tvklan.al/maqedoni-arrestohen-2-deputete-dhe-15-persona-te-tjere/" title="Maqedoni/ 35 të arrestuar mes tyre dhe dy deputetë">
Maqedoni/ 35 të arrestuar mes tyre dhe dy deputetë </a>
</div>

</li>
<li class="post-335768 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/kathimerini-skafi-me-1-6-ton-marijuane-i-perket-bandes-habilaj/" title="“Kathimerini”: Skafi me 1.6 ton marijuanë i përket bandës Habilaj">
“Kathimerini”: Skafi me 1.6 ton marijuanë i përket bandës Habilaj </a>
</div>

</li>
<li class="post-335922 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-inez-hajrulla post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/detaje-inezi-i-aferm-i-dy-te-vrareve-ne-vlore-e-durres/" title="Detaje/ Inezi, i afërm i dy të vrarëve në Vlorë e Durrës">
Detaje/ Inezi, i afërm i dy të vrarëve në Vlorë e Durrës </a>
</div>

</li>
<li class="post-335872 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-korce tag-kufome tag-merr-flake-banesa tag-nje-i-vdekur">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/merr-flake-banesa-gjendet-nje-trup-i-djegur-teresisht/" title="Digjet një person në një banesë në Korçë">
Digjet një person në një banesë në Korçë </a>
</div>

</li>
<li class="post-335960 post type-post status-publish format-standard has-post-thumbnail hentry category-shendet category-te-fundit category-te-gjitha tag-alkool tag-kanabis">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/shendet/" title="Shendet">Shendet</a> </div>
<a href="http://tvklan.al/alkooli-me-i-demshem-se-kanabisi/" title="Alkooli më i dëmshëm se kanabisi">
Alkooli më i dëmshëm se kanabisi </a>
</div>

</li>
</ul>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kategori/dance-with-me-programe-tv/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/cest-la-vie/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/cestlavie.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kush-vjen-per-dreke/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/histori-shqiptare/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></a>

 </div>
</div>

</div></div>
</div>

</div>

</div>

</section>

<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN" />
</a>
</div>

<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>

<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</div>

<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr />
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>

</div>

</footer>

</body></html>