
<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>

<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore" href="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/feed/" />
<meta property="og:title" content="Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore" /><meta property="og:type" content="article" /><meta property="og:url" content="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/" /><meta property="og:site_name" content="TvKlan.al" /><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores.jpg-OK-1024x579.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css' href='http://tvklan.al/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Parashikimi i motit 11 Tetor 2017' href='http://tvklan.al/parashikimi-i-motit-11-tetor-2017/' />
<link rel='next' title='Horoskopi 11 Tetor 2017' href='http://tvklan.al/horoskopi-11-tetor-2017/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/" />
<link rel='shortlink' href='http://tvklan.al/?p=320979' />
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Feksploziv-makines-se-inspektores-se-drejtorise-arsimore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Feksploziv-makines-se-inspektores-se-drejtorise-arsimore%2F&#038;format=xml" />

<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/?ia_markup=1" />
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script>
<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: none;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }		</style>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-320979 single-format-video">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
</div>

</div>

<div class="top-menu">
<div class="top-menu-posts">
<ul>

<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-jeta-e-mirush-kabashit-jona-dervishi/" title="RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1010_1747_11-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1010_1747_11-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1010_1747_11-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1010_1747_11-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-jeta-e-mirush-kabashit-jona-dervishi/" title="RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!">
RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-26-sezoni-3/" title="STOP – EMISIONI 26 (SEZONI 3)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/10/t-2-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/10/t-2-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/10/t-2-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/10/t-2-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-26-sezoni-3/" title="STOP – EMISIONI 26 (SEZONI 3)">
STOP – EMISIONI 26 (SEZONI 3)
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-17/" title="KUSH VJEN PER DREKE? – EMISIONI 17">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/10/22308818_1667641109935602_7775171786990321281_n-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/10/22308818_1667641109935602_7775171786990321281_n-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/10/22308818_1667641109935602_7775171786990321281_n-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/10/22308818_1667641109935602_7775171786990321281_n-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë">Kush vjen për drekë</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-17/" title="KUSH VJEN PER DREKE? – EMISIONI 17">
KUSH VJEN PER DREKE? – EMISIONI 17
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinon-shqetesimet-e-te-rinjve/" title="OPINON &#8211; SHQETESIMET E TE RINJVE!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/10/opinion-09-tetor-1.mpg_snapshot_25.34_2017.10.10_14.30.25-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/10/opinion-09-tetor-1.mpg_snapshot_25.34_2017.10.10_14.30.25-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/10/opinion-09-tetor-1.mpg_snapshot_25.34_2017.10.10_14.30.25-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/10/opinion-09-tetor-1.mpg_snapshot_25.34_2017.10.10_14.30.25-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinon-shqetesimet-e-te-rinjve/" title="OPINON &#8211; SHQETESIMET E TE RINJVE!">
OPINON &#8211; SHQETESIMET E TE RINJVE!
</a>
</div>

</div>

</li>
</ul>
</div>

<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>

</div>

<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>

<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>

</div>

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kerkohen-16-drejtore-kriteret-e-nevojshme/" title="Kërkohen 16 drejtorë, kriteret e nevojshme"><img src="http://tvklan.al/wp-content/uploads/2017/10/drejtore-te-aluiznit-298x186.jpg" alt="Kërkohen 16 drejtorë, kriteret e nevojshme"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kerkohen-16-drejtore-kriteret-e-nevojshme/">Kërkohen 16 drejtorë, kriteret e nevojshme</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/meta-darke-miqesore-me-anetaret-e-fondit-shqiptaro-amerikan-te-zhvillimit/" title="Meta darkë miqësore me anëtarët e Fondit Shqiptaro-Amerikan të Zhvillimit"><img src="http://tvklan.al/wp-content/uploads/2017/10/185f3b9e-ae68-4edf-bdea-4ab6511de119-298x186.jpg" alt="Meta darkë miqësore me anëtarët e Fondit Shqiptaro-Amerikan të Zhvillimit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/meta-darke-miqesore-me-anetaret-e-fondit-shqiptaro-amerikan-te-zhvillimit/">Meta darkë miqësore me anëtarët e Fondit Shqiptaro-Amerikan të Zhvillimit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/patozi-ndjesa-e-lulzim-bashes-false/" title="Patozi: Ndjesa e Lulzim Bashës, false"><img src="http://tvklan.al/wp-content/uploads/2017/09/patozi-298x186.jpg" alt="Patozi: Ndjesa e Lulzim Bashës, false"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/patozi-ndjesa-e-lulzim-bashes-false/">Patozi: Ndjesa e Lulzim Bashës, false</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/paloka-te-hapur-per-bashkepunim-me-lsi-ne/" title="Paloka: Të hapur për bashkëpunim me LSI-në"><img src="http://tvklan.al/wp-content/uploads/2017/10/paloka-298x186.jpg" alt="Paloka: Të hapur për bashkëpunim me LSI-në"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/paloka-te-hapur-per-bashkepunim-me-lsi-ne/">Paloka: Të hapur për bashkëpunim me LSI-në</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kujtohet-70-vjetori-i-ekzekutimit-te-deputeteve-opozitare/" title="Kujtohet 70 vjetori i ekzekutimit të deputetëve opozitarë"><img src="http://tvklan.al/wp-content/uploads/2017/10/pushkatimi-298x186.jpg" alt="Kujtohet 70 vjetori i ekzekutimit të deputetëve opozitarë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kujtohet-70-vjetori-i-ekzekutimit-te-deputeteve-opozitare/">Kujtohet 70 vjetori i ekzekutimit të deputetëve opozitarë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/meta-pret-danielson-negociatat-dhe-reforma-zgjedhore-ne-fokus/" title="Meta pret Danielson, negociatat dhe reforma zgjedhore në fokus"><img src="http://tvklan.al/wp-content/uploads/2017/10/meta-daniels1-298x186.jpg" alt="Meta pret Danielson, negociatat dhe reforma zgjedhore në fokus"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/meta-pret-danielson-negociatat-dhe-reforma-zgjedhore-ne-fokus/">Meta pret Danielson, negociatat dhe reforma zgjedhore në fokus</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/" title="Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore"><img src="http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores.jpg-OK-298x186.jpg" alt="Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/">Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/1-5-ton-droge-ne-kamion-ne-pranga-shqiptari/" title="1.5 ton drogë në kamion, në pranga shqiptari"><img src="http://tvklan.al/wp-content/uploads/2017/10/marijuana-298x186.jpg" alt="1.5 ton drogë në kamion, në pranga shqiptari"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/1-5-ton-droge-ne-kamion-ne-pranga-shqiptari/">1.5 ton drogë në kamion, në pranga shqiptari</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vrasja-e-shembitrasit-tenxherja-dhe-biseda-me-atentatoret-para-ekzekutimit/" title="“Tenxherja” dhe biseda me vrasësit"><img src="http://tvklan.al/wp-content/uploads/2017/10/roland-shembitrasi-3-298x186.jpg" alt="“Tenxherja” dhe biseda me vrasësit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vrasja-e-shembitrasit-tenxherja-dhe-biseda-me-atentatoret-para-ekzekutimit/">“Tenxherja” dhe biseda me vrasësit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/procedim-penal-per-teologun-e-arrestuar-ne-maljazi/" title="Procedim penal për teologun e arrestuar në Maljazi"><img src="http://tvklan.al/wp-content/uploads/2017/10/zaimaj-298x186.jpg" alt="Procedim penal për teologun e arrestuar në Maljazi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/procedim-penal-per-teologun-e-arrestuar-ne-maljazi/">Procedim penal për teologun e arrestuar në Maljazi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ceshtja-shullazi-tahiri-ne-gjykate-kerkon-te-therritet-berisha/" title="Gjyqi i Shullazit, dëshmon Saimir Tahiri e Haki Çako"><img src="http://tvklan.al/wp-content/uploads/2017/06/Gjykata-e-Krimeve-te-Renda-298x186.jpg" alt="Gjyqi i Shullazit, dëshmon Saimir Tahiri e Haki Çako"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ceshtja-shullazi-tahiri-ne-gjykate-kerkon-te-therritet-berisha/">Gjyqi i Shullazit, dëshmon Saimir Tahiri e Haki Çako</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/arrestohet-per-shitje-droge-i-forti-i-shijakut/" title="Arrestohet për shitje droge ‘i forti’ i Shijakut"><img src="http://tvklan.al/wp-content/uploads/2017/10/xhepali-298x186.jpg" alt="Arrestohet për shitje droge ‘i forti’ i Shijakut"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestohet-per-shitje-droge-i-forti-i-shijakut/">Arrestohet për shitje droge ‘i forti’ i Shijakut</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kush-genjen-policia-apo-eduart-ndocaj/" title="Kush gënjen, Policia apo Eduart Ndocaj?"><img src="http://tvklan.al/wp-content/uploads/2017/10/20151126_153254_26111522-2_9fLJlvl-298x186.jpg" alt="Kush gënjen, Policia apo Eduart Ndocaj?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-genjen-policia-apo-eduart-ndocaj/">Kush gënjen, Policia apo Eduart Ndocaj?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shoqerohet-dhe-procedohet-penalisht-ish-deputeti-eduart-ndocaj/" title="Nis procedimi për ish-deputetin Eduart Ndocaj"><img src="http://tvklan.al/wp-content/uploads/2017/10/ndocaj-298x186.jpg" alt="Nis procedimi për ish-deputetin Eduart Ndocaj"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shoqerohet-dhe-procedohet-penalisht-ish-deputeti-eduart-ndocaj/">Nis procedimi për ish-deputetin Eduart Ndocaj</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-rralle-21-muaj-ne-koma-por-duhet-te-hape-gjyq-per-te-marre-kempin/" title="E rrallë/ 21 muaj në koma, por duhet të hapë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/u-1-298x186.jpg" alt="E rrallë/ 21 muaj në koma, por duhet të hapë&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-rralle-21-muaj-ne-koma-por-duhet-te-hape-gjyq-per-te-marre-kempin/">E rrallë/ 21 muaj në koma, por duhet të hapë&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
 <a href="http://tvklan.al/kempi-i-mbijeteses-qe-kushton-plot-1-milion-leke/" title="Kempi i mbijetesës që kushton plot 1 milion Lekë"><img src="http://tvklan.al/wp-content/uploads/2017/10/4-12-298x186.jpg" alt="Kempi i mbijetesës që kushton plot 1 milion Lekë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kempi-i-mbijeteses-qe-kushton-plot-1-milion-leke/">Kempi i mbijetesës që kushton plot 1 milion Lekë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/konsullate-e-perbashket-shqiperi-kosove-ne-milano/" title="Konsullatë e përbashkët Shqipëri-Kosovë në Milano"><img src="http://tvklan.al/wp-content/uploads/2017/10/konsullata-milano-298x186.jpg" alt="Konsullatë e përbashkët Shqipëri-Kosovë në Milano"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/konsullate-e-perbashket-shqiperi-kosove-ne-milano/">Konsullatë e përbashkët Shqipëri-Kosovë në Milano</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fmn-ul-pritshmerite-per-rritjen-ekonomike/" title="FMN ul pritshmëritë për rritjen ekonomike"><img src="http://tvklan.al/wp-content/uploads/2017/10/FMN-298x186.jpg" alt="FMN ul pritshmëritë për rritjen ekonomike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fmn-ul-pritshmerite-per-rritjen-ekonomike/">FMN ul pritshmëritë për rritjen ekonomike</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/karburantet-te-heqin-tabelat-reklamuese-te-cmimeve/" title="“Karburantet të heqin tabelat reklamuese të çmimeve”"><img src="http://tvklan.al/wp-content/uploads/2017/10/gjiknuria-298x186.jpg" alt="“Karburantet të heqin tabelat reklamuese të çmimeve”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/karburantet-te-heqin-tabelat-reklamuese-te-cmimeve/">“Karburantet të heqin tabelat reklamuese të çmimeve”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ahmetaj-tvsh-ja-nuk-falimenton-biznesin-e-vogel/" title="Ahmetaj: TVSH-ja nuk falimenton biznesin e vogël"><img src="http://tvklan.al/wp-content/uploads/2016/09/ahmetaj_2-298x186.jpg" alt="Ahmetaj: TVSH-ja nuk falimenton biznesin e vogël"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ahmetaj-tvsh-ja-nuk-falimenton-biznesin-e-vogel/">Ahmetaj: TVSH-ja nuk falimenton biznesin e vogël</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-sqaron-skemen-e-tvsh-se-per-biznesin-e-vogel/" title="Rama sqaron skemën e TVSH-së për biznesin e vogël"><img src="http://tvklan.al/wp-content/uploads/2017/10/biznes-298x186.jpg" alt="Rama sqaron skemën e TVSH-së për biznesin e vogël"></a>
</div>
<div class="small-text"> 
<div class="small-title">
<h2><a href="http://tvklan.al/rama-sqaron-skemen-e-tvsh-se-per-biznesin-e-vogel/">Rama sqaron skemën e TVSH-së për biznesin e vogël</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/burg-per-ata-qe-vendosin-tabela-ne-rruge/" title="Burg për ata që vendosin tabela në rrugë"><img src="http://tvklan.al/wp-content/uploads/2017/10/tabelat-298x186.jpg" alt="Burg për ata që vendosin tabela në rrugë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/burg-per-ata-qe-vendosin-tabela-ne-rruge/">Burg për ata që vendosin tabela në rrugë</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/thaci-gjykata-e-posacme-nuk-do-te-shqyrtoje-krimet-ndaj-shqiptareve/" title="Thaçi: Gjykata e Posaçme nuk do të shqyrtojë krimet ndaj&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/08/hashim-thaci-1-298x186.jpg" alt="Thaçi: Gjykata e Posaçme nuk do të shqyrtojë krimet ndaj&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/thaci-gjykata-e-posacme-nuk-do-te-shqyrtoje-krimet-ndaj-shqiptareve/">Thaçi: Gjykata e Posaçme nuk do të shqyrtojë krimet ndaj&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ahmeti-mustafes-nuk-eshte-me-koha-e-jugosllavise/" title="Ahmeti, Mustafës: Nuk është më koha e Jugosllavisë&#8230;"><img src="http://tvklan.al/wp-content/uploads/2017/10/ahmeti-mustafa-298x186.jpg" alt="Ahmeti, Mustafës: Nuk është më koha e Jugosllavisë&#8230;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ahmeti-mustafes-nuk-eshte-me-koha-e-jugosllavise/">Ahmeti, Mustafës: Nuk është më koha e Jugosllavisë&#8230;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nje-jete-pritje-per-trupat-e-pajete/" title="Një jetë pritje për trupat e pajetë"><img src="http://tvklan.al/wp-content/uploads/2017/10/gruaja-298x186.jpg" alt="Një jetë pritje për trupat e pajetë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nje-jete-pritje-per-trupat-e-pajete/">Një jetë pritje për trupat e pajetë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/perfitime-te-vogla-te-kosoves-nga-institucionet-financiare-nderkombetare/" title="Përfitime të vogla të Kosovës nga institucionet financiare ndërkombëtare"><img src="http://tvklan.al/wp-content/uploads/2017/10/EURO-298x186.jpg" alt="Përfitime të vogla të Kosovës nga institucionet financiare ndërkombëtare"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perfitime-te-vogla-te-kosoves-nga-institucionet-financiare-nderkombetare/">Përfitime të vogla të Kosovës nga institucionet financiare ndërkombëtare</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/haradinaj-per-demarkacionin-vendosim-pasi-ta-gjejme-te-verteten/" title="Haradinaj: Për Demarkacionin vendosim pasi ta gjejmë të vërtetën"><img src="http://tvklan.al/wp-content/uploads/2017/10/haradinaj-1-298x186.jpg" alt="Haradinaj: Për Demarkacionin vendosim pasi ta gjejmë të vërtetën"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/haradinaj-per-demarkacionin-vendosim-pasi-ta-gjejme-te-verteten/">Haradinaj: Për Demarkacionin vendosim pasi ta gjejmë të vërtetën</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ish-presidenti-i-kosoves-ben-operacion-ne-zemer/" title="Ish-Presidenti i Kosovës bën operacion në zemër"><img src="http://tvklan.al/wp-content/uploads/2017/10/sejdu-kosovo1-298x186.jpg" alt="Ish-Presidenti i Kosovës bën operacion në zemër"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ish-presidenti-i-kosoves-ben-operacion-ne-zemer/">Ish-Presidenti i Kosovës bën operacion në zemër</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/serbet-e-veriut-mbajne-shpresat-te-rusia-dhe-putin/" title="Serbët e veriut mbajnë shpresat te Rusia dhe Putin"><img src="http://tvklan.al/wp-content/uploads/2017/10/SERBBI-RUI-298x186.jpg" alt="Serbët e veriut mbajnë shpresat te Rusia dhe Putin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/serbet-e-veriut-mbajne-shpresat-te-rusia-dhe-putin/">Serbët e veriut mbajnë shpresat te Rusia dhe Putin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedoni-helmohen-nga-ushqimi-21-punetore-fabrike/" title="Maqedoni/ Helmohen nga ushqimi 21 punëtorë fabrike"><img src="http://tvklan.al/wp-content/uploads/2017/10/fabrika-298x186.jpg" alt="Maqedoni/ Helmohen nga ushqimi 21 punëtorë fabrike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedoni-helmohen-nga-ushqimi-21-punetore-fabrike/">Maqedoni/ Helmohen nga ushqimi 21 punëtorë fabrike</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vucic-pret-sot-ne-beograd-perfaqesuesit-serbe-nga-kosova/" title="Vuçiç pret sot në Beograd përfaqësuesit serbë nga Kosova"><img src="http://tvklan.al/wp-content/uploads/2016/03/Vucic--298x186.jpg" alt="Vuçiç pret sot në Beograd përfaqësuesit serbë nga Kosova"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vucic-pret-sot-ne-beograd-perfaqesuesit-serbe-nga-kosova/">Vuçiç pret sot në Beograd përfaqësuesit serbë nga Kosova</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nuk-pres-qe-be-te-thote-se-gabuan-me-njohjen-e-kosoves/" title="“Nuk pres që BE të thotë se gabuan me njohjen&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/ivica_dacic_20140506_1252184066-1-298x186.jpg" alt="“Nuk pres që BE të thotë se gabuan me njohjen&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nuk-pres-qe-be-te-thote-se-gabuan-me-njohjen-e-kosoves/">“Nuk pres që BE të thotë se gabuan me njohjen&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/partite-maqedonase-ne-gare-per-votat-e-shqiptareve/" title="Partitë maqedonase në garë për votat e shqiptarëve"><img src="http://tvklan.al/wp-content/uploads/2017/10/votoa-298x186.jpg" alt="Partitë maqedonase në garë për votat e shqiptarëve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/partite-maqedonase-ne-gare-per-votat-e-shqiptareve/">Partitë maqedonase në garë për votat e shqiptarëve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rusia-armatos-serbine-6-avione-ushtarake-nisen-drejt-beogradit/" title="Rusia armatos Serbinë, 6 avionë ushtarakë nisen drejt Beogradit"><img src="http://tvklan.al/wp-content/uploads/2017/10/mig-29-298x186.jpg" alt="Rusia armatos Serbinë, 6 avionë ushtarakë nisen drejt Beogradit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rusia-armatos-serbine-6-avione-ushtarake-nisen-drejt-beogradit/">Rusia armatos Serbinë, 6 avionë ushtarakë nisen drejt Beogradit</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zjarre-ne-kaliforni-13-persona-te-vdekur/" title="Zjarre në Kaliforni, 13 persona të vdekur"><img src="http://tvklan.al/wp-content/uploads/2017/10/california-298x186.jpg" alt="Zjarre në Kaliforni, 13 persona të vdekur"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zjarre-ne-kaliforni-13-persona-te-vdekur/">Zjarre në Kaliforni, 13 persona të vdekur</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/babai-e-nxjerr-jashte-sepse-skishte-pire-qumeshtin-zhduket-3-vjecarja/" title="Babai e nxjerr jashtë sepse s’kishte pirë qumështin, zhduket 3-vjeçarja"><img src="http://tvklan.al/wp-content/uploads/2017/10/sherin-matthews-298x186.jpg" alt="Babai e nxjerr jashtë sepse s’kishte pirë qumështin, zhduket 3-vjeçarja"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/babai-e-nxjerr-jashte-sepse-skishte-pire-qumeshtin-zhduket-3-vjecarja/">Babai e nxjerr jashtë sepse s’kishte pirë qumështin, zhduket 3-vjeçarja</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/termet-ne-greqi-dhe-turqi/" title="Tërmet në Greqi dhe Turqi"><img src="http://tvklan.al/wp-content/uploads/2017/09/termet-1-540x330-3874_7763-780x439-298x186.jpg" alt="Tërmet në Greqi dhe Turqi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/termet-ne-greqi-dhe-turqi/">Tërmet në Greqi dhe Turqi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sekretari-i-shtetit-e-quajti-te-mete-trump-e-sfidon-te-beje-testin-e-inteligjences/" title="Sekretari i Shtetit e quajti të metë, Trump e sfidon&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/trump-tillerson-298x186.jpg" alt="Sekretari i Shtetit e quajti të metë, Trump e sfidon&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sekretari-i-shtetit-e-quajti-te-mete-trump-e-sfidon-te-beje-testin-e-inteligjences/">Sekretari i Shtetit e quajti të metë, Trump e sfidon&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/qeveria-spanjolle-hedh-poshte-deklaraten-e-heshtur-te-pavaresise-se-katalonjes/" title="Qeveria spanjolle hedh poshtë “deklaratën e heshtur të pavarësisë së&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/download-2-298x186.jpg" alt="Qeveria spanjolle hedh poshtë “deklaratën e heshtur të pavarësisë së&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/qeveria-spanjolle-hedh-poshte-deklaraten-e-heshtur-te-pavaresise-se-katalonjes/">Qeveria spanjolle hedh poshtë “deklaratën e heshtur të pavarësisë së&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/perfundojne-eliminatoret-e-boterorit-ja-ekipet-qe-shkojne-ne-rusi/" title="Përfundojnë eliminatoret e botërorit, ja ekipet që shkojnë në Rusi"><img src="http://tvklan.al/wp-content/uploads/2017/10/fifa-298x186.png" alt="Përfundojnë eliminatoret e botërorit, ja ekipet që shkojnë në Rusi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perfundojne-eliminatoret-e-boterorit-ja-ekipet-qe-shkojne-ne-rusi/">Përfundojnë eliminatoret e botërorit, ja ekipet që shkojnë në Rusi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pesoi-aksident-me-makine-lojtari-rikthehet-te-stervitet/" title="Pësoi aksident me makinë, lojtari rikthehet të stërvitet"><img src="http://tvklan.al/wp-content/uploads/2017/10/makina-2-1-298x186.jpg" alt="Pësoi aksident me makinë, lojtari rikthehet të stërvitet"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pesoi-aksident-me-makine-lojtari-rikthehet-te-stervitet/">Pësoi aksident me makinë, lojtari rikthehet të stërvitet</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lajthit-uefa-shqiperia-luan-kunder-4-shteteve/" title="“Lajthit” UEFA: Shqipëria luan kundër 4 shteteve"><img src="http://tvklan.al/wp-content/uploads/2017/10/auto_albania_euro1490037349-298x186.jpg" alt="“Lajthit” UEFA: Shqipëria luan kundër 4 shteteve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lajthit-uefa-shqiperia-luan-kunder-4-shteteve/">“Lajthit” UEFA: Shqipëria luan kundër 4 shteteve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/de-biasi-pashe-nje-shqiperi-te-madhe-me-italine/" title="De Biasi: Pashë një Shqipëri të madhe me Italinë"><img src="http://tvklan.al/wp-content/uploads/2017/09/de-biasi-298x186.jpg" alt="De Biasi: Pashë një Shqipëri të madhe me Italinë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/de-biasi-pashe-nje-shqiperi-te-madhe-me-italine/">De Biasi: Pashë një Shqipëri të madhe me Italinë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/panucci-kerkon-loje-sulmuese/" title="Panucci kërkon lojë sulmuese"><img src="http://tvklan.al/wp-content/uploads/2017/10/panuci-298x186.jpg" alt="Panucci kërkon lojë sulmuese"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/panucci-kerkon-loje-sulmuese/">Panucci kërkon lojë sulmuese</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kualifikohen-edhe-islanda-dhe-serbia/" title="Kualifikohen edhe Islanda dhe Serbia"><img src="http://tvklan.al/wp-content/uploads/2017/10/fdsfdsfds-298x186.jpg" alt="Kualifikohen edhe Islanda dhe Serbia"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kualifikohen-edhe-islanda-dhe-serbia/">Kualifikohen edhe Islanda dhe Serbia</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rikthehen-shtepite-e-pioniereve/" title="Rikthehen “shtëpitë e pionierëve”"><img src="http://tvklan.al/wp-content/uploads/2017/10/orkester-298x186.jpg" alt="Rikthehen “shtëpitë e pionierëve”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rikthehen-shtepite-e-pioniereve/">Rikthehen “shtëpitë e pionierëve”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/art-dhe-politike/" title="Art dhe politikë"><img src="http://tvklan.al/wp-content/uploads/2017/10/baleti-298x186.jpg" alt="Art dhe politikë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/art-dhe-politike/">Art dhe politikë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kushtrim-bekteshi-zbulon-tartufet-shqiptare/" title="Kushtrim Bekteshi zbulon “Tartufët” shqiptarë"><img src="http://tvklan.al/wp-content/uploads/2017/10/dsadsa-298x186.jpg" alt="Kushtrim Bekteshi zbulon “Tartufët” shqiptarë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kushtrim-bekteshi-zbulon-tartufet-shqiptare/">Kushtrim Bekteshi zbulon “Tartufët” shqiptarë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/franco-fontana-shpikesi-i-fotografise-me-ngjyra-ne-tirane/" title="Franco Fontana, shpikësi i fotografisë me ngjyra në Tiranë"><img src="http://tvklan.al/wp-content/uploads/2017/10/franco-298x186.jpg" alt="Franco Fontana, shpikësi i fotografisë me ngjyra në Tiranë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/franco-fontana-shpikesi-i-fotografise-me-ngjyra-ne-tirane/">Franco Fontana, shpikësi i fotografisë me ngjyra në Tiranë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/redi-shtylla-ylli-shqiptar-ne-france/" title="Redi Shtylla ylli shqiptar në Francë"><img src="http://tvklan.al/wp-content/uploads/2017/10/redioki-298x186.jpg" alt="Redi Shtylla ylli shqiptar në Francë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/redi-shtylla-ylli-shqiptar-ne-france/">Redi Shtylla ylli shqiptar në Francë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kazuo-ishiguro-fiton-cmimin-nobel-per-letersine/" title="Kazuo Ishiguro fiton çmimin Nobel për letërsinë"><img src="http://tvklan.al/wp-content/uploads/2017/10/kazuo-298x186.jpg" alt="Kazuo Ishiguro fiton çmimin Nobel për letërsinë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kazuo-ishiguro-fiton-cmimin-nobel-per-letersine/">Kazuo Ishiguro fiton çmimin Nobel për letërsinë</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/justin-bieber-do-ta-shohim-ne-filma/" title="Justin Bieber do ta shohim në filma"><img src="http://tvklan.al/wp-content/uploads/2017/10/justin-bieber-298x186.jpg" alt="Justin Bieber do ta shohim në filma"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/justin-bieber-do-ta-shohim-ne-filma/">Justin Bieber do ta shohim në filma</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-e-plote-perplasja-robert-aliaj-fiori-dardha-ne-dwm/" title="Video e plotë/ Përplasja Robert Aliaj – Fiori Dardha në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/aliaj-vs-fiori-298x186.jpg" alt="Video e plotë/ Përplasja Robert Aliaj – Fiori Dardha në&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-e-plote-perplasja-robert-aliaj-fiori-dardha-ne-dwm/">Video e plotë/ Përplasja Robert Aliaj – Fiori Dardha në&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/foto-kengetarja-shqiptare-kapet-mat-ne-aeroport/" title="Foto/ Këngëtarja shqiptare &#8220;kapet mat&#8221; në aeroport"><img src="http://tvklan.al/wp-content/uploads/2017/10/siilva-guru.jpg-OK-e1507632877466-298x186.jpg" alt="Foto/ Këngëtarja shqiptare &#8220;kapet mat&#8221; në aeroport"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/foto-kengetarja-shqiptare-kapet-mat-ne-aeroport/">Foto/ Këngëtarja shqiptare &#8220;kapet mat&#8221; në aeroport</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhihani-jep-lamtumiren-nuk-jam-me-derisa/" title="Xhihani jep lamtumirën: Nuk jam më derisa&#8230;"><img src="http://tvklan.al/wp-content/uploads/2017/10/xhihani-2-298x186.jpg" alt="Xhihani jep lamtumirën: Nuk jam më derisa&#8230;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhihani-jep-lamtumiren-nuk-jam-me-derisa/">Xhihani jep lamtumirën: Nuk jam më derisa&#8230;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-sherr-ne-dance-with-me-ofendime-personale-mes-fiori-dardhes-dhe-robert-aliajt/" title="Video/ Sherr në “Dance With Me”, ofendime personale mes Fiori&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/fiori-298x186.jpg" alt="Video/ Sherr në “Dance With Me”, ofendime personale mes Fiori&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-sherr-ne-dance-with-me-ofendime-personale-mes-fiori-dardhes-dhe-robert-aliajt/">Video/ Sherr në “Dance With Me”, ofendime personale mes Fiori&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/james-woods-terhiqet-nga-kinemaja/" title="James Woods tërhiqet nga kinemaja"><img src="http://tvklan.al/wp-content/uploads/2017/10/11-5-298x186.jpg" alt="James Woods tërhiqet nga kinemaja"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/james-woods-terhiqet-nga-kinemaja/">James Woods tërhiqet nga kinemaja</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-jeta-e-mirush-kabashit-jona-dervishi/" title="RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!"><img src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1010_1747_11-298x186.jpg" alt="RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-jeta-e-mirush-kabashit-jona-dervishi/">RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-26-sezoni-3/" title="STOP – EMISIONI 26 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/10/t-2-298x186.jpg" alt="STOP – EMISIONI 26 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-26-sezoni-3/">STOP – EMISIONI 26 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-17/" title="KUSH VJEN PER DREKE? – EMISIONI 17"><img src="http://tvklan.al/wp-content/uploads/2017/10/22308818_1667641109935602_7775171786990321281_n-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 17"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-17/">KUSH VJEN PER DREKE? – EMISIONI 17</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinon-shqetesimet-e-te-rinjve/" title="OPINON &#8211; SHQETESIMET E TE RINJVE!"><img src="http://tvklan.al/wp-content/uploads/2017/10/opinion-09-tetor-1.mpg_snapshot_25.34_2017.10.10_14.30.25-298x186.jpg" alt="OPINON &#8211; SHQETESIMET E TE RINJVE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinon-shqetesimet-e-te-rinjve/">OPINON &#8211; SHQETESIMET E TE RINJVE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-klea-huta-taulant-monci-tendencat-e-sezonit/" title="RUDINA &#8211; KLEA HUTA; TAULANT MONCI; TENDENCAT E SEZONIT!"><img src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1009_1736_11-298x186.jpg" alt="RUDINA &#8211; KLEA HUTA; TAULANT MONCI; TENDENCAT E SEZONIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-klea-huta-taulant-monci-tendencat-e-sezonit/">RUDINA &#8211; KLEA HUTA; TAULANT MONCI; TENDENCAT E SEZONIT!</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinon-shqetesimet-e-te-rinjve/" title="OPINON &#8211; SHQETESIMET E TE RINJVE!"><img src="http://tvklan.al/wp-content/uploads/2017/10/opinion-09-tetor-1.mpg_snapshot_25.34_2017.10.10_14.30.25-298x186.jpg" alt="OPINON &#8211; SHQETESIMET E TE RINJVE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinon-shqetesimet-e-te-rinjve/">OPINON &#8211; SHQETESIMET E TE RINJVE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-a-i-paragjykojme-myslimanet/" title="OPINION &#8211; A I PARAGJYKOJME MYSLIMANET?"><img src="http://tvklan.al/wp-content/uploads/2017/10/nano-298x186.jpg" alt="OPINION &#8211; A I PARAGJYKOJME MYSLIMANET?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-a-i-paragjykojme-myslimanet/">OPINION &#8211; A I PARAGJYKOJME MYSLIMANET?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-a-do-te-ndahet-spanja-masakra-e-las-vegas-it/" title="OPINION &#8211; A DO TE NDAHET SPANJA?; MASAKRA E LAS&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/opinion-04-tetor-1.mpg_snapshot_17.42_2017.10.05_10.37.11-298x186.jpg" alt="OPINION &#8211; A DO TE NDAHET SPANJA?; MASAKRA E LAS&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-a-do-te-ndahet-spanja-masakra-e-las-vegas-it/">OPINION &#8211; A DO TE NDAHET SPANJA?; MASAKRA E LAS&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinon-imami-qe-tronditi-rrjtet-sociale/" title="OPINON &#8211; IMAMI QE TRONDITI RRJTET SOCIALE!"><img src="http://tvklan.al/wp-content/uploads/2017/10/opinion-03-tetor-1.mpg_snapshot_31.23_2017.10.04_11.14.16-298x186.jpg" alt="OPINON &#8211; IMAMI QE TRONDITI RRJTET SOCIALE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinon-imami-qe-tronditi-rrjtet-sociale/">OPINON &#8211; IMAMI QE TRONDITI RRJTET SOCIALE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-lu-ja-bandat-kriminale/" title="OPINION &#8211; LU, JA BANDAT KRIMINALE!"><img src="http://tvklan.al/wp-content/uploads/2017/10/opinion-02-tetor-1.mpg_snapshot_15.27_2017.10.03_12.36.38-298x186.jpg" alt="OPINION &#8211; LU, JA BANDAT KRIMINALE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-lu-ja-bandat-kriminale/">OPINION &#8211; LU, JA BANDAT KRIMINALE!</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-4-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/10/goca-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-4-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-266/" title="E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/09/E-diela-24-shtator-blerina-2.mpg_snapshot_06.56_2017.09.25_17.25.48-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-266/">E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/" title="E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-30-korrik-Telebingo.mpg_snapshot_00.55.01_2017.08.01_13.23.53-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-264/">E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-263/" title="E DIELA SHQIPTARE – EMISIONI 1 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-23-korrik-gjyqi-2.mpg_snapshot_20.16_2017.08.01_13.13.56-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 1 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-263/">E DIELA SHQIPTARE – EMISIONI 1 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-262/" title="E DIELA SHQIPTARE – EMISIONI 262"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-16-korrik-Telebingo.mpg_snapshot_00.07.35_2017.08.01_13.12.03-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 262"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-262/">E DIELA SHQIPTARE – EMISIONI 262</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-582/" title="ZONE E LIRE – EMISIONI 582"><img src="http://tvklan.al/wp-content/uploads/2017/09/Klan-HD_2017_0929_2122_31-298x186.jpg" alt="ZONE E LIRE – EMISIONI 582"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-582/">ZONE E LIRE – EMISIONI 582</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-581/" title="ZONE E LIRE – EMISIONI 581"><img src="http://tvklan.al/wp-content/uploads/2017/09/Zone-e-lire-22-shtator-1.mpg_snapshot_34.30_2017.09.25_15.23.48-298x186.jpg" alt="ZONE E LIRE – EMISIONI 581"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-581/">ZONE E LIRE – EMISIONI 581</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-580/" title="ZONE E LIRE – EMISIONI 580"><img src="http://tvklan.al/wp-content/uploads/2017/09/Klan-HD_2017_0915_2117_56-298x186.jpg" alt="ZONE E LIRE – EMISIONI 580"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-580/">ZONE E LIRE – EMISIONI 580</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-579/" title="ZONE E LIRE – EMISIONI 579"><img src="http://tvklan.al/wp-content/uploads/2017/09/Zone-e-lire-08-shtator-2.mpg_snapshot_01.10_2017.09.10_17.01.55-298x186.jpg" alt="ZONE E LIRE – EMISIONI 579"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-579/">ZONE E LIRE – EMISIONI 579</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-577-summer-2017/" title="ZONE E LIRE – EMISIONI 577 (SUMMER 2017)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ZONE-E-LIRE-21-KORRIK-2017_PJ-1.mpg_snapshot_00.03.39_2017.07.28_11.22.39-298x186.jpg" alt="ZONE E LIRE – EMISIONI 577 (SUMMER 2017)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-577-summer-2017/">ZONE E LIRE – EMISIONI 577 (SUMMER 2017)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-26-sezoni-3/" title="STOP – EMISIONI 26 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/10/t-2-298x186.jpg" alt="STOP – EMISIONI 26 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-26-sezoni-3/">STOP – EMISIONI 26 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-25-sezoni-3/" title="STOP – EMISIONI 25 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/10/STOP-09-tetor.mpg_snapshot_04.43_2017.10.09_20.04.23-298x186.jpg" alt="STOP – EMISIONI 25 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-25-sezoni-3/">STOP – EMISIONI 25 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-24-sezoni-3/" title="STOP – EMISIONI 24 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/10/f-1-298x186.jpg" alt="STOP – EMISIONI 24 (SEZONI 3)"></a>
</div>
<div class="small-text">
 <div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-24-sezoni-3/">STOP – EMISIONI 24 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-23-sezoni-3/" title="STOP – EMISIONI 23 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/10/5-tetor-STOP-PJESA-2.mpg_snapshot_04.17_2017.10.05_20.55.30-298x186.jpg" alt="STOP – EMISIONI 23 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-23-sezoni-3/">STOP – EMISIONI 23 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-22-sezoni-3/" title="STOP – EMISIONI 22 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/10/r-298x186.jpg" alt="STOP – EMISIONI 22 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-22-sezoni-3/">STOP – EMISIONI 22 (SEZONI 3)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-4-sezoni-2/" title="XING ME ERMALIN – EMISIONI 4 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/09/llakaj-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 4 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-4-sezoni-2/">XING ME ERMALIN – EMISIONI 4 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-3-sezoni-2/" title="XING ME ERMALIN – EMISIONI 3 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/09/marina-5-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 3 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-3-sezoni-2/">XING ME ERMALIN – EMISIONI 3 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-2-sezoni-2/" title="XING ME ERMALIN – EMISIONI 2 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/09/aurela12-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 2 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-2-sezoni-2/">XING ME ERMALIN – EMISIONI 2 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-1-sezoni-2/" title="XING ME ERMALIN – EMISIONI 1 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/09/09-shtator-pjesa-2.mpg_snapshot_10.13_2017.09.10_17.02.41-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 1 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
 <h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-1-sezoni-2/">XING ME ERMALIN – EMISIONI 1 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-37/" title="XING ME ERMALIN – EMISIONI 37"><img src="http://tvklan.al/wp-content/uploads/2017/06/Capture-25-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 37"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-37/">XING ME ERMALIN – EMISIONI 37</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-5/" title="JO VETEM MODE – EMISIONI 5"><img src="http://tvklan.al/wp-content/uploads/2017/10/elhaida-298x186.jpg" alt="JO VETEM MODE – EMISIONI 5"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-5/">JO VETEM MODE – EMISIONI 5</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-4/" title="JO VETEM MODE – EMISIONI 4"><img src="http://tvklan.al/wp-content/uploads/2017/09/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_30-SHTATOR-2017.mpg_snapshot_00.45_2017.09.30_22.49.25-298x186.jpg" alt="JO VETEM MODE – EMISIONI 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-4/">JO VETEM MODE – EMISIONI 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisoni-3/" title="JO VETEM MODE – EMISIONI 3"><img src="http://tvklan.al/wp-content/uploads/2017/09/EMISIONI-JO-VETEM-MODE_PJESA-E-TRETE_23-SHTATOR-2017.mpg_snapshot_03.23_2017.09.25_14.49.30-298x186.jpg" alt="JO VETEM MODE – EMISIONI 3"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisoni-3/">JO VETEM MODE – EMISIONI 3</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisoni-2/" title="JO VETEM MODE – EMISIONI 2"><img src="http://tvklan.al/wp-content/uploads/2017/09/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_16-SHTATOR-2017.mpg_snapshot_10.47_2017.09.16_21.41.16-298x186.jpg" alt="JO VETEM MODE – EMISIONI 2"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisoni-2/">JO VETEM MODE – EMISIONI 2</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisoni-1/" title="JO VETEM MODE &#8211; EMISIONI 1"><img src="http://tvklan.al/wp-content/uploads/2017/09/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_9-SHTATOR-2017.mpg_snapshot_00.37_2017.09.10_10.51.38-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 1"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisoni-1/">JO VETEM MODE &#8211; EMISIONI 1</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-jeta-e-mirush-kabashit-jona-dervishi/" title="RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!"><img src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1010_1747_11-298x186.jpg" alt="RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-jeta-e-mirush-kabashit-jona-dervishi/">RUDINA &#8211; JETA E MIRUSH KABASHIT; JONA DERVISHI!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-klea-huta-taulant-monci-tendencat-e-sezonit/" title="RUDINA &#8211; KLEA HUTA; TAULANT MONCI; TENDENCAT E SEZONIT!"><img src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1009_1736_11-298x186.jpg" alt="RUDINA &#8211; KLEA HUTA; TAULANT MONCI; TENDENCAT E SEZONIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-klea-huta-taulant-monci-tendencat-e-sezonit/">RUDINA &#8211; KLEA HUTA; TAULANT MONCI; TENDENCAT E SEZONIT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-etno-vibe-horoskopi-i-muajit-tetor-risite-ne-gjinekologji/" title="RUDINA &#8211; &#8220;ETNO VIBE&#8221;; HOROSKOPI I MUAJIT TETOR; RISITE NE&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1006_1755_44-298x186.jpg" alt="RUDINA &#8211; &#8220;ETNO VIBE&#8221;; HOROSKOPI I MUAJIT TETOR; RISITE NE&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-etno-vibe-horoskopi-i-muajit-tetor-risite-ne-gjinekologji/">RUDINA &#8211; &#8220;ETNO VIBE&#8221;; HOROSKOPI I MUAJIT TETOR; RISITE NE&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-java-e-modes-ne-paris-pasioni-i-antoneta-dhimes/" title="RUDINA &#8211; JAVA E MODES NE PARIS; PASIONI I ANTONETA&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/armin-298x186.jpg" alt="RUDINA &#8211; JAVA E MODES NE PARIS; PASIONI I ANTONETA&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-java-e-modes-ne-paris-pasioni-i-antoneta-dhimes/">RUDINA &#8211; JAVA E MODES NE PARIS; PASIONI I ANTONETA&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-arinda-capi-cifti-trebicka-ne-jete-dhe-skene-dilan-reka/" title="RUDINA &#8211; ARINDA CAPI; CIFTI TREBICKA NE JETE DHE SKENE;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/Klan-HD_2017_1004_1749_53-298x186.jpg" alt="RUDINA &#8211; ARINDA CAPI; CIFTI TREBICKA NE JETE DHE SKENE;&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-arinda-capi-cifti-trebicka-ne-jete-dhe-skene-dilan-reka/">RUDINA &#8211; ARINDA CAPI; CIFTI TREBICKA NE JETE DHE SKENE;&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-270/" title="ERTUGRUL – EPISODI 270"><img src="http://tvklan.al/wp-content/uploads/2017/10/ep.-270-2-298x186.jpg" alt="ERTUGRUL – EPISODI 270"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-270/">ERTUGRUL – EPISODI 270</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-217/" title="SI TA QUAJ KETE DASHURI? – EPISODI 217"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-217-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 217"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-217/">SI TA QUAJ KETE DASHURI? – EPISODI 217</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-216/" title="SI TA QUAJ KETE DASHURI? – EPISODI 216"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-216-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 216"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-216/">SI TA QUAJ KETE DASHURI? – EPISODI 216</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-23/" title="NENE – EPISODI 23"><img src="http://tvklan.al/wp-content/uploads/2017/10/nene-ep.-23-2-298x186.jpg" alt="NENE – EPISODI 23"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-23/">NENE – EPISODI 23</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-215/" title="SI TA QUAJ KETE DASHURI? – EPISODI 215"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-215-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 215"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-215/">SI TA QUAJ KETE DASHURI? – EPISODI 215</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/anne/" title="NËNË" class="menu-link">NËNË</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-23/" title="NENE – EPISODI 23"><img src="http://tvklan.al/wp-content/uploads/2017/10/nene-ep.-23-2-298x186.jpg" alt="NENE – EPISODI 23"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-23/">NENE – EPISODI 23</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-22/" title="NENE – EPISODI 22"><img src="http://tvklan.al/wp-content/uploads/2017/10/nene-ep.-22-298x186.jpg" alt="NENE – EPISODI 22"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-22/">NENE – EPISODI 22</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-21/" title="NENE – EPISODI 21"><img src="http://tvklan.al/wp-content/uploads/2017/10/nene-ep.-21-298x186.jpg" alt="NENE – EPISODI 21"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-21/">NENE – EPISODI 21</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-20/" title="NENE – EPISODI 20"><img src="http://tvklan.al/wp-content/uploads/2017/10/nene-ep.-20-2-298x186.jpg" alt="NENE – EPISODI 20"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-20/">NENE – EPISODI 20</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-19/" title="NENE – EPISODI 19"><img src="http://tvklan.al/wp-content/uploads/2017/10/nene-ep.-19-298x186.jpg" alt="NENE – EPISODI 19"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-19/">NENE – EPISODI 19</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-217/" title="SI TA QUAJ KETE DASHURI? – EPISODI 217"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-217-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 217"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-217/">SI TA QUAJ KETE DASHURI? – EPISODI 217</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-216/" title="SI TA QUAJ KETE DASHURI? – EPISODI 216"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-216-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 216"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-216/">SI TA QUAJ KETE DASHURI? – EPISODI 216</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-215/" title="SI TA QUAJ KETE DASHURI? – EPISODI 215"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-215-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 215"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-215/">SI TA QUAJ KETE DASHURI? – EPISODI 215</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-214/" title="SI TA QUAJ KETE DASHURI? – EPISODI 214"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-214-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 214"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-214/">SI TA QUAJ KETE DASHURI? – EPISODI 214</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-213/" title="SI TA QUAJ KETE DASHURI? – EPISODI 213"><img src="http://tvklan.al/wp-content/uploads/2017/10/si-ta-quaj-213-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 213"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-213/">SI TA QUAJ KETE DASHURI? – EPISODI 213</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1310091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/i-infiltruari/" title="I infiltruari" class="menu-link">I infiltruari</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-26/" title="I INFILTRUARI – EPISODI 26"><img src="http://tvklan.al/wp-content/uploads/2017/10/infiltruar-ep.-26-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 26"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-26/">I INFILTRUARI – EPISODI 26</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-25/" title="I INFILTRUARI – EPISODI 25"><img src="http://tvklan.al/wp-content/uploads/2017/10/infiltruar-ep.-25-298x186.jpg" alt="I INFILTRUARI – EPISODI 25"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-25/">I INFILTRUARI – EPISODI 25</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-24/" title="I INFILTRUARI – EPISODI 24"><img src="http://tvklan.al/wp-content/uploads/2017/10/infiltruar-ep.-24-3-298x186.jpg" alt="I INFILTRUARI – EPISODI 24"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-24/">I INFILTRUARI – EPISODI 24</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-23/" title="I INFILTRUARI – EPISODI 23"><img src="http://tvklan.al/wp-content/uploads/2017/10/infiltruar-ep.-23-298x186.jpg" alt="I INFILTRUARI – EPISODI 23"></a>
</div>
<div class="small-text">
 <div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-23/">I INFILTRUARI – EPISODI 23</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-22/" title="I INFILTRUARI – EPISODI 22"><img src="http://tvklan.al/wp-content/uploads/2017/10/infiltruar-ep.-22-3-298x186.jpg" alt="I INFILTRUARI – EPISODI 22"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-22/">I INFILTRUARI – EPISODI 22</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-270/" title="ERTUGRUL – EPISODI 270"><img src="http://tvklan.al/wp-content/uploads/2017/10/ep.-270-2-298x186.jpg" alt="ERTUGRUL – EPISODI 270"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-270/">ERTUGRUL – EPISODI 270</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-269/" title="ERTUGRUL – EPISODI 269"><img src="http://tvklan.al/wp-content/uploads/2017/10/ep.-269-2-298x186.jpg" alt="ERTUGRUL – EPISODI 269"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-269/">ERTUGRUL – EPISODI 269</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-268/" title="ERTUGRUL – EPISODI 268"><img src="http://tvklan.al/wp-content/uploads/2017/10/ep.-268-2-298x186.jpg" alt="ERTUGRUL – EPISODI 268"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-268/">ERTUGRUL – EPISODI 268</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-267/" title="ERTUGRUL – EPISODI 267"><img src="http://tvklan.al/wp-content/uploads/2017/10/ep.-267-2-298x186.jpg" alt="ERTUGRUL – EPISODI 267"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-267/">ERTUGRUL – EPISODI 267</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-266/" title="ERTUGRUL – EPISODI 266"><img src="http://tvklan.al/wp-content/uploads/2017/09/ep.-266-3-298x186.jpg" alt="ERTUGRUL – EPISODI 266"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-266/">ERTUGRUL – EPISODI 266</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-283/" title="FATE TE KRYQEZUARA – EPISODI 283"><img src="http://tvklan.al/wp-content/uploads/2017/09/episodi-283-3-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 283"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-283/">FATE TE KRYQEZUARA – EPISODI 283</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-282/" title="FATE TE KRYQEZUARA – EPISODI 282"><img src="http://tvklan.al/wp-content/uploads/2017/09/episodi-282-3-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 282"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-282/">FATE TE KRYQEZUARA – EPISODI 282</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-281/" title="FATE TE KRYQEZUARA – EPISODI 281"><img src="http://tvklan.al/wp-content/uploads/2017/09/episodi-281-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 281"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-281/">FATE TE KRYQEZUARA – EPISODI 281</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-280/" title="FATE TE KRYQEZUARA – EPISODI 280"><img src="http://tvklan.al/wp-content/uploads/2017/09/episodi-280-2-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 280"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-280/">FATE TE KRYQEZUARA – EPISODI 280</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-279/" title="FATE TE KRYQEZUARA – EPISODI 279"><img src="http://tvklan.al/wp-content/uploads/2017/09/episodi-279-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 279"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-279/">FATE TE KRYQEZUARA – EPISODI 279</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/antibiotiket-pipero-marrja-pa-rekomandim-pasoja-serioze-ne-shendet/" title="Antibiotikët, Pipero: Marrja pa rekomandim, pasoja serioze në shëndet"><img src="http://tvklan.al/wp-content/uploads/2017/10/pipero-298x186.jpg" alt="Antibiotikët, Pipero: Marrja pa rekomandim, pasoja serioze në shëndet"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/antibiotiket-pipero-marrja-pa-rekomandim-pasoja-serioze-ne-shendet/">Antibiotikët, Pipero: Marrja pa rekomandim, pasoja serioze në shëndet</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/paragjykimi-islamik-i-shqiptareve-bashkurti-shqiperia-e-kosova-pergjegjesine-tek-vetja/" title="Paragjykimi islamik i shqiptarëve, Bashkurti: Shqipëria e Kosova përgjegjësinë tek&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/bashkurti-1-298x186.jpg" alt="Paragjykimi islamik i shqiptarëve, Bashkurti: Shqipëria e Kosova përgjegjësinë tek&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/paragjykimi-islamik-i-shqiptareve-bashkurti-shqiperia-e-kosova-pergjegjesine-tek-vetja/">Paragjykimi islamik i shqiptarëve, Bashkurti: Shqipëria e Kosova përgjegjësinë tek&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/erozioni-plazhi-i-semanit-drejt-zhdukjes/" title="Erozioni, plazhi i Semanit drejt zhdukjes"><img src="http://tvklan.al/wp-content/uploads/2017/10/semani-298x186.jpg" alt="Erozioni, plazhi i Semanit drejt zhdukjes"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/erozioni-plazhi-i-semanit-drejt-zhdukjes/">Erozioni, plazhi i Semanit drejt zhdukjes</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/historia-e-remandos-si-e-odisese/" title="Historia e Remandos si e Odisesë"><img src="http://tvklan.al/wp-content/uploads/2017/10/remando2-298x186.jpg" alt="Historia e Remandos si e Odisesë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/historia-e-remandos-si-e-odisese/">Historia e Remandos si e Odisesë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/detajet-tritolet-ndaj-bruneta-aliajt-para-seancave-gjyqesore-te-djalit-ne-angli/" title="Detajet/ Tritolet ndaj Bruneta Aliajt, para seancave gjyqësore të djalit&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/10/bruneta-plus-djali-klanplus-298x186.jpg" alt="Detajet/ Tritolet ndaj Bruneta Aliajt, para seancave gjyqësore të djalit&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/detajet-tritolet-ndaj-bruneta-aliajt-para-seancave-gjyqesore-te-djalit-ne-angli/">Detajet/ Tritolet ndaj Bruneta Aliajt, para seancave gjyqësore të djalit&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-11-17-shtator-2017/" title="PROGRAMI KLAN PLUS 11-17 SHTATOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 11-17 SHTATOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-11-17-shtator-2017/">PROGRAMI KLAN PLUS 11-17 SHTATOR 2017</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</nav>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>
<div id="main">
<div id="post-320979" class="post-320979 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-drejtorine-arsimore-rajonale-shkoder tag-policia-shkodres post_format-post-format-video">
<div id="post-page-title">
<h1>
Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore
</h1>
</div>

<div id="post-page-subtitle">
</div>

<div id="primary">
<div id="media-wrapper">
<div class="embed-wrapper"><iframe width="848" height="477" src="https://www.youtube.com/embed/KrZLemwgKJI?feature=oembed" style="border: none" allowfullscreen></iframe></div>
</div>

<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar | 08:30
</span>
<span class="post-page-date">
11/10/2017
</span>
</div>

<div id="post-content" class="content  no-floating-icons">
<hr />
<div id="rek3m" align="center"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/08/banner1020x80-tvklan.al_.gif" style="width: 1020px;" /></a></div></div>
<div id="rek3d" align="center"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/08/73D4CEBC-2A16-44E6-9C1E-73DA401A3F5D.gif" /></a></div></div>
<hr />
<p>Automjeti i një zyrtareje të Drejtorisë Arsimore në Shkodër ka rënë pre e një shpërthimi në këtë qytet. Ngjarja ndodhi rreth orës 00:50 në lagjen “Vojo Kushi&#8221;, ku 60 &#8211; vjeçarja me detyrë inspektore banon. Persona të pa identifikuar vendosën një sasi eksplozivi në pjesën e prapme të makinës së parkuar të gruas.</p>
<p>Kur autoritetet mbërritën në vendin e ngjarjes e gjetën në flakë makinën Volkswagen të inspektores, të cilën policia e identifikon vetëm me inicialet F. K. Ndërhyrja në kohë e shërbimit zjarrfikës bëri të mundur fikjen e zjarrit.</p>
<p><img class="aligncenter size-large wp-image-320994" src="http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores1.jpg-ok-1024x570.jpg" alt="" width="848" height="472" srcset="http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores1.jpg-ok-1024x570.jpg 1024w, http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores1.jpg-ok-300x167.jpg 300w, http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores1.jpg-ok-768x427.jpg 768w, http://tvklan.al/wp-content/uploads/2017/10/makina-inspektores1.jpg-ok.jpg 1249w" sizes="(max-width: 848px) 100vw, 848px" /></p>
<p>Policia thotë se paraprakisht dyshohet që automjetit i është vendosur një sasi e vogël lënde plasëse. Nga kjo ngjarje, fatmirësisht nuk ka të dëmtuar në njerëz.</p>
<p>Vetë inspektorja mësohet të jetë shprehur se nuk ka konflikte.<strong>/tvklan.al</strong></p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/' data-emailit-title='Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>

<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a>
</div>
<div class="post-tags"><div class="tags-title">Etiketa</div><a href="http://tvklan.al/etiketa/drejtorine-arsimore-rajonale-shkoder/" rel="tag">Drejtorinë Arsimore Rajonale Shkodër</a><a href="http://tvklan.al/etiketa/policia-shkodres/" rel="tag">policia shkodres</a></div><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/kronike/">Kronike</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/">Lajmet Kryesore</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/video/">Video</a></span></div>
<div class="comments">
<div class="comment-count">
0 Komente</div>

<div class="discussion">
<div class="comment-pagination">
</div>

</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='320979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>

</div>

</div>

<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr /><a href="https://www.youtube.com/watch?v=ObsRcr_acjI"><img src="http://tvklan.al/wp-content/uploads/2017/10/300x100-2.gif" width="300px" height="100px" /></a><hr />

<hr />
<a target="_blank" href="https://www.facebook.com/TikTikPuleEFresketShqiptare"><img src="http://tvklan.al/wp-content/uploads/2017/07/Webp.net-gifmaker.gif" width="300px" height="250px" /></a>
<hr />

</div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt="" /> <hr /> </div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-320987 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-aluizni tag-edi-rama">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/politika/" title="Politika">Politika</a> </div>
<a href="http://tvklan.al/kerkohen-16-drejtore-kriteret-e-nevojshme/" title="Kërkohen 16 drejtorë, kriteret e nevojshme">
Kërkohen 16 drejtorë, kriteret e nevojshme </a>
</div>

</li>
<li class="post-320979 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-drejtorine-arsimore-rajonale-shkoder tag-policia-shkodres post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/eksploziv-makines-se-inspektores-se-drejtorise-arsimore/" title="Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore">
Foto/ Eksploziv makinës së Inspektores së Drejtorisë Arsimore </a>
</div>

</li>
<li class="post-320977 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-parashikimi-i-motit-11-tetor-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/moti/" title="Moti">Moti</a> </div>
<a href="http://tvklan.al/parashikimi-i-motit-11-tetor-2017/" title="Parashikimi i motit 11 Tetor 2017">
Parashikimi i motit 11 Tetor 2017 </a>
</div>

</li>
<li class="post-320985 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-11-tetor-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a> </div>
<a href="http://tvklan.al/horoskopi-11-tetor-2017/" title="Horoskopi 11 Tetor 2017">
Horoskopi 11 Tetor 2017 </a>
</div>

</li>
</ul>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kategori/dance-with-me-programe-tv/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kush-vjen-per-dreke/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/09/kvd.gif" class="wp-post-image"></a>

 </div>
</div>

</div></div>
</div>

</div>

</div>

</section>

<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN" />
</a>
</div>

<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>

<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</div>

<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr />
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>

</div>

</footer>

</body></html>