
<!DOCTYPE html>
<html lang="sq-AL"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"31943bb13e7d00d8147395419530180a",petok:"e15d1f60767210b803242dda560114300ecb8463-1487945729-1800",zone:"tvklan.al",rocket:"0",apps:{"ga_key":{"ua":"UA-6737549-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="print">*{display:none;}</style>
<style>.owl-carousel .owl-item img{background-color:#e51922;}.gallery-slider .owl-item{padding:1px;}.owl-carousel .owl-item{max-width:90px;}</style>
 
 <script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<style type="text/css" media="print">*{display:none;}<!--rss-comments--><link rel="alternate" type="application/rss+xml" href="http://tvklan.al/comments/feed/"/>

<!--rss-->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tvklan.al/feed/" />

<!--atom-->

<link rel="alternate" type="application/atom+xml" title="Atom" href="http://tvklan.al/feed/atom/" />

<!--pingback-->

<link rel="pingback" href="http://tvklan.al/xmlrpc.php" />



<!--Facebook Open Graph-->


<!--FB page title-->

<meta property="og:title" content="“Faleminderit, na shpëtuat jetën” historia e shqiptarit që preku Klinton" />

<!--FB description-->

<meta property="og:description" content="Historia e një shqiptari ka prekur ish-presidentin amerikan Bill Klinton, në një restorant në New York. Emigranti shqiptar u ul në gjunjët e tij dhe e falënderoi ish-presidentin duke i thënë ..."/>

<!--FB url-->

<meta property="og:url" content="http://tvklan.al/faleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton/"/>

<!--FB image-->

<meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/02/clintons-718x445.jpg" />

<!--FB type-->

<meta property="og:type" content="article"/>

<!--FB site name-->

<meta property="og:site_name" content="TV KLAN"/>


<title>“Faleminderit, na shpëtuat jetën” historia e shqiptarit që preku Klinton &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te “Faleminderit, na shpëtuat jetën” historia e shqiptarit që preku Klinton" href="http://tvklan.al/faleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saranda, magneti për turistët e huaj' href='http://tvklan.al/saranda-magneti-per-turistet-e-huaj/' />
<link rel='next' title='Bllokohet 10 ton drogë në portin italian, arrestohet drejtuesi shqiptar' href='http://tvklan.al/bllokohet-10-ton-droge-ne-portin-italian-arrestohet-drejtuesi-shqiptar/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://tvklan.al/faleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton/" />
<link rel='shortlink' href='http://tvklan.al/?p=258143' />
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Ffaleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Ffaleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://tvklan.al/faleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton/" />
			<meta property="og:title" content="“Faleminderit, na shpëtuat jetën” historia e shqiptarit që preku Klinton" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="TV KLAN" />
			<meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/02/clintons.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://tvklan.al/wp-content/uploads/2017/02/clintons.jpg" />
			

<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script><!-- <meta name="NextGEN" version="2.1.56" /> -->
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>

<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6737549-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>


<body class="post-template-default single single-post postid-258143 single-format-standard">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu ">

			<div id="site-logo">

				<div class="big-logo">

					<a href="http://tvklan.al/">

					<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<div class="top-menu">

				
<div class="top-menu-posts">

	<ul>

	
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/stop-emisioni-122-sezoni-2/" title="STOP – EMISIONI 122 (SEZONI 2)">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/02/STOP-17-shkurt-PJESA-1.mpg_snapshot_06.00_2017.02.20_19.11.02-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/02/STOP-17-shkurt-PJESA-1.mpg_snapshot_06.00_2017.02.20_19.11.02-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/02/STOP-17-shkurt-PJESA-1.mpg_snapshot_06.00_2017.02.20_19.11.02-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/02/STOP-17-shkurt-PJESA-1.mpg_snapshot_06.00_2017.02.20_19.11.02-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/stop-emisioni-122-sezoni-2/" title="STOP – EMISIONI 122 (SEZONI 2)">

					STOP – EMISIONI 122 (SEZONI 2)
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/e-diela-shqiptare-emisioni-241/" title="E DIELA SHQIPTARE – EMISIONI 241">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/02/E-diela-19-shkurt-Telebingo.mpg_snapshot_01.02.13_2017.02.20_12.00.50-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/02/E-diela-19-shkurt-Telebingo.mpg_snapshot_01.02.13_2017.02.20_12.00.50-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/02/E-diela-19-shkurt-Telebingo.mpg_snapshot_01.02.13_2017.02.20_12.00.50-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/02/E-diela-19-shkurt-Telebingo.mpg_snapshot_01.02.13_2017.02.20_12.00.50-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE">E DIELA SHQIPTARE</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/e-diela-shqiptare-emisioni-241/" title="E DIELA SHQIPTARE – EMISIONI 241">

					E DIELA SHQIPTARE – EMISIONI 241
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/xing-me-ermalin-emisioni-20/" title="XING ME ERMALIN – EMISIONI 20">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-21_PJESA_2.mpg_snapshot_46.19_2017.02.19_11.51.48-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-21_PJESA_2.mpg_snapshot_46.19_2017.02.19_11.51.48-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-21_PJESA_2.mpg_snapshot_46.19_2017.02.19_11.51.48-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-21_PJESA_2.mpg_snapshot_46.19_2017.02.19_11.51.48-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin">Xing me Ermalin</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/xing-me-ermalin-emisioni-20/" title="XING ME ERMALIN – EMISIONI 20">

					XING ME ERMALIN – EMISIONI 20
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
		<li>				

			<div class="featured-posts-image">

				
				<a href="http://tvklan.al/jo-vetem-mode-emisioni-22-sezoni-5/" title="JO VETEM MODE – EMISIONI 22 (SEZONI 5)">

				<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-22-dt.-18-shkurt-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-22-dt.-18-shkurt-1-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-22-dt.-18-shkurt-1-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-22-dt.-18-shkurt-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
				</a>

				
			</div>

			<!---featured-posts-image-->

			<div class="featured-posts-text">

				<span class="category-icon">

				<a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE">JO VETEM MODE</a>
				</span>

				<div class="featured-posts-title">

					<a href="http://tvklan.al/jo-vetem-mode-emisioni-22-sezoni-5/" title="JO VETEM MODE – EMISIONI 22 (SEZONI 5)">

					JO VETEM MODE – EMISIONI 22 (SEZONI 5)
					</a>

				</div>

				<!--featured-posts-title-->	

			</div>

			<!--featured-posts-text-->

		</li>

		
	</ul>

</div>

<!-- top-menu-events -->

 
				<div class="search-box">

					<form method="get" id="searchform" action="http://tvklan.al//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
				</div>

				<!--search-box-->

			</div>

			<!-- top-menu -->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="http://tvklan.al/mobile-kryesore">

						<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="http://tvklan.al//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1170504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://tvklan.al/" title="Fillimi" class="menu-link">Fillimi</a></li>
<li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/protesta-transferohet-ne-keshillin-bashkiak-tension-ne-mbledhje/" title="Protesta transferohet në Këshillin Bashkiak, tension në mbledhje"><img src="http://tvklan.al/wp-content/uploads/2016/10/keshill-bashkiak-298x186.jpg" alt="Protesta transferohet në Këshillin Bashkiak, tension në mbledhje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/protesta-transferohet-ne-keshillin-bashkiak-tension-ne-mbledhje/" >Protesta transferohet në Këshillin Bashkiak, tension në mbledhje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/protestameta-kerkesa-per-garantimin-e-zgjedhjeve-meriton-vleresim/" title="Protesta/Meta: Respektoj protestat paqësore, por jo ultimatumet"><img src="http://tvklan.al/wp-content/uploads/2017/02/META-298x186.jpg" alt="Protesta/Meta: Respektoj protestat paqësore, por jo ultimatumet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/protestameta-kerkesa-per-garantimin-e-zgjedhjeve-meriton-vleresim/" >Protesta/Meta: Respektoj protestat paqësore, por jo ultimatumet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/tahiri-dhe-veliaj-per-protesten/" title="Tahiri dhe Veliaj për protestën"><img src="http://tvklan.al/wp-content/uploads/2017/02/tahiri-veliaj1-298x186.jpg" alt="Tahiri dhe Veliaj për protestën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/tahiri-dhe-veliaj-per-protesten/" >Tahiri dhe Veliaj për protestën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/dita-e-trete-e-protestes-se-opozites/" title="Basha i përgjigjet Ramës: Së shpejti tjetër protestë"><img src="http://tvklan.al/wp-content/uploads/2017/02/16835961_1414020788649098_1602760693163367613_o-298x186.jpg" alt="Basha i përgjigjet Ramës: Së shpejti tjetër protestë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/dita-e-trete-e-protestes-se-opozites/" >Basha i përgjigjet Ramës: Së shpejti tjetër protestë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rama-protesta-e-opozites-per-te-bllokuar-ngritjen-e-komisioneve-te-vettingut/" title="Rama: Protesta e opozitës, për të bllokuar ngritjen e komisioneve&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/Mbledhje-grupi-PS-298x186.gif" alt="Rama: Protesta e opozitës, për të bllokuar ngritjen e komisioneve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rama-protesta-e-opozites-per-te-bllokuar-ngritjen-e-komisioneve-te-vettingut/" >Rama: Protesta e opozitës, për të bllokuar ngritjen e komisioneve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/knut-fleckenstein-ne-tirane-negociator-mes-opozites-dhe-qeverise/" title="Knut Fleckenstein në Tiranë, negociator mes opozitës dhe qeverisë?"><img src="http://tvklan.al/wp-content/uploads/2017/02/knut-298x186.jpg" alt="Knut Fleckenstein në Tiranë, negociator mes opozitës dhe qeverisë?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/knut-fleckenstein-ne-tirane-negociator-mes-opozites-dhe-qeverise/" >Knut Fleckenstein në Tiranë, negociator mes opozitës dhe qeverisë?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/arrestohen-dy-xhepistet-tmerri-i-rrugeve-te-tiranes/" title="Arrestohen dy xhepistet “tmerri” i rrugëve të Tiranës"><img src="http://tvklan.al/wp-content/uploads/2017/02/Capture-24-298x186.jpg" alt="Arrestohen dy xhepistet “tmerri” i rrugëve të Tiranës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/arrestohen-dy-xhepistet-tmerri-i-rrugeve-te-tiranes/" >Arrestohen dy xhepistet “tmerri” i rrugëve të Tiranës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/foto-flet-policia-greke-ja-sa-kg-kanabis-u-kap-ne-kamionin-shqiptar/" title="Foto/ Flet policia greke: Ja sa kg kanabis u kap&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/20170220092039_art-298x186.jpg" alt="Foto/ Flet policia greke: Ja sa kg kanabis u kap&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/foto-flet-policia-greke-ja-sa-kg-kanabis-u-kap-ne-kamionin-shqiptar/" >Foto/ Flet policia greke: Ja sa kg kanabis u kap&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/grabiten-me-arme-loder-dy-karburante/" title="Grabiten me armë lodër dy karburante"><img src="http://tvklan.al/wp-content/uploads/2017/02/grabitja-vlore-298x186.jpg" alt="Grabiten me armë lodër dy karburante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/grabiten-me-arme-loder-dy-karburante/" >Grabiten me armë lodër dy karburante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/perfshihen-ne-aksident-dy-automjete-2/" title="Aksidenti në Gjirokastër, humb jetën një prej të lënduarve"><img src="http://tvklan.al/wp-content/uploads/2017/02/aksidenti-gjirokasteer-298x186.jpg" alt="Aksidenti në Gjirokastër, humb jetën një prej të lënduarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/perfshihen-ne-aksident-dy-automjete-2/" >Aksidenti në Gjirokastër, humb jetën një prej të lënduarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/aksidenti-ku-humbi-jeten-vajza-e-re-arrestohet-58-vjecari/" title="Aksidenti ku humbi jetën vajza e re, arrestohet 58-vjeçari"><img src="http://tvklan.al/wp-content/uploads/2017/02/aksdiii-298x186.jpg" alt="Aksidenti ku humbi jetën vajza e re, arrestohet 58-vjeçari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/aksidenti-ku-humbi-jeten-vajza-e-re-arrestohet-58-vjecari/" >Aksidenti ku humbi jetën vajza e re, arrestohet 58-vjeçari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/atentati-ndaj-shiteses-arrestohet-nje-25-vjecar/" title="Arrestohet i dyshuari për plagosjen e shitëses në Shkodër"><img src="http://tvklan.al/wp-content/uploads/2017/02/flutura-muca-298x186.jpg" alt="Arrestohet i dyshuari për plagosjen e shitëses në Shkodër"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/atentati-ndaj-shiteses-arrestohet-nje-25-vjecar/" >Arrestohet i dyshuari për plagosjen e shitëses në Shkodër</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/be-ofron-20-milion-e-per-zhvillimin-e-turizmit-ne-4-qytete-te-shqiperise/" title="BE ofron 20 milion € për zhvillimin e turizmit në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-159-298x186.jpg" alt="BE ofron 20 milion € për zhvillimin e turizmit në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/be-ofron-20-milion-e-per-zhvillimin-e-turizmit-ne-4-qytete-te-shqiperise/" >BE ofron 20 milion € për zhvillimin e turizmit në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rama-e-gjiknuri-ne-lezhe-per-oshee/" title="Rikonstruktohet nënstacioni elektrik i Lezhës"><img src="http://tvklan.al/wp-content/uploads/2017/02/RamaGjiknuri-298x186.jpg" alt="Rikonstruktohet nënstacioni elektrik i Lezhës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rama-e-gjiknuri-ne-lezhe-per-oshee/" >Rikonstruktohet nënstacioni elektrik i Lezhës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/dekriminalizimi-prokuroria-sekuestron-ne-kqz-dosjet-e-zyrtareve-nen-hetim/" title="Prokuroria kërkon shenjat e gishtave për 6 deputetë dhe 3&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/12/kuvendi-298x186.jpg" alt="Prokuroria kërkon shenjat e gishtave për 6 deputetë dhe 3&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/dekriminalizimi-prokuroria-sekuestron-ne-kqz-dosjet-e-zyrtareve-nen-hetim/" >Prokuroria kërkon shenjat e gishtave për 6 deputetë dhe 3&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/2033-aksidente-ne-rruge-gjate-vitit-2016/" title="2033 aksidente në rrugë gjatë vitit 2016"><img src="http://tvklan.al/wp-content/uploads/2016/01/INSTAT-298x186.jpg" alt="2033 aksidente në rrugë gjatë vitit 2016"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/2033-aksidente-ne-rruge-gjate-vitit-2016/" >2033 aksidente në rrugë gjatë vitit 2016</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ja-sa-persona-u-aksidentuan-ne-janar/" title="Ja sa persona u aksidentuan në Janar"><img src="http://tvklan.al/wp-content/uploads/2017/01/aksident-298x186.jpg" alt="Ja sa persona u aksidentuan në Janar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ja-sa-persona-u-aksidentuan-ne-janar/" >Ja sa persona u aksidentuan në Janar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/pezull-akti-normativ-per-sigurimet-shoqerore/" title="Pezull akti normativ për sigurimet shoqërore"><img src="http://tvklan.al/wp-content/uploads/2017/02/Siguirmet-shoqerore-298x186.jpg" alt="Pezull akti normativ për sigurimet shoqërore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/pezull-akti-normativ-per-sigurimet-shoqerore/" >Pezull akti normativ për sigurimet shoqërore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/klsh-albpetrol-ka-shkaktuar-dem-ekonomik-150-milione/" title="KLSH: Albpetrol ka shkaktuar dëm ekonomik 150 milionë $  "><img src="http://tvklan.al/wp-content/uploads/2017/02/Albpetrol-298x186.jpg" alt="KLSH: Albpetrol ka shkaktuar dëm ekonomik 150 milionë $  "></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/klsh-albpetrol-ka-shkaktuar-dem-ekonomik-150-milione/" >KLSH: Albpetrol ka shkaktuar dëm ekonomik 150 milionë $  </a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/vendet-me-cmimet-me-te-larta-te-ushqimeve-pozicioni-i-shqiperise/" title="Vendet me çmimet më të larta të ushqimeve, pozicioni i&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/cmimet-298x186.jpg" alt="Vendet me çmimet më të larta të ushqimeve, pozicioni i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/vendet-me-cmimet-me-te-larta-te-ushqimeve-pozicioni-i-shqiperise/" >Vendet me çmimet më të larta të ushqimeve, pozicioni i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/paga-minimale-do-te-konsultohet-me-fmn/" title="Paga minimale do të konsultohet me FMN"><img src="http://tvklan.al/wp-content/uploads/2016/12/fasonët-298x186.jpg" alt="Paga minimale do të konsultohet me FMN"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/paga-minimale-do-te-konsultohet-me-fmn/" >Paga minimale do të konsultohet me FMN</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rriten-serish-cmimet-e-siguracioneve-te-makinave/" title="Rriten sërish çmimet e siguracioneve të makinave"><img src="http://tvklan.al/wp-content/uploads/2016/12/tirane-makina-298x186.jpg" alt="Rriten sërish çmimet e siguracioneve të makinave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rriten-serish-cmimet-e-siguracioneve-te-makinave/" >Rriten sërish çmimet e siguracioneve të makinave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1157917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sociale/" title="Sociale" class="menu-link">Sociale</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/video-e-braktisur-nga-bashkeshorti-bashke-me-femijen-babai-i-mbyll-deren-vajzes-skam-cfare-te-bej/" title="Video/ E braktisur nga bashkëshorti bashkë me fëmijën, babai i&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/vajza-1-298x186.jpg" alt="Video/ E braktisur nga bashkëshorti bashkë me fëmijën, babai i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/video-e-braktisur-nga-bashkeshorti-bashke-me-femijen-babai-i-mbyll-deren-vajzes-skam-cfare-te-bej/" >Video/ E braktisur nga bashkëshorti bashkë me fëmijën, babai i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ka-nje-mesazh-per-ty-e-moshuara-del-nga-shtepia-pas-20-vitesh-pas-vdekjes-se-djemve/" title="Ka një mesazh për ty/ E moshuara del nga shtëpia&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/2-61-298x186.jpg" alt="Ka një mesazh për ty/ E moshuara del nga shtëpia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ka-nje-mesazh-per-ty-e-moshuara-del-nga-shtepia-pas-20-vitesh-pas-vdekjes-se-djemve/" >Ka një mesazh për ty/ E moshuara del nga shtëpia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ka-nje-mesazh-per-ty-binjaku-me-i-madh-i-jep-fjalen-vellait-qe-do-te-kthehet-ne-shtepi/" title="Ka një mesazh për ty/ Binjaku më i madh i&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/3-44-298x186.jpg" alt="Ka një mesazh për ty/ Binjaku më i madh i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ka-nje-mesazh-per-ty-binjaku-me-i-madh-i-jep-fjalen-vellait-qe-do-te-kthehet-ne-shtepi/" >Ka një mesazh për ty/ Binjaku më i madh i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ka-ne-mesazh-per-ty-historia-e-babait-qe-nuk-i-thote-dot-jo-vajzes-se-vetme/" title="Video/ Ka humbur tetë djem, babai i kërkon falje vajzës&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/4-29-298x186.jpg" alt="Video/ Ka humbur tetë djem, babai i kërkon falje vajzës&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ka-ne-mesazh-per-ty-historia-e-babait-qe-nuk-i-thote-dot-jo-vajzes-se-vetme/" >Video/ Ka humbur tetë djem, babai i kërkon falje vajzës&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/klosi-rritja-e-pensioneve-nis-me-1-mars/" title="Klosi: Rritja e pensioneve nis më 1 Mars"><img src="http://tvklan.al/wp-content/uploads/2017/02/klosi-1-298x186.jpg" alt="Klosi: Rritja e pensioneve nis më 1 Mars"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/klosi-rritja-e-pensioneve-nis-me-1-mars/" >Klosi: Rritja e pensioneve nis më 1 Mars</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/minatoret-kerkojne-zbatimin-e-menjehershem-te-ligjit-per-trepcen/" title="Minatorët kërkojnë zbatimin e menjëhershëm të Ligjit për Trepçën"><img src="http://tvklan.al/wp-content/uploads/2017/02/miniere-298x186.jpg" alt="Minatorët kërkojnë zbatimin e menjëhershëm të Ligjit për Trepçën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/minatoret-kerkojne-zbatimin-e-menjehershem-te-ligjit-per-trepcen/" >Minatorët kërkojnë zbatimin e menjëhershëm të Ligjit për Trepçën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/hahn-dhe-avramopoulos-votojeni-demarkacionin-hiqen-vizat/" title="Hahn dhe Avramopoulos: Votojeni Demarkacionin, hiqen vizat"><img src="http://tvklan.al/wp-content/uploads/2017/02/shengen-vizat-298x186.jpg" alt="Hahn dhe Avramopoulos: Votojeni Demarkacionin, hiqen vizat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/hahn-dhe-avramopoulos-votojeni-demarkacionin-hiqen-vizat/" >Hahn dhe Avramopoulos: Votojeni Demarkacionin, hiqen vizat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/serbia-nuk-e-ka-detyrim-njohjen-e-kosoves/" title="“ Serbia nuk e ka detyrim njohjen e Kosovës”"><img src="http://tvklan.al/wp-content/uploads/2017/02/auto_ish1487443569-298x186.jpg" alt="“ Serbia nuk e ka detyrim njohjen e Kosovës”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/serbia-nuk-e-ka-detyrim-njohjen-e-kosoves/" >“ Serbia nuk e ka detyrim njohjen e Kosovës”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/haradinaj-falenderon-diasporen-shqiptare-per-perkrahjen/" title="Haradinaj falënderon Diasporën shqiptare për përkrahjen"><img src="http://tvklan.al/wp-content/uploads/2016/02/ramush-haradinaj-298x186.jpg" alt="Haradinaj falënderon Diasporën shqiptare për përkrahjen"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/haradinaj-falenderon-diasporen-shqiptare-per-perkrahjen/" >Haradinaj falënderon Diasporën shqiptare për përkrahjen</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zbehje-e-optimizmit-9-vjet-pas-pavaresise/" title="Zbehje e optimizmit 9 vjet pas pavarësisë"><img src="http://tvklan.al/wp-content/uploads/2017/02/Kosove-298x186.jpg" alt="Zbehje e optimizmit 9 vjet pas pavarësisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zbehje-e-optimizmit-9-vjet-pas-pavaresise/" >Zbehje e optimizmit 9 vjet pas pavarësisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/thaci-e-mogherini-flasin-per-vizat/" title="Thaçi e Mogherini flasin për vizat"><img src="http://tvklan.al/wp-content/uploads/2017/02/thaci-5-298x186.jpg" alt="Thaçi e Mogherini flasin për vizat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/thaci-e-mogherini-flasin-per-vizat/" >Thaçi e Mogherini flasin për vizat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ali-ahmeti-mban-te-gjitha-opsionet-ne-loje/" title="Ali Ahmeti mban të gjitha opsionet në lojë?!"><img src="http://tvklan.al/wp-content/uploads/2017/02/Ali-Ahmeti-298x186.jpg" alt="Ali Ahmeti mban të gjitha opsionet në lojë?!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ali-ahmeti-mban-te-gjitha-opsionet-ne-loje/" >Ali Ahmeti mban të gjitha opsionet në lojë?!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/deshton-tryeza-e-perbashket-e-partive-politike/" title="Dështon tryeza e përbashkët e partive politike"><img src="http://tvklan.al/wp-content/uploads/2017/02/AAA81-298x186.jpg" alt="Dështon tryeza e përbashkët e partive politike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/deshton-tryeza-e-perbashket-e-partive-politike/" >Dështon tryeza e përbashkët e partive politike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/greqi-bombe-molotov-ne-seline-e-partise-syriza/" title="Greqi, bombë molotov në selinë e partisë Syriza"><img src="http://tvklan.al/wp-content/uploads/2017/02/koum1-298x186.jpg" alt="Greqi, bombë molotov në selinë e partisë Syriza"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/greqi-bombe-molotov-ne-seline-e-partise-syriza/" >Greqi, bombë molotov në selinë e partisë Syriza</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/maqedonia-zgjedhje-te-reja-apo-zgjidhje-per-shqipen/" title="Maqedonia, zgjedhje të reja apo zgjidhje për shqipen?"><img src="http://tvklan.al/wp-content/uploads/2017/02/946877DE-342C-44D7-BF9E-9ADE23FDA641_w1023_r1_s-298x186.jpg" alt="Maqedonia, zgjedhje të reja apo zgjidhje për shqipen?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/maqedonia-zgjedhje-te-reja-apo-zgjidhje-per-shqipen/" >Maqedonia, zgjedhje të reja apo zgjidhje për shqipen?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/serbia-mban-peng-rreth-2-mld-euro-te-pensionisteve-nga-kosova/" title="Serbia mban peng rreth 2 mld euro të pensionistëve nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/01/euro-1-298x186.jpg" alt="Serbia mban peng rreth 2 mld euro të pensionistëve nga&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/serbia-mban-peng-rreth-2-mld-euro-te-pensionisteve-nga-kosova/" >Serbia mban peng rreth 2 mld euro të pensionistëve nga&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/dacic-ka-rrezik-qe-te-destabilizohet-rajoni/" title="Daçiç: Ka rrezik që të destabilizohet rajoni"><img src="http://tvklan.al/wp-content/uploads/2017/02/Dacici-298x186.jpg" alt="Daçiç: Ka rrezik që të destabilizohet rajoni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/dacic-ka-rrezik-qe-te-destabilizohet-rajoni/" >Daçiç: Ka rrezik që të destabilizohet rajoni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rusia-mohon-akuzat-e-perfshirjes-ne-grushtin-e-shtetit-ne-malin-e-zi/" title="Rusia mohon të &#8220;ketë gisht&#8221; në grushtin e shtetit në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/moska2-298x186.jpg" alt="Rusia mohon të &#8220;ketë gisht&#8221; në grushtin e shtetit në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rusia-mohon-akuzat-e-perfshirjes-ne-grushtin-e-shtetit-ne-malin-e-zi/" >Rusia mohon të &#8220;ketë gisht&#8221; në grushtin e shtetit në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/vdes-ne-nju-jork-ambasadori-rus-ne-okb/" title="Vdes në Nju Jork ambasadori i Rusisë në OKB"><img src="http://tvklan.al/wp-content/uploads/2017/02/rusi-298x186.jpg" alt="Vdes në Nju Jork ambasadori i Rusisë në OKB"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/vdes-ne-nju-jork-ambasadori-rus-ne-okb/" >Vdes në Nju Jork ambasadori i Rusisë në OKB</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/gjermania-do-deboje-azilkerkuesit-shqiptare-muajt-e-ardhshem/" title="Gjermania do dëbojë azilkërkuesit shqiptarë muajt e ardhshëm"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-156-298x186.jpg" alt="Gjermania do dëbojë azilkërkuesit shqiptarë muajt e ardhshëm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/gjermania-do-deboje-azilkerkuesit-shqiptare-muajt-e-ardhshem/" >Gjermania do dëbojë azilkërkuesit shqiptarë muajt e ardhshëm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/trump-shkakton-humor-ne-rrjetet-sociale/" title="Trump shkakton humor në rrjetet sociale"><img src="http://tvklan.al/wp-content/uploads/2017/01/16144981_380149445685202_355471352_o-298x186.jpg" alt="Trump shkakton humor në rrjetet sociale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/trump-shkakton-humor-ne-rrjetet-sociale/" >Trump shkakton humor në rrjetet sociale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/perplasen-koke-me-koke-me-makine-shuhen-babe-e-bir/" title="Përplasen “kokë më kokë” me makinë, shuhen babë e bir"><img src="http://tvklan.al/wp-content/uploads/2017/02/babe-e-bir-298x186.jpg" alt="Përplasen “kokë më kokë” me makinë, shuhen babë e bir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/perplasen-koke-me-koke-me-makine-shuhen-babe-e-bir/" >Përplasen “kokë më kokë” me makinë, shuhen babë e bir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" >Gënjeshtrat e Tsipras për Donald Trump</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" >Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" >Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" >Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" >Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/tifozet-serbe-bejne-lojtarin-brazilian-te-shpertheje-ne-lot/" title="Tifozët serbë bëjnë lojtarin brazilian të shpërthejë në lot"><img src="http://tvklan.al/wp-content/uploads/2017/02/2-65-298x186.jpg" alt="Tifozët serbë bëjnë lojtarin brazilian të shpërthejë në lot"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/tifozet-serbe-bejne-lojtarin-brazilian-te-shpertheje-ne-lot/" >Tifozët serbë bëjnë lojtarin brazilian të shpërthejë në lot</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/shtyhet-ndeshja-ne-brazil-konflikt-per-te-drejten-e-transmetimit/" title="Shtyhet ndeshja në Brazil, konflikt për të drejtën e transmetimit"><img src="http://tvklan.al/wp-content/uploads/2017/02/Brazil-298x186.jpg" alt="Shtyhet ndeshja në Brazil, konflikt për të drejtën e transmetimit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/shtyhet-ndeshja-ne-brazil-konflikt-per-te-drejten-e-transmetimit/" >Shtyhet ndeshja në Brazil, konflikt për të drejtën e transmetimit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/all-star-game-pa-spektakel/" title="All Star game pa spektakël"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-i4u5FseUhOTRVieoklg1HQ-1-298x186.jpeg" alt="All Star game pa spektakël"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/all-star-game-pa-spektakel/" >All Star game pa spektakël</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/derbi-rivalitet-ne-fushe-por-jo-ne-tribuna/" title="Derbi, rivalitet në fushë por jo në tribuna"><img src="http://tvklan.al/wp-content/uploads/2017/02/Derby-298x186.jpg" alt="Derbi, rivalitet në fushë por jo në tribuna"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/derbi-rivalitet-ne-fushe-por-jo-ne-tribuna/" >Derbi, rivalitet në fushë por jo në tribuna</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/messi-proteston-ndaj-trajnerit/" title="Messi proteston ndaj trajnerit"><img src="http://tvklan.al/wp-content/uploads/2017/02/2053314-298x186.jpg" alt="Messi proteston ndaj trajnerit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/messi-proteston-ndaj-trajnerit/" >Messi proteston ndaj trajnerit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/memushaj-dhe-hysaj-ne-forme-protagoniste-ne-fitoret-e-ekipeve-te-tyre/" title="Memushaj dhe Hysaj në formë, protagonistë në fitoret e ekipeve&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/08/elseid-hysaj-298x186.jpg" alt="Memushaj dhe Hysaj në formë, protagonistë në fitoret e ekipeve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/memushaj-dhe-hysaj-ne-forme-protagoniste-ne-fitoret-e-ekipeve-te-tyre/" >Memushaj dhe Hysaj në formë, protagonistë në fitoret e ekipeve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/nderi-i-kombit-per-ish-dhjetoristet/" title="“Nderi i kombit” për ish-dhjetoristët"><img src="http://tvklan.al/wp-content/uploads/2017/02/Capture-22-298x186.jpg" alt="“Nderi i kombit” për ish-dhjetoristët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/nderi-i-kombit-per-ish-dhjetoristet/" >“Nderi i kombit” për ish-dhjetoristët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/arti-i-drites-si-vlere-artistike/" title="Arti i dritës si vlerë artistike"><img src="http://tvklan.al/wp-content/uploads/2017/02/shfaqja-fantastike-298x186.jpg" alt="Arti i dritës si vlerë artistike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/arti-i-drites-si-vlere-artistike/" >Arti i dritës si vlerë artistike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/te-jetosh-ne-cift-apo-i-vetem/" title="“Të jetosh në çift apo i vetëm”"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-127-298x186.jpg" alt="“Të jetosh në çift apo i vetëm”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/te-jetosh-ne-cift-apo-i-vetem/" >“Të jetosh në çift apo i vetëm”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/arkeologet-veliera-te-devijohet/" title="Arkeologët: “Veliera” të devijohet"><img src="http://tvklan.al/wp-content/uploads/2017/02/Capture-13-298x186.jpg" alt="Arkeologët: “Veliera” të devijohet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/arkeologet-veliera-te-devijohet/" >Arkeologët: “Veliera” të devijohet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/tregime-per-ballkanin-nga-petar-popochev/" title="“Tregime” për Ballkanin nga Petar Popochev"><img src="http://tvklan.al/wp-content/uploads/2017/02/piktura-298x186.jpg" alt="“Tregime” për Ballkanin nga Petar Popochev"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/tregime-per-ballkanin-nga-petar-popochev/" >“Tregime” për Ballkanin nga Petar Popochev</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ermal-meta-shqiptari-fitues-i-sanremos/" title="Ermal Meta, shqiptari fitues i Sanremos"><img src="http://tvklan.al/wp-content/uploads/2017/02/ermal-meta-298x186.jpg" alt="Ermal Meta, shqiptari fitues i Sanremos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ermal-meta-shqiptari-fitues-i-sanremos/" >Ermal Meta, shqiptari fitues i Sanremos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/angelina-jolie-perlotet-per-divorcin/" title="Angelina Jolie përlotet për “divorcin”"><img src="http://tvklan.al/wp-content/uploads/2017/02/Capture-23-298x186.jpg" alt="Angelina Jolie përlotet për “divorcin”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/angelina-jolie-perlotet-per-divorcin/" >Angelina Jolie përlotet për “divorcin”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/atij-kenga-me-e-re-e-greta-kocit-dhe-tatuazhi-ne-doren-e-djathte/" title="“Atij” kënga më e re e  Greta Koçit dhe tatuazhi&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/greta-atij-298x186.jpg" alt="“Atij” kënga më e re e  Greta Koçit dhe tatuazhi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/atij-kenga-me-e-re-e-greta-kocit-dhe-tatuazhi-ne-doren-e-djathte/" >“Atij” kënga më e re e  Greta Koçit dhe tatuazhi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/filmi-hungarez-merr-ariun-e-arte-ne-berlin/" title="Filmi hungarez merr Ariun e Artë në Berlin"><img src="http://tvklan.al/wp-content/uploads/2017/02/ariu-298x186.jpg" alt="Filmi hungarez merr Ariun e Artë në Berlin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/filmi-hungarez-merr-ariun-e-arte-ne-berlin/" >Filmi hungarez merr Ariun e Artë në Berlin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/surprizat-qe-shoqeruan-30-vjetorin-e-floriana-garos/" title="Surprizat që shoqëruan 30-vjetorin e Floriana Garos"><img src="http://tvklan.al/wp-content/uploads/2017/02/16790126_169289033574210_2230957711787294720_n-298x186.jpg" alt="Surprizat që shoqëruan 30-vjetorin e Floriana Garos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/surprizat-qe-shoqeruan-30-vjetorin-e-floriana-garos/" >Surprizat që shoqëruan 30-vjetorin e Floriana Garos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ronaldo-aktor-ne-nje-serial-turk/" title="Ronaldo, aktor në një serial turk"><img src="http://tvklan.al/wp-content/uploads/2017/02/ronaldo-298x186.jpg" alt="Ronaldo, aktor në një serial turk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ronaldo-aktor-ne-nje-serial-turk/" >Ronaldo, aktor në një serial turk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/motrat-seksi-te-futbollisteve/" title="Motrat seksi të futbollistëve"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-147-298x186.jpg" alt="Motrat seksi të futbollistëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/motrat-seksi-te-futbollisteve/" >Motrat seksi të futbollistëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-122-sezoni-2/" title="STOP – EMISIONI 122 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/02/STOP-17-shkurt-PJESA-1.mpg_snapshot_06.00_2017.02.20_19.11.02-298x186.jpg" alt="STOP – EMISIONI 122 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-122-sezoni-2/" >STOP – EMISIONI 122 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-241/" title="E DIELA SHQIPTARE – EMISIONI 241"><img src="http://tvklan.al/wp-content/uploads/2017/02/E-diela-19-shkurt-Telebingo.mpg_snapshot_01.02.13_2017.02.20_12.00.50-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 241"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-241/" >E DIELA SHQIPTARE – EMISIONI 241</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-20/" title="XING ME ERMALIN – EMISIONI 20"><img src="http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-21_PJESA_2.mpg_snapshot_46.19_2017.02.19_11.51.48-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 20"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-20/" >XING ME ERMALIN – EMISIONI 20</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-22-sezoni-5/" title="JO VETEM MODE – EMISIONI 22 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-22-dt.-18-shkurt-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 22 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-22-sezoni-5/" >JO VETEM MODE – EMISIONI 22 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-555/" title="ZONE E LIRE – EMISIONI 555"><img src="http://tvklan.al/wp-content/uploads/2017/02/Zone-e-lire-17-shkurt-1.mpg_snapshot_04.00_2017.02.19_11.27.22-298x186.jpg" alt="ZONE E LIRE – EMISIONI 555"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-555/" >ZONE E LIRE – EMISIONI 555</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-ku-do-te-shkoje-ben-blushi/" title="OPINION &#8211; KU DO TE SHKOJE BEN BLUSHI?"><img src="http://tvklan.al/wp-content/uploads/2017/02/opinion-16-shkurt.mpg_snapshot_00.25.24_2017.02.17_13.23.19-298x186.jpg" alt="OPINION &#8211; KU DO TE SHKOJE BEN BLUSHI?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-ku-do-te-shkoje-ben-blushi/" >OPINION &#8211; KU DO TE SHKOJE BEN BLUSHI?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-cpo-ndodh-me-muret-antike-te-durresit/" title="OPINION &#8211; C&#8217;PO NDODH ME MURET ANTIKE TE DURRESIT?"><img src="http://tvklan.al/wp-content/uploads/2017/02/opinion-15-shkurt.mpg_snapshot_00.18.33_2017.02.16_11.17.13-298x186.jpg" alt="OPINION &#8211; C&#8217;PO NDODH ME MURET ANTIKE TE DURRESIT?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-cpo-ndodh-me-muret-antike-te-durresit/" >OPINION &#8211; C&#8217;PO NDODH ME MURET ANTIKE TE DURRESIT?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-si-u-kapen-grabitesit-e-rinasit/" title="OPINION &#8211; SI U KAPEN GRABITESIT E RINASIT!"><img src="http://tvklan.al/wp-content/uploads/2017/02/opinion-14-shkurt.mpg_snapshot_00.21.17_2017.02.15_14.03.29-298x186.jpg" alt="OPINION &#8211; SI U KAPEN GRABITESIT E RINASIT!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-si-u-kapen-grabitesit-e-rinasit/" >OPINION &#8211; SI U KAPEN GRABITESIT E RINASIT!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-dritero-agolli-debati-per-komunizmin/" title="OPINION &#8211; DRITERO AGOLLI, DEBATI PER KOMUNIZMIN!"><img src="http://tvklan.al/wp-content/uploads/2017/02/opinion-13-shkurt.mpg_snapshot_00.42.28_2017.02.14_13.07.08-298x186.jpg" alt="OPINION &#8211; DRITERO AGOLLI, DEBATI PER KOMUNIZMIN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-dritero-agolli-debati-per-komunizmin/" >OPINION &#8211; DRITERO AGOLLI, DEBATI PER KOMUNIZMIN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/opinion-kush-i-vodhi-milionat-e-bankave/" title="OPINION &#8211; KUSH I VODHI MILIONAT E BANKAVE?"><img src="http://tvklan.al/wp-content/uploads/2017/02/opinion-09-shkurt.mpg_snapshot_00.41.56_2017.02.10_13.47.33-298x186.jpg" alt="OPINION &#8211; KUSH I VODHI MILIONAT E BANKAVE?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/opinion-kush-i-vodhi-milionat-e-bankave/" >OPINION &#8211; KUSH I VODHI MILIONAT E BANKAVE?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-241/" title="E DIELA SHQIPTARE – EMISIONI 241"><img src="http://tvklan.al/wp-content/uploads/2017/02/E-diela-19-shkurt-Telebingo.mpg_snapshot_01.02.13_2017.02.20_12.00.50-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 241"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-241/" >E DIELA SHQIPTARE – EMISIONI 241</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-239-2/" title="E DIELA SHQIPTARE – EMISIONI 240"><img src="http://tvklan.al/wp-content/uploads/2017/02/2b-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 240"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-239-2/" >E DIELA SHQIPTARE – EMISIONI 240</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-239/" title="E DIELA SHQIPTARE – EMISIONI 239"><img src="http://tvklan.al/wp-content/uploads/2017/02/E-diela-05-shkurt-Gjyqi-2.mpg_snapshot_03.52_2017.02.06_10.58.49-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 239"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-239/" >E DIELA SHQIPTARE – EMISIONI 239</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-238/" title="E DIELA SHQIPTARE – EMISIONI 238"><img src="http://tvklan.al/wp-content/uploads/2017/01/E-diela-29-janar-blerina.mpg_snapshot_04.35_2017.01.30_11.37.23-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 238"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-238/" >E DIELA SHQIPTARE – EMISIONI 238</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/e-diela-shqiptare-emisioni-237/" title="E DIELA SHQIPTARE – EMISIONI 237"><img src="http://tvklan.al/wp-content/uploads/2017/01/E-diela-23-janar-mesazhi-1.mpg_snapshot_33.30_2017.01.23_13.06.19-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 237"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-237/" >E DIELA SHQIPTARE – EMISIONI 237</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-555/" title="ZONE E LIRE – EMISIONI 555"><img src="http://tvklan.al/wp-content/uploads/2017/02/Zone-e-lire-17-shkurt-1.mpg_snapshot_04.00_2017.02.19_11.27.22-298x186.jpg" alt="ZONE E LIRE – EMISIONI 555"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-555/" >ZONE E LIRE – EMISIONI 555</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-554/" title="ZONE E LIRE – EMISIONI 554"><img src="http://tvklan.al/wp-content/uploads/2017/02/Zone-e-lire-10-shkurt-1.mpg_snapshot_03.19_2017.02.13_16.01.19-298x186.jpg" alt="ZONE E LIRE – EMISIONI 554"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-554/" >ZONE E LIRE – EMISIONI 554</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-553/" title="ZONE E LIRE – EMISIONI 553"><img src="http://tvklan.al/wp-content/uploads/2017/02/16523597_1467479329938618_1238312026_o-298x186.jpg" alt="ZONE E LIRE – EMISIONI 553"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-553/" >ZONE E LIRE – EMISIONI 553</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-552/" title="ZONE E LIRE – EMISIONI 552"><img src="http://tvklan.al/wp-content/uploads/2017/01/16326254_1459607164059168_707796831_o-298x186.jpg" alt="ZONE E LIRE – EMISIONI 552"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-552/" >ZONE E LIRE – EMISIONI 552</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/zone-e-lire-emisioni-551/" title="ZONE E LIRE – EMISIONI 551"><img src="http://tvklan.al/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-20-at-10.13.52-PM-e1484995202370-298x186.jpeg" alt="ZONE E LIRE – EMISIONI 551"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/zone-e-lire-emisioni-551/" >ZONE E LIRE – EMISIONI 551</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-122-sezoni-2/" title="STOP – EMISIONI 122 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/02/STOP-17-shkurt-PJESA-1.mpg_snapshot_06.00_2017.02.20_19.11.02-298x186.jpg" alt="STOP – EMISIONI 122 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-122-sezoni-2/" >STOP – EMISIONI 122 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-121-sezoni-2/" title="STOP – EMISIONI 121 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-139-298x186.jpg" alt="STOP – EMISIONI 121 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-121-sezoni-2/" >STOP – EMISIONI 121 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-120-sezoni-2/" title="STOP – EMISIONI 120 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/02/1-130-298x186.jpg" alt="STOP – EMISIONI 120 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-120-sezoni-2/" >STOP – EMISIONI 120 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-119-sezoni-2/" title="STOP – EMISIONI 119 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/02/2-51-298x186.jpg" alt="STOP – EMISIONI 119 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-119-sezoni-2/" >STOP – EMISIONI 119 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/stop-emisioni-118-sezoni-2/" title="STOP – EMISIONI 118 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/02/4-23-298x186.jpg" alt="STOP – EMISIONI 118 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/stop-emisioni-118-sezoni-2/" >STOP – EMISIONI 118 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-20/" title="XING ME ERMALIN – EMISIONI 20"><img src="http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-21_PJESA_2.mpg_snapshot_46.19_2017.02.19_11.51.48-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 20"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-20/" >XING ME ERMALIN – EMISIONI 20</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-19/" title="XING ME ERMALIN – EMISIONI 19"><img src="http://tvklan.al/wp-content/uploads/2017/02/XING_ME_ERMALIN_Emisioni-20_PJESA_2.mpg_snapshot_13.55_2017.02.11_19.59.14-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 19"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-19/" >XING ME ERMALIN – EMISIONI 19</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-18/" title="XING ME ERMALIN – EMISIONI 18"><img src="http://tvklan.al/wp-content/uploads/2017/02/6-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 18"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-18/" >XING ME ERMALIN – EMISIONI 18</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-17/" title="XING ME ERMALIN – EMISIONI 17"><img src="http://tvklan.al/wp-content/uploads/2017/01/noooo-mamiii--298x186.jpg" alt="XING ME ERMALIN – EMISIONI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-17/" >XING ME ERMALIN – EMISIONI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/xing-me-ermalin-emisioni-16/" title="XING ME ERMALIN – EMISIONI 16"><img src="http://tvklan.al/wp-content/uploads/2017/01/Andrra-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 16"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-16/" >XING ME ERMALIN – EMISIONI 16</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-22-sezoni-5/" title="JO VETEM MODE – EMISIONI 22 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-22-dt.-18-shkurt-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 22 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-22-sezoni-5/" >JO VETEM MODE – EMISIONI 22 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-21-sezoni-5/" title="JO VETEM MODE – EMISIONI 21 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-21-dt.-11-shkurt-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 21 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-21-sezoni-5/" >JO VETEM MODE – EMISIONI 21 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-20-sezoni-5/" title="JO VETEM MODE – EMISIONI 20 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/02/S.-5-puntata-20-dt.-4-shkurt-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 20 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-20-sezoni-5/" >JO VETEM MODE – EMISIONI 20 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-19-sezoni-5/" title="JO VETEM MODE – EMISIONI 19 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/01/JO-VETEM-MODE_PUNTATA-19_PJESA-E-PARE_28-JANAR-2017.mpg_snapshot_00.04_2017.01.28_20.00.37-298x186.jpg" alt="JO VETEM MODE – EMISIONI 19 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-19-sezoni-5/" >JO VETEM MODE – EMISIONI 19 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/jo-vetem-mode-emisioni-18-sezoni-5/" title="JO VETEM MODE – EMISIONI 18 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/01/JO-VETEM-MODE_PUNTATA-18_PJESA-E-PARE_21-JANAR-2017.mpg_snapshot_00.04_2017.01.22_15.42.26-298x186.jpg" alt="JO VETEM MODE – EMISIONI 18 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-18-sezoni-5/" >JO VETEM MODE – EMISIONI 18 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-dy-motra-me-lidhje-unike-mirela-milori-rreziqet-per-arinjte/" title="RUDINA &#8211; DY MOTRA ME LIDHJE UNIKE; MIRELA MILORI; RREZIQET&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/Rudina-17-shkurt-1.mpg_snapshot_08.00_2017.02.18_13.13.31-298x186.jpg" alt="RUDINA &#8211; DY MOTRA ME LIDHJE UNIKE; MIRELA MILORI; RREZIQET&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-dy-motra-me-lidhje-unike-mirela-milori-rreziqet-per-arinjte/" >RUDINA &#8211; DY MOTRA ME LIDHJE UNIKE; MIRELA MILORI; RREZIQET&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-bashkim-hoxha-pertej-ekranit-showbizz/" title="RUDINA &#8211; BASHKIM HOXHA PERTEJ EKRANIT; SHOWBIZZ!"><img src="http://tvklan.al/wp-content/uploads/2017/02/Rudina-16-shkurt-1.mpg_snapshot_16.37_2017.02.16_19.43.25-298x186.jpg" alt="RUDINA &#8211; BASHKIM HOXHA PERTEJ EKRANIT; SHOWBIZZ!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-bashkim-hoxha-pertej-ekranit-showbizz/" >RUDINA &#8211; BASHKIM HOXHA PERTEJ EKRANIT; SHOWBIZZ!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-silva-gunbardhi-mira-meksi-10-vite-kardiologji-ne-spitali-amerikan/" title="RUDINA &#8211; SILVA GUNBARDHI; MIRA MEKSI; 10 VITE KARDIOLOGJI NE&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/Rudina-15-shkurt-1.mpg_snapshot_04.14_2017.02.16_10.31.54-298x186.jpg" alt="RUDINA &#8211; SILVA GUNBARDHI; MIRA MEKSI; 10 VITE KARDIOLOGJI NE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-silva-gunbardhi-mira-meksi-10-vite-kardiologji-ne-spitali-amerikan/" >RUDINA &#8211; SILVA GUNBARDHI; MIRA MEKSI; 10 VITE KARDIOLOGJI NE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-koco-dhe-brixhida-kokedhima-dokumentari-i-nje-historie-dashurie/" title="RUDINA &#8211; KOCO DHE BRIXHIDA KOKEDHIMA; DOKUMENTARI I NJE HISTORIE&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/02/Rudina-14-shkurt-1.mpg_snapshot_04.13_2017.02.14_18.57.00-298x186.jpg" alt="RUDINA &#8211; KOCO DHE BRIXHIDA KOKEDHIMA; DOKUMENTARI I NJE HISTORIE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-koco-dhe-brixhida-kokedhima-dokumentari-i-nje-historie-dashurie/" >RUDINA &#8211; KOCO DHE BRIXHIDA KOKEDHIMA; DOKUMENTARI I NJE HISTORIE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/rudina-zamira-rami-pergatitje-per-shen-valentini/" title="RUDINA &#8211; ZAMIRA RAMI; PERGATITJE PER SHEN VALENTINI!"><img src="http://tvklan.al/wp-content/uploads/2017/02/Rudina-13-shkurt-1.mpg_snapshot_08.13_2017.02.14_09.57.35-298x186.jpg" alt="RUDINA &#8211; ZAMIRA RAMI; PERGATITJE PER SHEN VALENTINI!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/rudina-zamira-rami-pergatitje-per-shen-valentini/" >RUDINA &#8211; ZAMIRA RAMI; PERGATITJE PER SHEN VALENTINI!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-387/" title="SARASVATICANDRA – EPISODI 387"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-387-298x186.jpg" alt="SARASVATICANDRA – EPISODI 387"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-387/" >SARASVATICANDRA – EPISODI 387</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-386/" title="SARASVATICANDRA – EPISODI 386"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-386-298x186.jpg" alt="SARASVATICANDRA – EPISODI 386"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-386/" >SARASVATICANDRA – EPISODI 386</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-385s/" title="SARASVATICANDRA – EPISODI 385"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-385-298x186.jpg" alt="SARASVATICANDRA – EPISODI 385"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-385s/" >SARASVATICANDRA – EPISODI 385</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-384/" title="SARASVATICANDRA – EPISODI 384"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-384-298x186.jpg" alt="SARASVATICANDRA – EPISODI 384"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-384/" >SARASVATICANDRA – EPISODI 384</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-197/" title="FATE TE KRYQEZUARA – EPISODI 197"><img src="http://tvklan.al/wp-content/uploads/2017/02/episodi-197-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 197"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-197/" >FATE TE KRYQEZUARA – EPISODI 197</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1182326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/sarasvaticandra/" title="SARASVATICANDRA" class="menu-link">SARASVATICANDRA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-387/" title="SARASVATICANDRA – EPISODI 387"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-387-298x186.jpg" alt="SARASVATICANDRA – EPISODI 387"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-387/" >SARASVATICANDRA – EPISODI 387</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-386/" title="SARASVATICANDRA – EPISODI 386"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-386-298x186.jpg" alt="SARASVATICANDRA – EPISODI 386"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-386/" >SARASVATICANDRA – EPISODI 386</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-385s/" title="SARASVATICANDRA – EPISODI 385"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-385-298x186.jpg" alt="SARASVATICANDRA – EPISODI 385"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-385s/" >SARASVATICANDRA – EPISODI 385</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-384/" title="SARASVATICANDRA – EPISODI 384"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-384-298x186.jpg" alt="SARASVATICANDRA – EPISODI 384"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-384/" >SARASVATICANDRA – EPISODI 384</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/sarasvaticandra-episodi-383/" title="SARASVATICANDRA – EPISODI 383"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-383-298x186.jpg" alt="SARASVATICANDRA – EPISODI 383"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/sarasvaticandra-episodi-383/" >SARASVATICANDRA – EPISODI 383</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1253811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/maral/" title="Maral" class="menu-link">Maral</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/maral-episodi-15/" title="MARAL – EPISODI 15"><img src="http://tvklan.al/wp-content/uploads/2017/02/Maral-ep.-15-298x186.jpg" alt="MARAL – EPISODI 15"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/maral-episodi-15/" >MARAL – EPISODI 15</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/maral-episodi-14/" title="MARAL – EPISODI 14"><img src="http://tvklan.al/wp-content/uploads/2017/02/Maral-ep.-14-298x186.jpg" alt="MARAL – EPISODI 14"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/maral-episodi-14/" >MARAL – EPISODI 14</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/maral-episodi-13/" title="MARAL – EPISODI 13"><img src="http://tvklan.al/wp-content/uploads/2017/02/Maral-ep.-13-298x186.jpg" alt="MARAL – EPISODI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/maral-episodi-13/" >MARAL – EPISODI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/maral-episodi-12/" title="MARAL – EPISODI 12"><img src="http://tvklan.al/wp-content/uploads/2017/02/Maral-ep.-12-298x186.jpg" alt="MARAL – EPISODI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/maral-episodi-12/" >MARAL – EPISODI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/maral-episodi-11/" title="MARAL – EPISODI 11"><img src="http://tvklan.al/wp-content/uploads/2017/02/Maral-ep.-11-298x186.jpg" alt="MARAL – EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/maral-episodi-11/" >MARAL – EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-201/" title="ERTUGRUL – EPISODI 201"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-201-298x186.jpg" alt="ERTUGRUL – EPISODI 201"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-201/" >ERTUGRUL – EPISODI 201</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-200/" title="ERTUGRUL – EPISODI 200"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-200-298x186.jpg" alt="ERTUGRUL – EPISODI 200"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-200/" >ERTUGRUL – EPISODI 200</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-199/" title="ERTUGRUL – EPISODI 199"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-199-298x186.jpg" alt="ERTUGRUL – EPISODI 199"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-199/" >ERTUGRUL – EPISODI 199</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-198/" title="ERTUGRUL – EPISODI 198"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-198-298x186.jpg" alt="ERTUGRUL – EPISODI 198"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-198/" >ERTUGRUL – EPISODI 198</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/ertugrul-episodi-197/" title="ERTUGRUL – EPISODI 197"><img src="http://tvklan.al/wp-content/uploads/2017/02/ep.-197-298x186.jpg" alt="ERTUGRUL – EPISODI 197"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/ertugrul-episodi-197/" >ERTUGRUL – EPISODI 197</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-197/" title="FATE TE KRYQEZUARA – EPISODI 197"><img src="http://tvklan.al/wp-content/uploads/2017/02/episodi-197-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 197"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-197/" >FATE TE KRYQEZUARA – EPISODI 197</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-196/" title="FATE TE KRYQEZUARA – EPISODI 196"><img src="http://tvklan.al/wp-content/uploads/2017/02/episodi-196-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 196"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-196/" >FATE TE KRYQEZUARA – EPISODI 196</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-195/" title="FATE TE KRYQEZUARA – EPISODI 195"><img src="http://tvklan.al/wp-content/uploads/2017/02/episodi-195-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 195"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-195/" >FATE TE KRYQEZUARA – EPISODI 195</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-194/" title="FATE TE KRYQEZUARA – EPISODI 194"><img src="http://tvklan.al/wp-content/uploads/2017/02/episodi-194-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 194"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-194/" >FATE TE KRYQEZUARA – EPISODI 194</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://tvklan.al/fate-te-kryqezuara-episodi-193/" title="FATE TE KRYQEZUARA – EPISODI 193"><img src="http://tvklan.al/wp-content/uploads/2017/02/episodi-193-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 193"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-193/" >FATE TE KRYQEZUARA – EPISODI 193</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>




<div id="main"  >




<div id="post-258143" class="post-258143 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-bill-klinton tag-shqiptari">

	 	

	<div id="post-page-title">

		<h1>

			“Faleminderit, na shpëtuat jetën” historia e shqiptarit që preku Klinton
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="718" height="445" src="http://tvklan.al/wp-content/uploads/2017/02/clintons-718x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/02/clintons-718x445.jpg 718w, http://tvklan.al/wp-content/uploads/2017/02/clintons-298x186.jpg 298w" sizes="(max-width: 718px) 100vw, 718px" /></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					 Publikuar | <!-- 1 ditë më parë | Përditësimi i fundit : -->11:28
					</span>	

					<span class="post-page-date">

					19/02/2017
					</span>

						

				</div>

				<!--post-info-->

				
								<div id="post-content" class="content  no-floating-icons">
                
              
                
					<p>Historia e një shqiptari ka prekur ish-presidentin amerikan Bill Klinton, në një restorant në New York. Emigranti shqiptar u ul në gjunjët e tij dhe e falënderoi ish-presidentin duke i thënë se i kishte shpëtuar jetën.</p>
<p>Ish-Presidenti me bashkëshorten Hillary Klinton po darkonin të premten në mbrëmje. Teksa po konsumonin darkën një emigrant shqiptar iu afrua tavolinës ra në gjunjë dhe duke iu drejtuar Bill Klintonit tha: “Zotëri dua t’iu falënderoj. Nëse nuk do të ishit ju, unë nuk do të isha gjallë sot.”</p>
<p>Kamarieri i tregoi Billit dhe Hillary-t një historinë e tij. Ai ishte një shqiptar i Kosovës dhe gjatë luftës nuk kishte se ku të shkonte. Ai i tregoi ish-presidentit makabritetet që kaloi familja e tij, teksa i ati dhe anëtarët e tjerë të familjes torturoheshin dhe ishin të detyruar të jetonin nëpër male.</p>
<p>Kamarieri 32-vjeçar, i cili ka shkuar në SHBA në vitin 1999, i tha Klintonëve se ndërhyrja e NATO-s solli paqen dhe padyshim i shpëtoi atij jetën që me shumë gjasa nuk do e kishte nëse vazhdonte lufta.<br />
Ish-presidenti Klinton u emocionua dhe i kapi dorën kamarierit duke derdhur dhe disa pika loti. /tvklan.al</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/faleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton/' data-emailit-title='“Faleminderit, na shpëtuat jetën” historia e shqiptarit që preku Klinton'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
				</div>


				<!--post-content-->
<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV"  target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif" ></a></div>

				
				<div class="postend-advert ad-widget-sizes">

					<div class="ad-widget-box">

						<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_728x90', [728, 90]).display();
</script>
					</div>	

					<!-- ad-widget-box -->

				</div>

				<!-- ad-widget-sizes -->

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="http://tvklan.al/etiketa/bill-klinton/" rel="tag">Bill Klinton</a><a href="http://tvklan.al/etiketa/shqiptari/" rel="tag">shqiptari</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/aktualitet/">Aktualitet</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/">Lajmet Kryesore</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
				
				
				
				
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/faleminderit-na-shpetuat-jeten-historia-e-shqiptarit-qe-preku-klinton/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='258143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			<!--post-page-contentn-wrapper-->

		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area stickylastwidget">

			<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<hr/><script type='text/javascript'  data-cfasync="false" src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_300x250', [300, 250]).display();
</script><hr/>
		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
			<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt=""/>			<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(http://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-258522 post type-post status-publish format-video has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha category-video tag-meta tag-pd-protesta tag-veseli post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="http://tvklan.al/protestameta-kerkesa-per-garantimin-e-zgjedhjeve-meriton-vleresim/" title="Protesta/Meta: Respektoj protestat paqësore, por jo ultimatumet">
				Protesta/Meta: Respektoj protestat paqësore, por jo ultimatumet				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258399 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="http://tvklan.al/perfshihen-ne-aksident-dy-automjete-2/" title="Aksidenti në Gjirokastër, humb jetën një prej të lënduarve">
				Aksidenti në Gjirokastër, humb jetën një prej të lënduarve				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258347 post type-post status-publish format-video has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="http://tvklan.al/dita-e-trete-e-protestes-se-opozites/" title="Basha i përgjigjet Ramës: Së shpejti tjetër protestë">
				Basha i përgjigjet Ramës: Së shpejti tjetër protestë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258372 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-flutura-muces tag-rus tag-shkoder tag-suela-sula post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="http://tvklan.al/atentati-ndaj-shiteses-arrestohet-nje-25-vjecar/" title="Arrestohet i dyshuari për plagosjen e shitëses në Shkodër">
				Arrestohet i dyshuari për plagosjen e shitëses në Shkodër				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258430 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha tag-autobuset tag-veliaj">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="http://tvklan.al/veliaj-kerkese-protestuese-te-pd-zhvendosni-cadrat-te-lulishtja-e-piramides/" title="Veliaj kërkesë protestuesve të PD: Zhvendosni çadrat te lulishtja e Piramidës">
				Veliaj kërkesë protestuesve të PD: Zhvendosni çadrat te lulishtja e Piramidës				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258530 post type-post status-publish format-video has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha category-video tag-bashkia-e-tiranes tag-erion-veliaj post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="http://tvklan.al/protesta-transferohet-ne-keshillin-bashkiak-tension-ne-mbledhje/" title="Protesta transferohet në Këshillin Bashkiak, tension në mbledhje">
				Protesta transferohet në Këshillin Bashkiak, tension në mbledhje				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258532 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-ambasadori-rus tag-okb">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="http://tvklan.al/vdes-ne-nju-jork-ambasadori-rus-ne-okb/" title="Vdes në Nju Jork ambasadori i Rusisë në OKB">
				Vdes në Nju Jork ambasadori i Rusisë në OKB				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258535 post type-post status-publish format-standard has-post-thumbnail hentry category-fotogaleri category-lifestyle category-te-fundit category-te-gjitha tag-harlen-bodhi-white">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri">Fotogaleri</a>			</div>
				<a href="http://tvklan.al/foto-eshte-vetem-15-muajsh-dhe-po-ben-miliona/" title="FOTO/ Është vetëm 15-muajsh dhe po bën miliona">
				FOTO/ Është vetëm 15-muajsh dhe po bën miliona				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258447 post type-post status-publish format-video has-post-thumbnail hentry category-kulture category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-bujar-nishani tag-nderi-i-kombit post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/kulture/" title="Kulturë">Kulturë</a>			</div>
				<a href="http://tvklan.al/nderi-i-kombit-per-ish-dhjetoristet/" title="“Nderi i kombit” për ish-dhjetoristët">
				“Nderi i kombit” për ish-dhjetoristët				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-258389 post type-post status-publish format-video has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha category-video post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="http://tvklan.al/llalla-vetting-u-jo-per-te-ndikuar-ne-vendimmarrjet-e-prokuroreve/" title="Lalla: Vetting-u të mos përdoret si presion ndaj prokurorëve">
				Lalla: Vetting-u të mos përdoret si presion ndaj prokurorëve				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="http://tvklan.al/opinion-11/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/e-diela-shqiptare-2/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/zone-e-liree/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/stop/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/xing-me-ermalin/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/><!--
<a href="http://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/your-face-sounds-familiar/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
<hr/>-->
<a href="http://tvklan.al/aldo-morning-show/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/jo-vetem-mode/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/jovetemobe.gif" class="wp-post-image"></a>

<hr/>
<a href="http://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>

<!--
<a href="http://tvklan.al/maratona-e-kenges/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/lufta-e-nuseve/" ><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	<div class="fullwidth">

		<div class="home-widget four-parts">

			
			<h3>

				<span class="widget-title">

				Të Lidhura
				</span>

			</h3>

			
<div class="blog-category">

	<ul>			 				 

											

		<li>		

			<div class="blog-post-image">

				
				<a href="http://tvklan.al/be-ofron-20-milion-e-per-zhvillimin-e-turizmit-ne-4-qytete-te-shqiperise/" title="BE ofron 20 milion € për zhvillimin e turizmit në 4 qytete të Shqipërisë">

				<img width="298" height="186" src="http://tvklan.al/wp-content/uploads/2017/02/1-159-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />
				</a>

				
			</div>

			<!--blog-post-image-->

			<div class="category-icon">

				<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>
			</div>

			<!--featured-category-->

			<div class="blog-post-title-box">

				<div class="blog-post-title">

					<h2>

						<a href="http://tvklan.al/be-ofron-20-milion-e-per-zhvillimin-e-turizmit-ne-4-qytete-te-shqiperise/">

						BE ofron 20 milion € për zhvillimin e turizmit në 4 qytete të Shqipërisë
						</a>

					</h2>

				</div>

				<!--blog-post-title-->

			</div>

			<!--blog-post-title-box-->

			<div class="blog-post-content">

				Ambasadorja për Shqipërinë në Bashkimin Evropian ka thënë se BE do mbështesë zhvillimin e sektorit të turizmit të Shqipërisë me një grant prej 20 milionë €. &nbsp;Gjatë një vizite...
			</div>

			<!--blog-post-content-->

		</li>											

		<li>		

			<div class="blog-post-image">

				
				<a href="http://tvklan.al/rusia-mohon-akuzat-e-perfshirjes-ne-grushtin-e-shtetit-ne-malin-e-zi/" title="Rusia mohon të &#8220;ketë gisht&#8221; në grushtin e shtetit në Malin e Zi">

				<img width="298" height="186" src="http://tvklan.al/wp-content/uploads/2017/02/moska2-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />
				</a>

				
			</div>

			<!--blog-post-image-->

			<div class="category-icon">

				<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a>
			</div>

			<!--featured-category-->

			<div class="blog-post-title-box">

				<div class="blog-post-title">

					<h2>

						<a href="http://tvklan.al/rusia-mohon-akuzat-e-perfshirjes-ne-grushtin-e-shtetit-ne-malin-e-zi/">

						Rusia mohon të &#8220;ketë gisht&#8221; në grushtin e shtetit në Malin e Zi
						</a>

					</h2>

				</div>

				<!--blog-post-title-->

			</div>

			<!--blog-post-title-box-->

			<div class="blog-post-content">

				Rusia i ka quajtur “absurde” akuzat për përfshirje të Moskës në një tentativë për grusht shteti në Malin e Zi, vitin e kaluar. Tentativa e dështuar për grusht shteti...
			</div>

			<!--blog-post-content-->

		</li>											

		<li>		

			<div class="blog-post-image">

				
				<a href="http://tvklan.al/arrestohen-dy-xhepistet-tmerri-i-rrugeve-te-tiranes/" title="Arrestohen dy xhepistet “tmerri” i rrugëve të Tiranës">

				<img width="298" height="186" src="http://tvklan.al/wp-content/uploads/2017/02/Capture-24-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />
				</a>

				
			</div>

			<!--blog-post-image-->

			<div class="category-icon">

				<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>
			</div>

			<!--featured-category-->

			<div class="blog-post-title-box">

				<div class="blog-post-title">

					<h2>

						<a href="http://tvklan.al/arrestohen-dy-xhepistet-tmerri-i-rrugeve-te-tiranes/">

						Arrestohen dy xhepistet “tmerri” i rrugëve të Tiranës
						</a>

					</h2>

				</div>

				<!--blog-post-title-->

			</div>

			<!--blog-post-title-box-->

			<div class="blog-post-content">

				Dy vajzat që shihni në këto foto janë dy adoleshente 18-vjeçare të arrestuara nga policia e Tiranës për vjedhje të ndryshme në rrugët dhe urbanët e kryeqytetit. Evangjelina Lila...
			</div>

			<!--blog-post-content-->

		</li>											

		<li>		

			<div class="blog-post-image">

				
				<a href="http://tvklan.al/tifozet-serbe-bejne-lojtarin-brazilian-te-shpertheje-ne-lot/" title="Tifozët serbë bëjnë lojtarin brazilian të shpërthejë në lot">

				<img width="298" height="186" src="http://tvklan.al/wp-content/uploads/2017/02/2-65-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />
				</a>

				
			</div>

			<!--blog-post-image-->

			<div class="category-icon">

				<a href="http://tvklan.al/kategori/sport/" title="Sport">Sport</a>
			</div>

			<!--featured-category-->

			<div class="blog-post-title-box">

				<div class="blog-post-title">

					<h2>

						<a href="http://tvklan.al/tifozet-serbe-bejne-lojtarin-brazilian-te-shpertheje-ne-lot/">

						Tifozët serbë bëjnë lojtarin brazilian të shpërthejë në lot
						</a>

					</h2>

				</div>

				<!--blog-post-title-->

			</div>

			<!--blog-post-title-box-->

			<div class="blog-post-content">

				Everton Luiz është lojtari i fundit që bie pre e tifozëve racistë në Serbi. Ai shpërtheu në lot pasi i gjithë stadiumi e thërriste “majmun”, gjatë takimit që Partizani...
			</div>

			<!--blog-post-content-->

		</li>
</ul>

</div>


		</div>

		<!--home-widget-->

	</div>

	<!--fullwidth-->

	
	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="http://tvklan.al/">

				<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				
				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			Copyright 2016 TV KLAN <hr/>
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>