
<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>
<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1492192181234-7').addService(googletag.pubads());

    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1492192181234-8').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>
<style>.owl-carousel .owl-item img{background-color:#e51922;}.gallery-slider .owl-item{padding:1px;}.owl-carousel .owl-item{max-width:90px;}</style>
 
 <script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e Bardhë &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e Bardhë" href="http://tvklan.al/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/feed/"/>
<meta property="og:title" content="Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e Bardhë"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tvklan.al/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/05/Majk-Dubke.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='popup-maker-site-css' href='http://tvklan.al/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all'/>
<link rel='stylesheet' id='google-menu-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all'/>
<link rel='stylesheet' id='google-widget-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all'/>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Veprimi i Trumpit zemëron Erdoganin' href='http://tvklan.al/veprimi-i-trumpit-zemeron-erdoganin/'/>
<link rel='next' title='Ariana Grande rikthehet në Mançester për koncert bamirësie' href='http://tvklan.al/ariana-grande-rikthehet-ne-mancester-per-koncert-bamiresie/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://tvklan.al/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/"/>
<link rel='shortlink' href='http://tvklan.al/?p=284305'/>
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fjep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fjep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe%2F&#038;format=xml"/>
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script> 
<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png"/>
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>
 
 <script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none!important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
 
<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="post-template-default single single-post postid-284305 single-format-standard">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
</div>
 
</div>
 
<div class="top-menu">
<div class="top-menu-posts">
<ul>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-193-sezoni-2/" title="STOP – EMISIONI 193 (SEZONI 2)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/05/30-maj-STOP-PJESA-2.mpg_snapshot_08.55_2017.05.30_19.43.40-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/05/30-maj-STOP-PJESA-2.mpg_snapshot_08.55_2017.05.30_19.43.40-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/05/30-maj-STOP-PJESA-2.mpg_snapshot_08.55_2017.05.30_19.43.40-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/05/30-maj-STOP-PJESA-2.mpg_snapshot_08.55_2017.05.30_19.43.40-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-193-sezoni-2/" title="STOP – EMISIONI 193 (SEZONI 2)">
STOP – EMISIONI 193 (SEZONI 2)
</a>
</div>
 
</div>
 
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/" title="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/" title="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?">
OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?
</a>
</div>
 
</div>
 
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-pasionet-e-artan-imamit-jeta-larg-e-anila-mimamit/" title="RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA MIMAMIT!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-29-maj-1.mpg_snapshot_10.21_2017.05.29_18.41.08-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/05/Rudina-29-maj-1.mpg_snapshot_10.21_2017.05.29_18.41.08-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/05/Rudina-29-maj-1.mpg_snapshot_10.21_2017.05.29_18.41.08-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/05/Rudina-29-maj-1.mpg_snapshot_10.21_2017.05.29_18.41.08-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-pasionet-e-artan-imamit-jeta-larg-e-anila-mimamit/" title="RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA MIMAMIT!">
RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;
</a>
</div>
 
</div>
 
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-192/" title="STOP – EMISIONI 192 (SEZONI 2)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/05/STOP-29-maj.mpg_snapshot_04.50_2017.05.29_18.40.02-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/05/STOP-29-maj.mpg_snapshot_04.50_2017.05.29_18.40.02-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/05/STOP-29-maj.mpg_snapshot_04.50_2017.05.29_18.40.02-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/05/STOP-29-maj.mpg_snapshot_04.50_2017.05.29_18.40.02-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-192/" title="STOP – EMISIONI 192 (SEZONI 2)">
STOP – EMISIONI 192 (SEZONI 2)
</a>
</div>
 
</div>
 
</li>
</ul>
</div>
 
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
 
</div>
 
<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>
 
<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>
 
</div>
 
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1170504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://tvklan.al/" title="Fillimi" class="menu-link">Fillimi</a></li>
<li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/pdiu-hap-fushaten-ne-elbasan/" title="PDIU hap fushatën në Elbasan"><img src="http://tvklan.al/wp-content/uploads/2017/05/Shpetimidrizi-298x186.jpg" alt="PDIU hap fushatën në Elbasan"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pdiu-hap-fushaten-ne-elbasan/">PDIU hap fushatën në Elbasan</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/patozi-pd-ka-vetem-nje-detyrim-te-dergoje-ps-ne-opozite/" title="Patozi: PD ka vetëm një detyrim, të dërgojë PS në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/patozi-298x186.jpg" alt="Patozi: PD ka vetëm një detyrim, të dërgojë PS në&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/patozi-pd-ka-vetem-nje-detyrim-te-dergoje-ps-ne-opozite/">Patozi: PD ka vetëm një detyrim, të dërgojë PS në&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-na-jepni-71-mandate-qe-mos-ta-ndajme-shtetin-si-tepsi/" title="Rama: Na jepni 71 mandate, që mos ta ndajmë shtetin&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/rama-6-1-298x186.jpg" alt="Rama: Na jepni 71 mandate, që mos ta ndajmë shtetin&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-na-jepni-71-mandate-qe-mos-ta-ndajme-shtetin-si-tepsi/">Rama: Na jepni 71 mandate, që mos ta ndajmë shtetin&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/basha-listave-su-heq-asnje-presje/" title="Basha: Nuk do pranojmë pazar me PS dhe LSI"><img src="http://tvklan.al/wp-content/uploads/2017/05/bashaaaa-1-298x186.jpg" alt="Basha: Nuk do pranojmë pazar me PS dhe LSI"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/basha-listave-su-heq-asnje-presje/">Basha: Nuk do pranojmë pazar me PS dhe LSI</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/meta-lsi-partia-e-te-rinjve-me-kembe-ne-toke/" title="Meta: LSI partia e të rinjve, me këmbë në tokë"><img src="http://tvklan.al/wp-content/uploads/2017/05/meta-7-298x186.jpg" alt="Meta: LSI partia e të rinjve, me këmbë në tokë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/meta-lsi-partia-e-te-rinjve-me-kembe-ne-toke/">Meta: LSI partia e të rinjve, me këmbë në tokë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/pd-dorezon-listen-perfundimtare-te-kandidateve-per-deputete/" title="PD, 194 kandidatë në lista"><img src="http://tvklan.al/wp-content/uploads/2017/05/kqz-2-1-298x186.jpg" alt="PD, 194 kandidatë në lista"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pd-dorezon-listen-perfundimtare-te-kandidateve-per-deputete/">PD, 194 kandidatë në lista</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/gjyqi-i-shullazit-prokuroria-kerkon-38-deshmitare/" title="Gjyqi i Shullazit, Prokuroria kërkon 38 dëshmitarë"><img src="http://tvklan.al/wp-content/uploads/2016/04/shullazi-298x186.jpg" alt="Gjyqi i Shullazit, Prokuroria kërkon 38 dëshmitarë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjyqi-i-shullazit-prokuroria-kerkon-38-deshmitare/">Gjyqi i Shullazit, Prokuroria kërkon 38 dëshmitarë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/gjendet-i-vdekur-ne-banese-20-vjecari/" title="Gjendet i vdekur në banesë 20 &#8211; vjeçari"><img src="http://tvklan.al/wp-content/uploads/2017/04/policia-298x186.jpg" alt="Gjendet i vdekur në banesë 20 &#8211; vjeçari"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjendet-i-vdekur-ne-banese-20-vjecari/">Gjendet i vdekur në banesë 20 &#8211; vjeçari</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/sekuestrohet-52-mije-m2-toke-ne-zvernec/" title="Sekuestrohet 52 mijë m2 tokë në Zvërnec"><img src="http://tvklan.al/wp-content/uploads/2017/05/zvernec-vlore-298x186.jpg" alt="Sekuestrohet 52 mijë m2 tokë në Zvërnec"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sekuestrohet-52-mije-m2-toke-ne-zvernec/">Sekuestrohet 52 mijë m2 tokë në Zvërnec</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/permbyset-kamioni-vdes-shoferi/" title="Përmbyset kamioni, vdes shoferi"><img src="http://tvklan.al/wp-content/uploads/2016/05/kamioni-5-298x186.jpg" alt="Përmbyset kamioni, vdes shoferi"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/permbyset-kamioni-vdes-shoferi/">Përmbyset kamioni, vdes shoferi</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/pranga-te-riut-shqiptar-perdhunoi-e-mbylli-ne-bodrum-te-fejuaren/" title="Pranga të riut shqiptar, përdhunoi e mbylli në bodrum të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/dhune-1-298x186.jpg" alt="Pranga të riut shqiptar, përdhunoi e mbylli në bodrum të&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pranga-te-riut-shqiptar-perdhunoi-e-mbylli-ne-bodrum-te-fejuaren/">Pranga të riut shqiptar, përdhunoi e mbylli në bodrum të&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/kusherinjte-shqiptare-po-benin-gara-shpejtesie-ne-autostrade-i-marrin-jeten-italianit/" title="Kushërinjtë shqiptarë po bënin gara shpejtësie në autostradë, i marrin&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/1112-298x186.jpg" alt="Kushërinjtë shqiptarë po bënin gara shpejtësie në autostradë, i marrin&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kusherinjte-shqiptare-po-benin-gara-shpejtesie-ne-autostrade-i-marrin-jeten-italianit/">Kushërinjtë shqiptarë po bënin gara shpejtësie në autostradë, i marrin&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kamera-e-fshehte-sa-kushton-rezonanca-e-shtetit-me-pazar-privat/" title="Kamera e fshehtë, sa kushton rezonanca e shtetit me pazar&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/s-4-298x186.jpg" alt="Kamera e fshehtë, sa kushton rezonanca e shtetit me pazar&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kamera-e-fshehte-sa-kushton-rezonanca-e-shtetit-me-pazar-privat/">Kamera e fshehtë, sa kushton rezonanca e shtetit me pazar&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ina-rama-shkakton-replika-ne-komisionin-e-vetingut/" title="Ina Rama shkakton replika në komisionin e Vetingut"><img src="http://tvklan.al/wp-content/uploads/2017/05/rama-9-298x186.jpg" alt="Ina Rama shkakton replika në komisionin e Vetingut"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ina-rama-shkakton-replika-ne-komisionin-e-vetingut/">Ina Rama shkakton replika në komisionin e Vetingut</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/plan-masash-per-parandalimin-e-droges-monitorime-nga-ajri/" title="Video/ Plan masash për parandalimin e drogës, monitorime nga ajri"><img src="http://tvklan.al/wp-content/uploads/2017/05/droge-3-298x186.jpg" alt="Video/ Plan masash për parandalimin e drogës, monitorime nga ajri"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/plan-masash-per-parandalimin-e-droges-monitorime-nga-ajri/">Video/ Plan masash për parandalimin e drogës, monitorime nga ajri</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/qender-e-perbashket-policore-mes-shqiperise-kosoves-dhe-malit-te-zi/" title="Qendër e Përbashkët Policore mes Shqipërisë, Kosovës dhe Malit të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/flamur-298x186.jpg" alt="Qendër e Përbashkët Policore mes Shqipërisë, Kosovës dhe Malit të&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/qender-e-perbashket-policore-mes-shqiperise-kosoves-dhe-malit-te-zi/">Qendër e Përbashkët Policore mes Shqipërisë, Kosovës dhe Malit të&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/nderpriten-lejet-ne-administrate/" title="Ndërpriten lejet në administratë"><img src="http://tvklan.al/wp-content/uploads/2017/05/finaca-298x186.jpg" alt="Ndërpriten lejet në administratë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nderpriten-lejet-ne-administrate/">Ndërpriten lejet në administratë</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/afati-per-rivleresimin-drejt-fundit-fluks-ne-zyrat-e-hipotekes/" title="Afati për rivlerësimin drejt fundit, fluks në zyrat e Hipotekës"><img src="http://tvklan.al/wp-content/uploads/2017/05/dynjenjerzish-298x186.jpg" alt="Afati për rivlerësimin drejt fundit, fluks në zyrat e Hipotekës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/afati-per-rivleresimin-drejt-fundit-fluks-ne-zyrat-e-hipotekes/">Afati për rivlerësimin drejt fundit, fluks në zyrat e Hipotekës</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ahmetaj-programi-i-pd-eshte-skenari-grek/" title="Ahmetaj: Programi i PD është skenari grek"><img src="http://tvklan.al/wp-content/uploads/2017/05/ahmetaj-1-298x186.jpg" alt="Ahmetaj: Programi i PD është skenari grek"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ahmetaj-programi-i-pd-eshte-skenari-grek/">Ahmetaj: Programi i PD është skenari grek</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/qeveria-prish-kontraten-koncesionare-per-hec-in-e-kalivacit/" title="Qeveria prish kontratën koncesionare për HEC-in e Kalivaçit"><img src="http://tvklan.al/wp-content/uploads/2017/05/hec-298x186.jpg" alt="Qeveria prish kontratën koncesionare për HEC-in e Kalivaçit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/qeveria-prish-kontraten-koncesionare-per-hec-in-e-kalivacit/">Qeveria prish kontratën koncesionare për HEC-in e Kalivaçit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/konferenca-e-financave-veliaj-vazhdojme-partneritetin-me-privatin/" title="Konferenca e financave/Veliaj: Vazhdojmë partneritetin me privatin"><img src="http://tvklan.al/wp-content/uploads/2017/05/lushka-298x186.jpg" alt="Konferenca e financave/Veliaj: Vazhdojmë partneritetin me privatin"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/konferenca-e-financave-veliaj-vazhdojme-partneritetin-me-privatin/">Konferenca e financave/Veliaj: Vazhdojmë partneritetin me privatin</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/perfiton-nga-ligji-i-faljes-dhe-biznesi-qe-ka-ankimuar-ne-gjykate/" title="Përfiton nga ligji i faljes dhe biznesi që ka ankimuar&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/ministria-e-financave-298x186.jpg" alt="Përfiton nga ligji i faljes dhe biznesi që ka ankimuar&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perfiton-nga-ligji-i-faljes-dhe-biznesi-qe-ka-ankimuar-ne-gjykate/">Përfiton nga ligji i faljes dhe biznesi që ka ankimuar&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1157917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sociale/" title="Sociale" class="menu-link">Sociale</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/turgut-ozal-diplomon-brezin-e-17-te-maturanteve/" title="“Turgut Özal” diplomon brezin e 17 të maturantëve"><img src="http://tvklan.al/wp-content/uploads/2017/05/turgut-ozal-298x186.jpg" alt="“Turgut Özal” diplomon brezin e 17 të maturantëve"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/turgut-ozal-diplomon-brezin-e-17-te-maturanteve/">“Turgut Özal” diplomon brezin e 17 të maturantëve</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/870-mije-shqiptare-jane-duhanpires/" title="870 mijë shqiptarë janë duhanpirës"><img src="http://tvklan.al/wp-content/uploads/2017/05/duhanpirja-1-298x186.jpg" alt="870 mijë shqiptarë janë duhanpirës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/870-mije-shqiptare-jane-duhanpires/">870 mijë shqiptarë janë duhanpirës</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fajeson-kunaten-per-largimin-e-burrit-nga-shtepia-9-vite-me-pare/" title="Fëmijët në mëshirë të fatit sepse babai kërkohet nga policia,&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/Capture-112-298x186.jpg" alt="Fëmijët në mëshirë të fatit sepse babai kërkohet nga policia,&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fajeson-kunaten-per-largimin-e-burrit-nga-shtepia-9-vite-me-pare/">Fëmijët në mëshirë të fatit sepse babai kërkohet nga policia,&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/shans-nuk-ka-me-eshte-e-kote-xhelozia-e-semure-shkaterroi-fejesen/" title="&#8220;Shans nuk ka më, është e kotë”. Xhelozia e “sëmurë”&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/zzz-298x186.jpg" alt="&#8220;Shans nuk ka më, është e kotë”. Xhelozia e “sëmurë”&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shans-nuk-ka-me-eshte-e-kote-xhelozia-e-semure-shkaterroi-fejesen/">&#8220;Shans nuk ka më, është e kotë”. Xhelozia e “sëmurë”&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/16-vite-perjetoi-ferrin-me-gruan-por-ia-la-asaj-femijet-sot-ka-nje-mesazh-prekes-per-ta/" title="16 vite përjetoi &#8220;ferrin&#8221; me gruan por ia la asaj&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/sda-1-298x186.jpg" alt="16 vite përjetoi &#8220;ferrin&#8221; me gruan por ia la asaj&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/16-vite-perjetoi-ferrin-me-gruan-por-ia-la-asaj-femijet-sot-ka-nje-mesazh-prekes-per-ta/">16 vite përjetoi &#8220;ferrin&#8221; me gruan por ia la asaj&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/asnje-polic-shqiptar-te-mos-vere-kembe-ne-veri-te-kosoves/" title="&#8220;Asnjë polic shqiptar të mos verë këmbë në Veri të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/04/Vucic-1-298x186.jpg" alt="&#8220;Asnjë polic shqiptar të mos verë këmbë në Veri të&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/asnje-polic-shqiptar-te-mos-vere-kembe-ne-veri-te-kosoves/">&#8220;Asnjë polic shqiptar të mos verë këmbë në Veri të&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/koalicionet-parazgjedhore-mund-te-shthuren-pas-11-qershorit/" title="Koalicionet parazgjedhore mund të shthuren pas 11 Qershorit"><img src="http://tvklan.al/wp-content/uploads/2017/05/kosove-298x186.jpg" alt="Koalicionet parazgjedhore mund të shthuren pas 11 Qershorit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koalicionet-parazgjedhore-mund-te-shthuren-pas-11-qershorit/">Koalicionet parazgjedhore mund të shthuren pas 11 Qershorit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/liberalizimi-i-vizave-me-2017-vetem-ne-teori/" title="Liberalizimi i vizave më 2017, vetëm në teori"><img src="http://tvklan.al/wp-content/uploads/2017/05/KOSOVEFLABE-298x186.jpg" alt="Liberalizimi i vizave më 2017, vetëm në teori"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/liberalizimi-i-vizave-me-2017-vetem-ne-teori/">Liberalizimi i vizave më 2017, vetëm në teori</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/bizneset-ne-hall-me-fushatat-e-partive-politike/" title="Bizneset, në “hall” me fushatat e partive politike"><img src="http://tvklan.al/wp-content/uploads/2017/05/biznese-298x186.jpg" alt="Bizneset, në “hall” me fushatat e partive politike"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/bizneset-ne-hall-me-fushatat-e-partive-politike/">Bizneset, në “hall” me fushatat e partive politike</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/tre-kandidate-per-kryeminister-tre-opsione-per-qeverisje/" title="Tre kandidatë për kryeministër, tre opsione për qeverisje"><img src="http://tvklan.al/wp-content/uploads/2017/05/liderekoeosve-298x186.jpg" alt="Tre kandidatë për kryeministër, tre opsione për qeverisje"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tre-kandidate-per-kryeminister-tre-opsione-per-qeverisje/">Tre kandidatë për kryeministër, tre opsione për qeverisje</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/arrestohen-kater-te-dyshuar-per-terrorizem/" title="Arrestohen katër të dyshuar për terrorizëm"><img src="http://tvklan.al/wp-content/uploads/2017/05/policia-arrestim-298x186.jpg" alt="Arrestohen katër të dyshuar për terrorizëm"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestohen-kater-te-dyshuar-per-terrorizem/">Arrestohen katër të dyshuar për terrorizëm</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/vucic-dorehiqet-nga-posti-i-kryeministrit/" title="Vuçiç dorëhiqet nga posti i kryeministrit"><img src="http://tvklan.al/wp-content/uploads/2017/04/Vucic-1-298x186.jpg" alt="Vuçiç dorëhiqet nga posti i kryeministrit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vucic-dorehiqet-nga-posti-i-kryeministrit/">Vuçiç dorëhiqet nga posti i kryeministrit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/kuvendi-i-maqedonise-mban-seancen-per-qeverine-e-re/" title="Maqedoni, pritet formimi i kabinetit “Zaev”"><img src="http://tvklan.al/wp-content/uploads/2017/05/kuvendi-mk-1-298x186.jpg" alt="Maqedoni, pritet formimi i kabinetit “Zaev”"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kuvendi-i-maqedonise-mban-seancen-per-qeverine-e-re/">Maqedoni, pritet formimi i kabinetit “Zaev”</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rrezohet-ne-det-avioni-grek/" title="Rrëzohet në det avioni grek"><img src="http://tvklan.al/wp-content/uploads/2017/05/avioni-greeeek-298x186.jpg" alt="Rrëzohet në det avioni grek"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rrezohet-ne-det-avioni-grek/">Rrëzohet në det avioni grek</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zaev-prezanton-listen-e-ministrave-te-maqedonise/" title="Zaev prezanton listën e ministrave të Maqedonisë"><img src="http://tvklan.al/wp-content/uploads/2017/05/zaev-3-1-298x186.jpg" alt="Zaev prezanton listën e ministrave të Maqedonisë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zaev-prezanton-listen-e-ministrave-te-maqedonise/">Zaev prezanton listën e ministrave të Maqedonisë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/nderron-jete-ish-kryeministri-grek/" title="Ndërron jetë ish &#8211; Kryeministri grek"><img src="http://tvklan.al/wp-content/uploads/2017/05/mitsotakis_444727768-298x186.jpg" alt="Ndërron jetë ish &#8211; Kryeministri grek"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nderron-jete-ish-kryeministri-grek/">Ndërron jetë ish &#8211; Kryeministri grek</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/bdi-zbulon-emrat-e-ministrave-shqiptare/" title="BDI zbulon emrat e ministrave shqiptarë"><img src="http://tvklan.al/wp-content/uploads/2017/05/ahmeti_sela-640x325-298x186.jpg" alt="BDI zbulon emrat e ministrave shqiptarë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/bdi-zbulon-emrat-e-ministrave-shqiptare/">BDI zbulon emrat e ministrave shqiptarë</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ariana-grande-rikthehet-ne-mancester-per-koncert-bamiresie/" title="Ariana Grande rikthehet në Mançester për koncert bamirësie"><img src="http://tvklan.al/wp-content/uploads/2017/05/ariana-grande-298x186.jpg" alt="Ariana Grande rikthehet në Mançester për koncert bamirësie"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ariana-grande-rikthehet-ne-mancester-per-koncert-bamiresie/">Ariana Grande rikthehet në Mançester për koncert bamirësie</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/" title="Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/Majk-Dubke-298x186.jpg" alt="Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/">Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/veprimi-i-trumpit-zemeron-erdoganin/" title="Veprimi i Trumpit zemëron Erdoganin"><img src="http://tvklan.al/wp-content/uploads/2017/05/Trump-Erdogan-1-298x186.jpg" alt="Veprimi i Trumpit zemëron Erdoganin"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/veprimi-i-trumpit-zemeron-erdoganin/">Veprimi i Trumpit zemëron Erdoganin</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/mbyti-tre-femijet-denohet-nena/" title="Mbyti tre fëmijët, dënohet nëna"><img src="http://tvklan.al/wp-content/uploads/2017/05/makinaokii-298x186.jpg" alt="Mbyti tre fëmijët, dënohet nëna"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mbyti-tre-femijet-denohet-nena/">Mbyti tre fëmijët, dënohet nëna</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/aksidenti-qe-i-dha-fund-nje-endrre/" title="Aksidenti që i dha fund një ëndrre"><img src="http://tvklan.al/wp-content/uploads/2017/05/vajza-aksident-298x186.jpg" alt="Aksidenti që i dha fund një ëndrre"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksidenti-qe-i-dha-fund-nje-endrre/">Aksidenti që i dha fund një ëndrre</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/finalja-e-kupes-se-shqiperise-daja-tirana-nuk-duhet-nenvleresuar/" title="Finalja e Kupës së Shqipërisë, Daja: Tirana nuk duhet nënvlerësuar"><img src="http://tvklan.al/wp-content/uploads/2017/05/daja-1-298x186.jpg" alt="Finalja e Kupës së Shqipërisë, Daja: Tirana nuk duhet nënvlerësuar"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/finalja-e-kupes-se-shqiperise-daja-tirana-nuk-duhet-nenvleresuar/">Finalja e Kupës së Shqipërisë, Daja: Tirana nuk duhet nënvlerësuar</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/duka-per-akuzat-kampionati-u-fitua-ne-fushe/" title="Duka për akuzat: Kampionati u fitua në fushë"><img src="http://tvklan.al/wp-content/uploads/2017/05/duka-4-298x186.jpg" alt="Duka për akuzat: Kampionati u fitua në fushë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/duka-per-akuzat-kampionati-u-fitua-ne-fushe/">Duka për akuzat: Kampionati u fitua në fushë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/spalletti-largohet-nga-roma-tani-e-pret-interi/" title="Spalletti largohet nga Roma, tani e pret Interi"><img src="http://tvklan.al/wp-content/uploads/2017/05/spaleti-298x186.jpg" alt="Spalletti largohet nga Roma, tani e pret Interi"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/spalletti-largohet-nga-roma-tani-e-pret-interi/">Spalletti largohet nga Roma, tani e pret Interi</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/monaco-skuadra-me-e-forte-ne-europe/" title="Monaco skuadra më e fortë në Europë"><img src="http://tvklan.al/wp-content/uploads/2017/05/Monaco-1-298x186.jpg" alt="Monaco skuadra më e fortë në Europë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/monaco-skuadra-me-e-forte-ne-europe/">Monaco skuadra më e fortë në Europë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stadiumet-e-kamzes-dhe-lushnjes-jashte-superliges/" title="Stadiumet e Kamzës dhe Lushnjes jashtë Superligës"><img src="http://tvklan.al/wp-content/uploads/2017/05/kamza-298x186.jpg" alt="Stadiumet e Kamzës dhe Lushnjes jashtë Superligës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stadiumet-e-kamzes-dhe-lushnjes-jashte-superliges/">Stadiumet e Kamzës dhe Lushnjes jashtë Superligës</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rritja-e-numrit-te-ekipeve-ne-superlige/" title="Rritja e numrit të ekipeve në Superligë"><img src="http://tvklan.al/wp-content/uploads/2017/05/ekspertet-298x186.jpg" alt="Rritja e numrit të ekipeve në Superligë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rritja-e-numrit-te-ekipeve-ne-superlige/">Rritja e numrit të ekipeve në Superligë</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/pas-27-vitesh-ora-e-kalase-se-gjirokastres-do-te-rregullohet/" title="Pas 27 vitesh, ora e kalasë së Gjirokastrës do të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/ora-298x186.jpg" alt="Pas 27 vitesh, ora e kalasë së Gjirokastrës do të&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pas-27-vitesh-ora-e-kalase-se-gjirokastres-do-te-rregullohet/">Pas 27 vitesh, ora e kalasë së Gjirokastrës do të&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opera-histori-nje-dedikim-per-cesk-zadene/" title="Opera Histori, një dedikim për Çesk Zadenë"><img src="http://tvklan.al/wp-content/uploads/2017/05/cesk-298x186.jpg" alt="Opera Histori, një dedikim për Çesk Zadenë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opera-histori-nje-dedikim-per-cesk-zadene/">Opera Histori, një dedikim për Çesk Zadenë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/reja-ne-feste/" title="“Reja” në festë"><img src="http://tvklan.al/wp-content/uploads/2017/05/reja-298x186.jpg" alt="“Reja” në festë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/reja-ne-feste/">“Reja” në festë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/regjisorja-najada-elmazi-sjell-komedi-ne-erresire-pa-foto/" title="Regjisorja Najada Elmazi sjell “Komedi në errësirë”"><img src="http://tvklan.al/wp-content/uploads/2017/05/komedi-ne-erresire-298x186.jpg" alt="Regjisorja Najada Elmazi sjell “Komedi në errësirë”"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/regjisorja-najada-elmazi-sjell-komedi-ne-erresire-pa-foto/">Regjisorja Najada Elmazi sjell “Komedi në errësirë”</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudi-erebares-i-jepet-cmimi-evropian-i-letersise/" title="Rudi Erebarës i jepet çmimi “Evropian i Letërsisë”"><img src="http://tvklan.al/wp-content/uploads/2017/05/rudi-298x186.jpg" alt="Rudi Erebarës i jepet çmimi “Evropian i Letërsisë”"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudi-erebares-i-jepet-cmimi-evropian-i-letersise/">Rudi Erebarës i jepet çmimi “Evropian i Letërsisë”</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/90-vjet-cesk-zadeja/" title="90 &#8211; vjet Çesk Zadeja"><img src="http://tvklan.al/wp-content/uploads/2017/05/mbremja-298x186.jpg" alt="90 &#8211; vjet Çesk Zadeja"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/90-vjet-cesk-zadeja/">90 &#8211; vjet Çesk Zadeja</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kompjuteri-gabon-mbledhjen-e-pikeve-fituese-e-yfsf-shpallet-beatrix-ramosaj/" title="Kompjuteri gabon mbledhjen e pikëve, fituese e YFSF shpallet Beatrix&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/yfsf-298x186.jpg" alt="Kompjuteri gabon mbledhjen e pikëve, fituese e YFSF shpallet Beatrix&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kompjuteri-gabon-mbledhjen-e-pikeve-fituese-e-yfsf-shpallet-beatrix-ramosaj/">Kompjuteri gabon mbledhjen e pikëve, fituese e YFSF shpallet Beatrix&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/habit-ertugruli-kete-rol-e-refuzova-dy-here/" title="Ertugruli tregon pse e refuzoi dy herë rolin kryesor në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/Ertugrul-298x186.png" alt="Ertugruli tregon pse e refuzoi dy herë rolin kryesor në&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/habit-ertugruli-kete-rol-e-refuzova-dy-here/">Ertugruli tregon pse e refuzoi dy herë rolin kryesor në&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/angelina-jolie-argetohet-me-femijet-ne-disneyland/" title="Angelina Jolie argëtohet me fëmijët në Disneyland"><img src="http://tvklan.al/wp-content/uploads/2017/05/jolie-298x186.jpg" alt="Angelina Jolie argëtohet me fëmijët në Disneyland"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/angelina-jolie-argetohet-me-femijet-ne-disneyland/">Angelina Jolie argëtohet me fëmijët në Disneyland</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/irina-shayk-mahnitese-edhe-pas-lindjes/" title="Irina Shayk, mahnitëse edhe pas lindjes"><img src="http://tvklan.al/wp-content/uploads/2017/05/40CA4EE300000578-4542494-All_that_glitters_Shanina_Shaik_L_26_flaunts_MAJOR_sideboob_alon-a-514_1495742305642-e1495880841992-298x186.jpg" alt="Irina Shayk, mahnitëse edhe pas lindjes"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/irina-shayk-mahnitese-edhe-pas-lindjes/">Irina Shayk, mahnitëse edhe pas lindjes</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ndahet-nga-jeta-mbreteresha-e-kashmirit/" title="Ndahet nga jeta mbretëresha e Kashmirit"><img src="http://tvklan.al/wp-content/uploads/2017/05/laura-biagotti-298x186.jpg" alt="Ndahet nga jeta mbretëresha e Kashmirit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ndahet-nga-jeta-mbreteresha-e-kashmirit/">Ndahet nga jeta mbretëresha e Kashmirit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/klum-40-vjecarja-e-guximshme-qe-pozoi-teresisht-nudo/" title="Klum, 40 – vjeçarja e guximshme që pozoi tërësisht nudo"><img src="http://tvklan.al/wp-content/uploads/2017/05/klum1-298x186.jpg" alt="Klum, 40 – vjeçarja e guximshme që pozoi tërësisht nudo"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/klum-40-vjecarja-e-guximshme-qe-pozoi-teresisht-nudo/">Klum, 40 – vjeçarja e guximshme që pozoi tërësisht nudo</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-193-sezoni-2/" title="STOP – EMISIONI 193 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/30-maj-STOP-PJESA-2.mpg_snapshot_08.55_2017.05.30_19.43.40-298x186.jpg" alt="STOP – EMISIONI 193 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-193-sezoni-2/">STOP – EMISIONI 193 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/" title="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-298x186.jpg" alt="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/">OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-pasionet-e-artan-imamit-jeta-larg-e-anila-mimamit/" title="RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-29-maj-1.mpg_snapshot_10.21_2017.05.29_18.41.08-298x186.jpg" alt="RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-pasionet-e-artan-imamit-jeta-larg-e-anila-mimamit/">RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-192/" title="STOP – EMISIONI 192 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/STOP-29-maj.mpg_snapshot_04.50_2017.05.29_18.40.02-298x186.jpg" alt="STOP – EMISIONI 192 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-192/">STOP – EMISIONI 192 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-255/" title="E DIELA SHQIPTARE – EMISIONI 255"><img src="http://tvklan.al/wp-content/uploads/2017/05/E-diela-28-maj-Gjyqi-2.mpg_snapshot_09.25_2017.05.30_14.21.48-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 255"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-255/">E DIELA SHQIPTARE – EMISIONI 255</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/" title="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-298x186.jpg" alt="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/">OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinon-shperthen-ben-blushi/" title="OPINON &#8211; SHPERTHEN BEN BLUSHI!"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-25-maj-1.mpg_snapshot_00.47.44_2017.05.26_12.03.58-298x186.jpg" alt="OPINON &#8211; SHPERTHEN BEN BLUSHI!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinon-shperthen-ben-blushi/">OPINON &#8211; SHPERTHEN BEN BLUSHI!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-te-bukura-dhe-te-suksesshme/" title="OPINION &#8211; TE BUKURA DHE TE SUKSESSHME!"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-24-maj-1.mpg_snapshot_00.31.48_2017.05.25_11.23.33-298x186.jpg" alt="OPINION &#8211; TE BUKURA DHE TE SUKSESSHME!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-te-bukura-dhe-te-suksesshme/">OPINION &#8211; TE BUKURA DHE TE SUKSESSHME!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-cdo-te-beje-lsi/" title="OPINION &#8211; C&#8217;DO TE BEJE LSI?"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-23-maj-1.mpg_snapshot_00.47.12_2017.05.24_11.11.54-298x186.jpg" alt="OPINION &#8211; C&#8217;DO TE BEJE LSI?"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-cdo-te-beje-lsi/">OPINION &#8211; C&#8217;DO TE BEJE LSI?</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-kush-jane-ministrat-e-rinj-te-qeverise-rama/" title="OPINION &#8211; KUSH JANE MINISTRAT E RINJ TE QEVERISE RAMA?"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-22-maj-1.mpg_snapshot_00.41.44_2017.05.23_12.10.02-298x186.jpg" alt="OPINION &#8211; KUSH JANE MINISTRAT E RINJ TE QEVERISE RAMA?"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-kush-jane-ministrat-e-rinj-te-qeverise-rama/">OPINION &#8211; KUSH JANE MINISTRAT E RINJ TE QEVERISE RAMA?</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-255/" title="E DIELA SHQIPTARE – EMISIONI 255"><img src="http://tvklan.al/wp-content/uploads/2017/05/E-diela-28-maj-Gjyqi-2.mpg_snapshot_09.25_2017.05.30_14.21.48-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 255"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-255/">E DIELA SHQIPTARE – EMISIONI 255</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-254/" title="E DIELA SHQIPTARE – EMISIONI 254"><img src="http://tvklan.al/wp-content/uploads/2017/05/fd-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 254"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-254/">E DIELA SHQIPTARE – EMISIONI 254</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/280250-2/" title="E DIELA SHQIPTARE – EMISIONI 253"><img src="http://tvklan.al/wp-content/uploads/2017/05/dd-2-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 253"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/280250-2/">E DIELA SHQIPTARE – EMISIONI 253</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-252/" title="E DIELA SHQIPTARE – EMISIONI 252"><img src="http://tvklan.al/wp-content/uploads/2017/05/n-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 252"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-252/">E DIELA SHQIPTARE – EMISIONI 252</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-251/" title="E DIELA SHQIPTARE – EMISIONI 251"><img src="http://tvklan.al/wp-content/uploads/2017/05/E-diela-30-prill-mesazhi-1.mpg_snapshot_12.56_2017.05.01_14.36.34.jpg" alt="E DIELA SHQIPTARE – EMISIONI 251"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-251/">E DIELA SHQIPTARE – EMISIONI 251</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-569/" title="ZONE E LIRE – EMISIONI 569"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-26-maj-2.mpg_snapshot_06.58_2017.05.28_10.35.05-298x186.jpg" alt="ZONE E LIRE – EMISIONI 569"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-569/">ZONE E LIRE – EMISIONI 569</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-568/" title="ZONE E LIRE – EMISIONI 568"><img src="http://tvklan.al/wp-content/uploads/2017/05/I39A5884-298x186.jpg" alt="ZONE E LIRE – EMISIONI 568"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-568/">ZONE E LIRE – EMISIONI 568</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-567/" title="ZONE E LIRE – EMISIONI 567"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-12-maj-1.mpg_snapshot_05.39_2017.05.13_18.46.49-298x186.jpg" alt="ZONE E LIRE – EMISIONI 567"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-567/">ZONE E LIRE – EMISIONI 567</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-566/" title="ZONE E LIRE – EMISIONI 566"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-05-maj-1.mpg_snapshot_27.35_2017.05.09_13.54.35-298x186.jpg" alt="ZONE E LIRE – EMISIONI 566"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-566/">ZONE E LIRE – EMISIONI 566</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-565/" title="ZONE E LIRE – EMISIONI 565"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-28-prill-1.mpg_snapshot_06.37_2017.05.01_11.52.50.jpg" alt="ZONE E LIRE – EMISIONI 565"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-565/">ZONE E LIRE – EMISIONI 565</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-193-sezoni-2/" title="STOP – EMISIONI 193 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/30-maj-STOP-PJESA-2.mpg_snapshot_08.55_2017.05.30_19.43.40-298x186.jpg" alt="STOP – EMISIONI 193 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-193-sezoni-2/">STOP – EMISIONI 193 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-192/" title="STOP – EMISIONI 192 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/STOP-29-maj.mpg_snapshot_04.50_2017.05.29_18.40.02-298x186.jpg" alt="STOP – EMISIONI 192 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-192/">STOP – EMISIONI 192 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-191-sezoni-2/" title="STOP – EMISIONI 191 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/26-maj-STOP-PJESA-2.mpg_snapshot_06.53_2017.05.26_18.35.23-298x186.jpg" alt="STOP – EMISIONI 191 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-191-sezoni-2/">STOP – EMISIONI 191 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-190-sezoni-2/" title="STOP – EMISIONI 190 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/sw-298x186.jpg" alt="STOP – EMISIONI 190 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-190-sezoni-2/">STOP – EMISIONI 190 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-189-sezoni-2/" title="STOP – EMISIONI 189 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/24-maj-STOP-PJESA-2.mpg_snapshot_10.37_2017.05.24_19.22.24-298x186.jpg" alt="STOP – EMISIONI 189 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-189-sezoni-2/">STOP – EMISIONI 189 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-34/" title="XING ME ERMALIN – EMISIONI 34"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-35_PJESA_2.mpg_snapshot_27.51_2017.05.28_10.28.47-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-34/">XING ME ERMALIN – EMISIONI 34</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-33/" title="XING ME ERMALIN – EMISIONI 33"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-34_PJESA_2.mpg_snapshot_26.26_2017.05.22_11.57.54-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 33"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-33/">XING ME ERMALIN – EMISIONI 33</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-32/" title="XING ME ERMALIN – EMISIONI 32"><img src="http://tvklan.al/wp-content/uploads/2017/05/1-40-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 32"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-32/">XING ME ERMALIN – EMISIONI 32</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-31/" title="XING ME ERMALIN – EMISIONI 31"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-32_PJESA_2.mpg_snapshot_33.52_2017.05.06_23.53.30-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 31"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-31/">XING ME ERMALIN – EMISIONI 31</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-30/" title="XING ME ERMALIN – EMISIONI 30"><img src="http://tvklan.al/wp-content/uploads/2017/04/XING_ME_ERMALIN_Emisioni-31_PJESA_2.mpg_snapshot_22.56_2017.04.29_23.27.35.jpg" alt="XING ME ERMALIN – EMISIONI 30"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-30/">XING ME ERMALIN – EMISIONI 30</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-36-sezoni-5/" title="JO VETEM MODE – EMISIONI 36 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/JO-VETEM-MODE_PUNTATA-36_PJESA-E-PARE_27-MAJ-2017.mpg_snapshot_00.04_2017.05.27_21.01.28-298x186.jpg" alt="JO VETEM MODE – EMISIONI 36 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-36-sezoni-5/">JO VETEM MODE – EMISIONI 36 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-35-sezoni-5/" title="JO VETEM MODE – EMISIONI 35 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/S.-5-puntata-35-dt.-20-maj-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 35 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-35-sezoni-5/">JO VETEM MODE – EMISIONI 35 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-34-sezoni-5/" title="JO VETEM MODE – EMISIONI 34 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/S.-5-puntata-34-dt.-13-maj-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 34 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-34-sezoni-5/">JO VETEM MODE – EMISIONI 34 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-33-sezoni-5/" title="JO VETEM MODE – EMISIONI 33 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/JO-VETEM-MODE_PUNTATA-33_PJESA-E-PARE_6-MAJ-2017.mpg_snapshot_00.04_2017.05.07_20.17.51-298x186.jpg" alt="JO VETEM MODE – EMISIONI 33 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-33-sezoni-5/">JO VETEM MODE – EMISIONI 33 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-32-sezoni-5/" title="JO VETEM MODE – EMISIONI 32 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/04/S.-5-puntata-32-dt.-29-prill-1.jpg" alt="JO VETEM MODE – EMISIONI 32 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-32-sezoni-5/">JO VETEM MODE – EMISIONI 32 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-pasionet-e-artan-imamit-jeta-larg-e-anila-mimamit/" title="RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-29-maj-1.mpg_snapshot_10.21_2017.05.29_18.41.08-298x186.jpg" alt="RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-pasionet-e-artan-imamit-jeta-larg-e-anila-mimamit/">RUDINA &#8211; PASIONET E ARTAN IMAMIT; JETA LARG E ANILA&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-memesia-e-fjodora-fjores-cifti-greta-dhe-joanis/" title="RUDINA &#8211; MEMESIA E FJODORA FJORES; CIFTI GRETA DHE JOANIS!"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-26-maj-1.mpg_snapshot_12.21_2017.05.26_17.31.35-298x186.jpg" alt="RUDINA &#8211; MEMESIA E FJODORA FJORES; CIFTI GRETA DHE JOANIS!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-memesia-e-fjodora-fjores-cifti-greta-dhe-joanis/">RUDINA &#8211; MEMESIA E FJODORA FJORES; CIFTI GRETA DHE JOANIS!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-alma-cupi-kisha-e-shna-ndout/" title="RUDINA &#8211; ALMA ÇUPI; KISHA E &#8220;SHNA NDOUT&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-25-maj-2.mpg_snapshot_10.47_2017.05.25_20.23.19-298x186.jpg" alt="RUDINA &#8211; ALMA ÇUPI; KISHA E &#8220;SHNA NDOUT&#8221;!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-alma-cupi-kisha-e-shna-ndout/">RUDINA &#8211; ALMA ÇUPI; KISHA E &#8220;SHNA NDOUT&#8221;!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-ledri-vulaj-fjoralba-dizdari-klean-shuqa/" title="RUDINA &#8211; LEDRI VULAJ; FJORALBA DIZDARI; KLEAN SHUQA!"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-24-maj-1.mpg_snapshot_20.05_2017.05.25_20.22.43-298x186.jpg" alt="RUDINA &#8211; LEDRI VULAJ; FJORALBA DIZDARI; KLEAN SHUQA!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-ledri-vulaj-fjoralba-dizdari-klean-shuqa/">RUDINA &#8211; LEDRI VULAJ; FJORALBA DIZDARI; KLEAN SHUQA!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-klajda-gjosha-dasma-e-pipa-midellton/" title="RUDINA &#8211; KLAJDA GJOSHA; DASMA E PIPA MIDELLTON!"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-23-maj-1.mpg_snapshot_05.16_2017.05.24_11.05.40-298x186.jpg" alt="RUDINA &#8211; KLAJDA GJOSHA; DASMA E PIPA MIDELLTON!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-klajda-gjosha-dasma-e-pipa-midellton/">RUDINA &#8211; KLAJDA GJOSHA; DASMA E PIPA MIDELLTON!</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-230/" title="ERTUGRUL – EPISODI 230"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-230-298x186.jpg" alt="ERTUGRUL – EPISODI 230"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-230/">ERTUGRUL – EPISODI 230</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-82/" title="SI TA QUAJ KETE DASHURI? – EPISODI 82"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-82-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 82"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-82/">SI TA QUAJ KETE DASHURI? – EPISODI 82</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-81/" title="SI TA QUAJ KETE DASHURI? – EPISODI 81"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-81-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 81"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-81/">SI TA QUAJ KETE DASHURI? – EPISODI 81</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-40/" title="HAKMARRJE – EPISODI 40"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-40-3-298x186.jpg" alt="HAKMARRJE – EPISODI 40"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-40/">HAKMARRJE – EPISODI 40</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-229/" title="ERTUGRUL – EPISODI 229"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-229-298x186.jpg" alt="ERTUGRUL – EPISODI 229"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-229/">ERTUGRUL – EPISODI 229</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1268820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/hakmarrje/" title="Hakmarrje" class="menu-link">Hakmarrje</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-40/" title="HAKMARRJE – EPISODI 40"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-40-3-298x186.jpg" alt="HAKMARRJE – EPISODI 40"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-40/">HAKMARRJE – EPISODI 40</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-39/" title="HAKMARRJE – EPISODI 39"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-39-298x186.jpg" alt="HAKMARRJE – EPISODI 39"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-39/">HAKMARRJE – EPISODI 39</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-38/" title="HAKMARRJE – EPISODI 38"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-38-2-298x186.jpg" alt="HAKMARRJE – EPISODI 38"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-38/">HAKMARRJE – EPISODI 38</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-37/" title="HAKMARRJE – EPISODI 37"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-37-298x186.jpg" alt="HAKMARRJE – EPISODI 37"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-37/">HAKMARRJE – EPISODI 37</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-36/" title="HAKMARRJE – EPISODI 36"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-36-298x186.jpg" alt="HAKMARRJE – EPISODI 36"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-36/">HAKMARRJE – EPISODI 36</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-82/" title="SI TA QUAJ KETE DASHURI? – EPISODI 82"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-82-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 82"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-82/">SI TA QUAJ KETE DASHURI? – EPISODI 82</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-81/" title="SI TA QUAJ KETE DASHURI? – EPISODI 81"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-81-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 81"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-81/">SI TA QUAJ KETE DASHURI? – EPISODI 81</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-80/" title="SI TA QUAJ KETE DASHURI? – EPISODI 80"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-80-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 80"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-80/">SI TA QUAJ KETE DASHURI? – EPISODI 80</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-79/" title="SI TA QUAJ KETE DASHURI? – EPISODI 79"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-79-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 79"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-79/">SI TA QUAJ KETE DASHURI? – EPISODI 79</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-78/" title="SI TA QUAJ KETE DASHURI? – EPISODI 78"><img src="http://tvklan.al/wp-content/uploads/2017/05/si-ta-quaj-78-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 78"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-78/">SI TA QUAJ KETE DASHURI? – EPISODI 78</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-230/" title="ERTUGRUL – EPISODI 230"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-230-298x186.jpg" alt="ERTUGRUL – EPISODI 230"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-230/">ERTUGRUL – EPISODI 230</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-229/" title="ERTUGRUL – EPISODI 229"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-229-298x186.jpg" alt="ERTUGRUL – EPISODI 229"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-229/">ERTUGRUL – EPISODI 229</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-228/" title="ERTUGRUL – EPISODI 228"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-228-3-298x186.jpg" alt="ERTUGRUL – EPISODI 228"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-228/">ERTUGRUL – EPISODI 228</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-227/" title="ERTUGRUL – EPISODI 227"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-227-298x186.jpg" alt="ERTUGRUL – EPISODI 227"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-227/">ERTUGRUL – EPISODI 227</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-226/" title="ERTUGRUL – EPISODI 226"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-226-298x186.jpg" alt="ERTUGRUL – EPISODI 226"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-226/">ERTUGRUL – EPISODI 226</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-234/" title="FATE TE KRYQEZUARA – EPISODI 234"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-234-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 234"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-234/">FATE TE KRYQEZUARA – EPISODI 234</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-233/" title="FATE TE KRYQEZUARA – EPISODI 233"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-233-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 233"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-233/">FATE TE KRYQEZUARA – EPISODI 233</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-232/" title="FATE TE KRYQEZUARA – EPISODI 232"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-232-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 232"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-232/">FATE TE KRYQEZUARA – EPISODI 232</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-231/" title="FATE TE KRYQEZUARA – EPISODI 231"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-231-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 231"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-231/">FATE TE KRYQEZUARA – EPISODI 231</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-230/" title="FATE TE KRYQEZUARA – EPISODI 230"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-230-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 230"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-230/">FATE TE KRYQEZUARA – EPISODI 230</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>
 
</nav>
 
</div>
 
</div>
 
</header>
 
<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>
<div id="main">
<div id="post-284305" class="post-284305 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-jep-doreheqjen tag-majk-dubke tag-marredhenie-me-publikun tag-shefi tag-shtepia-e-bardhe">
<div id="post-page-title">
<h1>
Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e Bardhë
</h1>
</div>
 
<div id="post-page-subtitle">
</div>
 
<div id="primary">
<div id="media-wrapper">
<div class="image-wrapper"><img width="768" height="445" src="http://tvklan.al/wp-content/uploads/2017/05/Majk-Dubke-768x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt=""/></div> 
</div>
 
<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar |  23:20
</span>
<span class="post-page-date">
30/05/2017
</span>
</div>
 
<div id="post-content" class="content  no-floating-icons">
<p>Shefi i marrëdhënieve me mediat në Shtëpinë e Bardhë Majk Dubke ka dhënë dorëheqjen, një lajm ky i konfirmuar dhe nga presidenti Donald Trump. Por mediat amerikane hedhin dyshime se atij iu kërkuar dorëheqja nga Trump.</p>
<p>Shefi i marrëdhënieve me mediat në Shtëpinë e Bardhë Majk Dubke ka dhënë dorëheqjen 3 muaj pasi u punësua nga presidenti, Donald Trump. Kjo është konfirmuar nga vetë lideri amerikan. Dubke, një strateg republikan me eksperiencë ishte zgjedhur nga Trump në Mars për të rinovuar strategjinë e medias së Shtëpisë së Bardhë.</p>
<p>Dorëheqja e tij vjen në një kohë trazirash për presidentin amerikan. Kohëve të fundit ka pasur qëndrime kontradiktore mes Trump dhe zyrës së shtypit të Shtëpisë së Bardhë. Mediat amerikane aludojnë se kjo mund të jetë arsyeja e vërtetë e largimit të tij. Madje hedhin dyshime se atij i&nbsp;është kërkuar dorëheqja. Vetë Dubke thotë se dorëzoi dorëheqjen që me 18 maj në kushte paqësore.&nbsp; Shefi i&nbsp;Stafit të Shtëpisë së Bardhë, Rejnc Prajbus i&nbsp;kishte kërkuar të qëndrojë në detyrë deri në kthimin e Trump nga turi i&nbsp;vizitave në Lindjen e Mesme dhe Europë.&nbsp;</p>
<p>Majk Dubke pas dorëheqjes kishte dërguar edhe një email miqëve të tij në Shtëpinë e Bardhë. “Arsyet e largimit tim janë personale”, shkruan ai ndër tjerash duke theksuar se e ka pasur për nder që punoi për presidentin Trump dhe administratën e tij. Ndërkohë, ka zëra se atij mund t’i besohet një tjetër post po në administratën Trump. Ndërsa ende nuk dihet se kush do ta zëvendësojë atë në detyrën e Shefit të marrëdhënieve me mediat në Shtëpinë e bardhë. Por përflitet se mund të jetë Kori Levandovski, ish-menaxheri i&nbsp;fushatës presidenciale të Trump./ABCNews</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/' data-emailit-title='Jep dorëheqjen shefi i Marrëdhënieve me Median në Shtëpinë e Bardhë'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>
 
<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a></div>
<div class="postend-advert ad-widget-sizes">
<div class="ad-widget-box">
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_728x90', [728, 90]).display();
</script>
</div>
 
</div>
 
<div class="post-tags"><div class="tags-title">Etiketa</div> <a href="http://tvklan.al/etiketa/jep-doreheqjen/" rel="tag">jep doreheqjen</a><a href="http://tvklan.al/etiketa/majk-dubke/" rel="tag">Majk Dubke</a><a href="http://tvklan.al/etiketa/marredhenie-me-publikun/" rel="tag">Marredhenie me Publikun</a><a href="http://tvklan.al/etiketa/shefi/" rel="tag">Shefi</a><a href="http://tvklan.al/etiketa/shtepia-e-bardhe/" rel="tag">Shtepia e Bardhe</a></div> <div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/bota/">Bota</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div> 
<div class="comments">
<div class="comment-count">
0 Komente</div>
 
<div class="discussion">
<div class="comment-pagination">
</div>
 
</div>
 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jep-doreheqjen-shefi-i-marredhenieve-me-median-ne-shtepine-e-bardhe/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento"/> <input type='hidden' name='comment_post_ID' value='284305' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>
 
</div>
 
</div>
 
<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr/><script async type='text/javascript' data-cfasync="false" src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_300x250', [300, 250]).display();
</script><hr/> 
<a href="https://youtu.be/Z_jNlADwiG4"><img src="http://tvklan.al/wp-content/uploads/2017/05/Oferta-Pranverore-Delta-1.gif" width="300px" height="100px"/></a><hr/><video width="300" height="250" controls>
<source src="http://tvklan.al/wp-content/uploads/2017/05/santanna-banner-300x250-v.2-150kb.mp4" type="video/mp4">
Your browser does not support HTML5 video.
</video><hr/> </div>
</div>
 
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt=""/> <hr/> </div>
</div>
 
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>
 
</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"> 
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-284318 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-31-maj-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a> </div>
<a href="http://tvklan.al/horoskopi-31-maj-2017/" title="Horoskopi 31 Maj 2017">
Horoskopi 31 Maj 2017 </a>
</div>
 
</li>
<li class="post-284319 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-parashikimi-i-motit-31maj-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/moti/" title="Moti">Moti</a> </div>
<a href="http://tvklan.al/parashikimi-i-motit-31-maj-2017/" title="Parashikimi i motit 31 Maj 2017">
Parashikimi i motit 31 Maj 2017 </a>
</div>
 
</li>
<li class="post-284320 post type-post status-publish format-video has-post-thumbnail hentry category-lifestyle category-te-fundit category-te-gjitha category-video tag-how-to-catch-a-cheater tag-tradhti post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle">Lifestyle</a> </div>
<a href="http://tvklan.al/testoi-besnikerine-e-te-dashurit-me-nje-vajze-joshese-mbeti-e-shtangur-perjete-nga-ajo-qe-pa/" title="Testoi besnikërinë e të dashurit me një vajzë joshëse, mbeti e shtangur përjetë nga ajo që pa">
Testoi besnikërinë e të dashurit me një vajzë joshëse, mbeti e shtangur përjetë nga ajo që pa </a>
</div>
 
</li>
<li class="post-284322 post type-post status-publish format-standard has-post-thumbnail hentry category-kuriozitete category-te-fundit category-te-gjitha tag-markcuz-rangel tag-texas-hunting-associations">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete">Kuriozitete</a> </div>
<a href="http://tvklan.al/shkoi-per-peshkim-u-shokua-nga-ajo-qe-ngeci-ne-grep/" title="Shkoi për peshkim, u shokua nga ajo që ngeci në grep">
Shkoi për peshkim, u shokua nga ajo që ngeci në grep </a>
</div>
 
</li>
</ul>
</div>
 
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/> 
<a href="http://tvklan.al/your-face-sounds-familiar/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/jovetemobe.gif" class="wp-post-image"></a>
 
  </div>
</div>
 
</div></div>
</div>
 
</div>
 
</div>
 
</section>
 
<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN"/>
</a>
</div>
 
<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>
 
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>
 
</div>
 
<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr/>
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>
 
</div>
 
</footer>
 
</body></html>