
<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>

<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar &#8211; TV KLAN</title>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar" href="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/feed/"/>
<meta property="og:title" content="Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/08/TajarKazanxhiuokiiii-1024x615.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="popup-maker-site-css" href="http://tvklan.al/wp-content/plugins/popup-maker/assets/css/site.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-css" href="http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss" type="text/css" media="all"/>
<link rel="stylesheet" id="google-menu-fonts-css" href="http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss" type="text/css" media="all"/>
<link rel="stylesheet" id="google-widget-fonts-css" href="http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss" type="text/css" media="all"/>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/respond.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/comment_validate.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js"></script>
<link rel="https://api.w.org/" href="http://tvklan.al/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Kush ishte Bajram Rexhepi, ish kryeministri i Kosovës në vitin 2002" href="http://tvklan.al/kush-ishte-bajram-rexhepi-ish-kryeministri-i-kosoves-ne-vitin-2002/"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/"/>
<link rel="shortlink" href="http://tvklan.al/?p=306246"/>
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fperlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fperlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar%2F&#038;format=xml"/>

<script type="text/javascript">
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script>
<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">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</style><script type="text/javascript">
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png"/>
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png"/>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: none;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }		</style>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/hoverIntent.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-includes/js/wp-embed.min.js"></script>
<script type="text/javascript" src="http://tvklan.al/wp-content/plugins/joan12/joan.js"></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none !important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-306246 single-format-video">
<header id="header">
<div id="nav-wrapper">

<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
</div>

</div>

<div class="top-menu">
<div class="top-menu-posts">
<ul>
<li>
<a href="https://www.facebook.com/ujesjellesitirane.al/" target="_blank">
<img src="http://tvklan.al/wp-content/uploads/2017/07/uktt.gif" height="65px" width="340px"/>
</a>
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!">
RUDINA – BEST OF!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!">
OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-best-of-4/" title="RUDINA &#8211; BEST OF!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt srcset="http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-best-of-4/" title="RUDINA &#8211; BEST OF!">
RUDINA &#8211; BEST OF!
</a>
</div>

</div>

</li>
</ul>
</div>

<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>

</div>

<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>

<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href="#" onclick="location.reload(true); return false;" style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>

</div>

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kerkesa-e-holandes-per-vizat-nishani-alarm-per-te-gjithe/" title="Nishani: Shqipëria rrezikon rikthimin e vizave"><img src="http://tvklan.al/wp-content/uploads/2017/05/nishani-298x186.jpg" alt="Nishani: Shqipëria rrezikon rikthimin e vizave"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kerkesa-e-holandes-per-vizat-nishani-alarm-per-te-gjithe/">Nishani: Shqipëria rrezikon rikthimin e vizave</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aksidenti-i-deputeti-rakipi-pd-i-ben-thirrje-rames-te-terheqe-mbrojtjen-speciale-qe-i-jep-mikut-te-tij/" title="Aksidenti i deputeti Rakipi, PD i bën thirrje Ramës: Të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/PD-selia-1-298x186.jpg" alt="Aksidenti i deputeti Rakipi, PD i bën thirrje Ramës: Të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksidenti-i-deputeti-rakipi-pd-i-ben-thirrje-rames-te-terheqe-mbrojtjen-speciale-qe-i-jep-mikut-te-tij/">Aksidenti i deputeti Rakipi, PD i bën thirrje Ramës: Të&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ministrat-e-dorehequr-do-te-qendrojne-ne-detyre/" title="Ministrat e dorëhequr do të qëndrojnë në detyrë"><img src="http://tvklan.al/wp-content/uploads/2017/08/mandia-298x186.jpg" alt="Ministrat e dorëhequr do të qëndrojnë në detyrë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ministrat-e-dorehequr-do-te-qendrojne-ne-detyre/">Ministrat e dorëhequr do të qëndrojnë në detyrë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/patozi-qeveria-nuk-rrezohet-nga-brenda-lulzim/" title="Patozi: Qeveria nuk rrëzohet nga brenda Lulzim"><img src="http://tvklan.al/wp-content/uploads/2017/08/topalli-patozi-298x186.jpg" alt="Patozi: Qeveria nuk rrëzohet nga brenda Lulzim"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/patozi-qeveria-nuk-rrezohet-nga-brenda-lulzim/">Patozi: Qeveria nuk rrëzohet nga brenda Lulzim</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/raporti-i-ministrave-teknike-rama-dokument-politik-krejt-i-njeaneshem/" title="Rama: Raporti i teknikëve i hartuar në zyrat e politikës"><img src="http://tvklan.al/wp-content/uploads/2017/07/rama-3-e1499882446337-298x186.jpg" alt="Rama: Raporti i teknikëve i hartuar në zyrat e politikës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/raporti-i-ministrave-teknike-rama-dokument-politik-krejt-i-njeaneshem/">Rama: Raporti i teknikëve i hartuar në zyrat e politikës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/raporti-i-ministrave-teknike-basha-deshmi-se-zgjedhjet-u-manipuluan/" title="Basha: Raporti, prova e manipulimit të zgjedhjeve"><img src="http://tvklan.al/wp-content/uploads/2017/07/lulzim_basha_konference_shtypi_pd_12545-e1500998829248-298x186.jpg" alt="Basha: Raporti, prova e manipulimit të zgjedhjeve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/raporti-i-ministrave-teknike-basha-deshmi-se-zgjedhjet-u-manipuluan/">Basha: Raporti, prova e manipulimit të zgjedhjeve</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/" title="Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar"><img src="http://tvklan.al/wp-content/uploads/2017/08/TajarKazanxhiuokiiii-298x186.jpg" alt="Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/">Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/foto-viktimat-e-krimit-ne-familje-ne-kamez/" title="Foto/ Viktimat e krimit në familje në Kamëz"><img src="http://tvklan.al/wp-content/uploads/2017/08/TE-DY-BASHKE-298x186.jpg" alt="Foto/ Viktimat e krimit në familje në Kamëz"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/foto-viktimat-e-krimit-ne-familje-ne-kamez/">Foto/ Viktimat e krimit në familje në Kamëz</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/12-vjecari-ther-me-thike-moshatarin/" title="12 -vjeçari ther me thikë moshatarin"><img src="http://tvklan.al/wp-content/uploads/2017/08/thikeee-298x186.jpg" alt="12 -vjeçari ther me thikë moshatarin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/12-vjecari-ther-me-thike-moshatarin/">12 -vjeçari ther me thikë moshatarin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aksident-rrugor-ne-afersi-te-kapshtices-dy-persona-ne-gjendje-te-rende/" title="Aksident rrugor në afërsi të Kapshticës, plagosen 3 persona"><img src="http://tvklan.al/wp-content/uploads/2017/08/KAPSHTICEAKSIDENT-298x186.jpg" alt="Aksident rrugor në afërsi të Kapshticës, plagosen 3 persona"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksident-rrugor-ne-afersi-te-kapshtices-dy-persona-ne-gjendje-te-rende/">Aksident rrugor në afërsi të Kapshticës, plagosen 3 persona</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-arrestohet-nje-nga-autoret-qe-dhunoi-gazetarin-elvi-fundo/" title="Video/ Arrestohet një nga autorët që dhunoi gazetarin Elvi Fundo"><img src="http://tvklan.al/wp-content/uploads/2017/08/elvi-298x186.jpeg" alt="Video/ Arrestohet një nga autorët që dhunoi gazetarin Elvi Fundo"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-arrestohet-nje-nga-autoret-qe-dhunoi-gazetarin-elvi-fundo/">Video/ Arrestohet një nga autorët që dhunoi gazetarin Elvi Fundo</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/operacioni-diamantet-grabisin-me-dhune-nje-person-pranga-dy-te-rinjve/" title="Operacioni “Diamantët”/ Grabisin me dhunë një person, pranga dy të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/08/arrestohenn-298x186.jpg" alt="Operacioni “Diamantët”/ Grabisin me dhunë një person, pranga dy të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/operacioni-diamantet-grabisin-me-dhune-nje-person-pranga-dy-te-rinjve/">Operacioni “Diamantët”/ Grabisin me dhunë një person, pranga dy të&hellip;</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/vdekja-e-ish-kryeministrit-te-kosoves-basha-shpreh-ngushellimet-familjareve/" title="Vdekja e ish-kryeministrit të Kosovës, Basha shpreh ngushëllimet familjarëve"><img src="http://tvklan.al/wp-content/uploads/2017/07/lulzim-basha_1500919298-671519-298x186.jpg" alt="Vdekja e ish-kryeministrit të Kosovës, Basha shpreh ngushëllimet familjarëve"></a>
</div>
 <div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vdekja-e-ish-kryeministrit-te-kosoves-basha-shpreh-ngushellimet-familjareve/">Vdekja e ish-kryeministrit të Kosovës, Basha shpreh ngushëllimet familjarëve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/emergjencat-civile-10-vatra-zjarri-ne-te-gjithe-vendin-2/" title="Emergjencat Civile: 10 vatra zjarri në të gjithë vendin"><img src="http://tvklan.al/wp-content/uploads/2017/08/zjarret-portugali-298x186.jpg" alt="Emergjencat Civile: 10 vatra zjarri në të gjithë vendin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/emergjencat-civile-10-vatra-zjarri-ne-te-gjithe-vendin-2/">Emergjencat Civile: 10 vatra zjarri në të gjithë vendin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/radhe-te-gjata-ne-kakavije-shtohen-sportelet/" title="Radhë të gjata në Kakavijë, shtohen sportelet"><img src="http://tvklan.al/wp-content/uploads/2017/08/kakavije-298x186.jpg" alt="Radhë të gjata në Kakavijë, shtohen sportelet"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/radhe-te-gjata-ne-kakavije-shtohen-sportelet/">Radhë të gjata në Kakavijë, shtohen sportelet</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rikthimi-i-vizave-nga-hollanda-flet-drejtoresha-e-kufirit-skemi-asnje-ankese/" title="“Holanda nuk ka shprehur asnjë shqetësim”"><img src="http://tvklan.al/wp-content/uploads/2017/08/hjna-298x186.jpg" alt="“Holanda nuk ka shprehur asnjë shqetësim”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rikthimi-i-vizave-nga-hollanda-flet-drejtoresha-e-kufirit-skemi-asnje-ankese/">“Holanda nuk ka shprehur asnjë shqetësim”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-fton-qytetaret-pet-te-punuar-ne-zyren-e-bashkeqeverisjes-keni-dhe-1-jave-per-te-aplikuar/" title="Rama fton qytetarët pët të punuar në zyrën e bashkëqeverisjes:&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/07/rama-2-298x186.jpg" alt="Rama fton qytetarët pët të punuar në zyrën e bashkëqeverisjes:&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-fton-qytetaret-pet-te-punuar-ne-zyren-e-bashkeqeverisjes-keni-dhe-1-jave-per-te-aplikuar/">Rama fton qytetarët pët të punuar në zyrën e bashkëqeverisjes:&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/buxheti-me-suficit-nuk-realizohen-shpenzimet/" title="Buxheti me sufiçit, nuk realizohen shpenzimet"><img src="http://tvklan.al/wp-content/uploads/2017/08/qeveria-298x186.jpg" alt="Buxheti me sufiçit, nuk realizohen shpenzimet"></a>
</div>
<div class="small-text">
<div class="small-title">
 <h2><a href="http://tvklan.al/buxheti-me-suficit-nuk-realizohen-shpenzimet/">Buxheti me sufiçit, nuk realizohen shpenzimet</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kursi-i-kembimit-uli-stokun-e-kredise/" title="Kursi i këmbimit uli stokun e kredisë"><img src="http://tvklan.al/wp-content/uploads/2017/08/kreditimi-298x186.jpg" alt="Kursi i këmbimit uli stokun e kredisë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kursi-i-kembimit-uli-stokun-e-kredise/">Kursi i këmbimit uli stokun e kredisë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/thatesira-ndryshon-buxhetin-e-2017-es/" title="Thatësira ndryshon buxhetin e 2017-ës"><img src="http://tvklan.al/wp-content/uploads/2017/07/qeveria-298x186.gif" alt="Thatësira ndryshon buxhetin e 2017-ës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/thatesira-ndryshon-buxhetin-e-2017-es/">Thatësira ndryshon buxhetin e 2017-ës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ne-tirane-te-blesh-shtepi-eshte-cdo-dite-e-me-shtrenjte/" title="Në Tiranë të blesh shtëpi është çdo ditë e më&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/03/albania-298x186.jpg" alt="Në Tiranë të blesh shtëpi është çdo ditë e më&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ne-tirane-te-blesh-shtepi-eshte-cdo-dite-e-me-shtrenjte/">Në Tiranë të blesh shtëpi është çdo ditë e më&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zjarret-po-na-kushtojne-miliona/" title="Zjarret po na kushtojnë miliona"><img src="http://tvklan.al/wp-content/uploads/2017/08/9-298x186.jpg" alt="Zjarret po na kushtojnë miliona"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zjarret-po-na-kushtojne-miliona/">Zjarret po na kushtojnë miliona</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kush-ishte-bajram-rexhepi-ish-kryeministri-i-kosoves-ne-vitin-2002/" title="Kush ishte Bajram Rexhepi, ish kryeministri i Kosovës në vitin&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/08/rexhepi-298x186.jpg" alt="Kush ishte Bajram Rexhepi, ish kryeministri i Kosovës në vitin&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-ishte-bajram-rexhepi-ish-kryeministri-i-kosoves-ne-vitin-2002/">Kush ishte Bajram Rexhepi, ish kryeministri i Kosovës në vitin&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nderron-jete-ish-kryeministri-i-kosoves/" title="Ndërron jetë ish -kryeministri i Kosovës"><img src="http://tvklan.al/wp-content/uploads/2017/08/barjami-298x186.jpg" alt="Ndërron jetë ish -kryeministri i Kosovës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nderron-jete-ish-kryeministri-i-kosoves/">Ndërron jetë ish -kryeministri i Kosovës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kompromis-politik-per-tejkalimin-e-krizes/" title="Kompromis politik për tejkalimin e krizës"><img src="http://tvklan.al/wp-content/uploads/2017/08/paralamenti-298x186.jpg" alt="Kompromis politik për tejkalimin e krizës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kompromis-politik-per-tejkalimin-e-krizes/">Kompromis politik për tejkalimin e krizës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/politikani-serb-marreveshjen-me-kosoven-ua-kemi-borxh-femijeve-tane/" title="Politikani serb: Marrëveshjen me Kosovën ua kemi borxh fëmijëve tanë"><img src="http://tvklan.al/wp-content/uploads/2017/08/serbi-298x186.jpg" alt="Politikani serb: Marrëveshjen me Kosovën ua kemi borxh fëmijëve tanë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/politikani-serb-marreveshjen-me-kosoven-ua-kemi-borxh-femijeve-tane/">Politikani serb: Marrëveshjen me Kosovën ua kemi borxh fëmijëve tanë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pacientet-pak-njohuri-per-te-drejtat-e-tyre/" title="Pacientët, pak njohuri për të drejtat e tyre"><img src="http://tvklan.al/wp-content/uploads/2017/08/dhendeti-298x186.jpg" alt="Pacientët, pak njohuri për të drejtat e tyre"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pacientet-pak-njohuri-per-te-drejtat-e-tyre/">Pacientët, pak njohuri për të drejtat e tyre</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-haradinaj-flet-edhe-per-votat-e-akr-s/" title="Video/ Haradinaj flet edhe për votat e AKR-s"><img src="http://tvklan.al/wp-content/uploads/2017/07/haradinaj-5-298x186.jpg" alt="Video/ Haradinaj flet edhe për votat e AKR-s"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-haradinaj-flet-edhe-per-votat-e-akr-s/">Video/ Haradinaj flet edhe për votat e AKR-s</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/permbyset-autobusi-me-pasagjere-plagosen-26-persona/" title="Përmbyset autobusi me pasagjerë, plagosen 26 persona"><img src="http://tvklan.al/wp-content/uploads/2017/08/buspermbyset-298x186.jpg" alt="Përmbyset autobusi me pasagjerë, plagosen 26 persona"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/permbyset-autobusi-me-pasagjere-plagosen-26-persona/">Përmbyset autobusi me pasagjerë, plagosen 26 persona</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/serbia-terheq-tere-personelin-diplomatik-nga-shkup/" title="Serbia tërheq tërë personelin diplomatik nga Shkup"><img src="http://tvklan.al/wp-content/uploads/2017/08/ambasada-1-696x522-298x186.jpg" alt="Serbia tërheq tërë personelin diplomatik nga Shkup"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/serbia-terheq-tere-personelin-diplomatik-nga-shkup/">Serbia tërheq tërë personelin diplomatik nga Shkup</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sindikata-humb-besimin-e-punetoreve-u-sherben-partive-ne-pushtet/" title="Sindikata humb besimin e punëtorëve, u shërben partive në pushtet"><img src="http://tvklan.al/wp-content/uploads/2017/08/sindikatat-e-punetoreve-ne-Maqedoni-298x186.jpg" alt="Sindikata humb besimin e punëtorëve, u shërben partive në pushtet"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sindikata-humb-besimin-e-punetoreve-u-sherben-partive-ne-pushtet/">Sindikata humb besimin e punëtorëve, u shërben partive në pushtet</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/perfaqesimi-i-ulet-i-shqiptareve-ne-ushtrine-e-maqedonise/" title="Përfaqësimi i ulët i shqiptarëve në Ushtrinë e Maqedonisë"><img src="http://tvklan.al/wp-content/uploads/2017/08/ushtria-e-maqedonise-298x186.jpg" alt="Përfaqësimi i ulët i shqiptarëve në Ushtrinë e Maqedonisë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perfaqesimi-i-ulet-i-shqiptareve-ne-ushtrine-e-maqedonise/">Përfaqësimi i ulët i shqiptarëve në Ushtrinë e Maqedonisë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedonia-feston-25-vjetorin-e-armates/" title="Maqedonia feston 25 vjetorin e Armatës"><img src="http://tvklan.al/wp-content/uploads/2017/08/83D7221C-E5BD-480A-B8AC-E9661EDA92E3_cx0_cy8_cw0_w1023_r1_s-298x186.jpg" alt="Maqedonia feston 25 vjetorin e Armatës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedonia-feston-25-vjetorin-e-armates/">Maqedonia feston 25 vjetorin e Armatës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/mundesi-e-arte-per-zgjidhjen-e-problemit-te-emrit/" title="“Mundësi e artë për zgjidhjen e problemit të emrit”"><img src="http://tvklan.al/wp-content/uploads/2017/08/Osmani-298x186.jpg" alt="“Mundësi e artë për zgjidhjen e problemit të emrit”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mundesi-e-arte-per-zgjidhjen-e-problemit-te-emrit/">“Mundësi e artë për zgjidhjen e problemit të emrit”</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/mafia-italiane-abuzon-me-fondet-publike-p%d1%91r-refugjat%d1%91t/" title="Mafia italiane abuzon me fondet publike pёr refugjatёt"><img src="http://tvklan.al/wp-content/uploads/2017/08/mafis-298x186.jpeg" alt="Mafia italiane abuzon me fondet publike pёr refugjatёt"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mafia-italiane-abuzon-me-fondet-publike-p%d1%91r-refugjat%d1%91t/">Mafia italiane abuzon me fondet publike pёr refugjatёt</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/koment-kunder-erdoganit-ben-dobi-vetem-nje-gjuhe-e-qarte/" title="Koment/ Kundër Erdoganit bën dobi vetëm një gjuhë e qartë"><img src="http://tvklan.al/wp-content/uploads/2017/08/40162124_303-298x186.jpg" alt="Koment/ Kundër Erdoganit bën dobi vetëm një gjuhë e qartë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koment-kunder-erdoganit-ben-dobi-vetem-nje-gjuhe-e-qarte/">Koment/ Kundër Erdoganit bën dobi vetëm një gjuhë e qartë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/perplaset-luftanija-amerikane-zhduken-10-marinare/" title="Përplaset luftanija amerikane, zhduken 10 marinarë"><img src="http://tvklan.al/wp-content/uploads/2017/08/anija-1-298x186.jpg" alt="Përplaset luftanija amerikane, zhduken 10 marinarë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perplaset-luftanija-amerikane-zhduken-10-marinare/">Përplaset luftanija amerikane, zhduken 10 marinarë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-s%d1%91-shpejti-i-vet%d1%91m-n%d1%91-sht%d1%91pin%d1%91-e-bardh%d1%91/" title="Donald Trump së shpejti i vetёm nё Shtёpinё e Bardhё?"><img src="http://tvklan.al/wp-content/uploads/2017/08/trump-3-298x186.jpg" alt="Donald Trump së shpejti i vetёm nё Shtёpinё e Bardhё?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-s%d1%91-shpejti-i-vet%d1%91m-n%d1%91-sht%d1%91pin%d1%91-e-bardh%d1%91/">Donald Trump së shpejti i vetёm nё Shtёpinё e Bardhё?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shperthen-lufta-kine-indi/" title="Shpërthen “lufta” Kinë-Indi"><img src="http://tvklan.al/wp-content/uploads/2017/08/Indi-298x186.jpg" alt="Shpërthen “lufta” Kinë-Indi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shperthen-lufta-kine-indi/">Shpërthen “lufta” Kinë-Indi</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/inter-dhe-milan-e-nisin-mbare/" title="Inter dhe Milan e nisin mbarë"><img src="http://tvklan.al/wp-content/uploads/2017/08/icardi-298x186.jpg" alt="Inter dhe Milan e nisin mbarë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/inter-dhe-milan-e-nisin-mbare/">Inter dhe Milan e nisin mbarë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/spanjolli-shpeton-celsin/" title="Spanjolli “shpëton” Çelsin"><img src="http://tvklan.al/wp-content/uploads/2017/08/alonso-298x186.jpg" alt="Spanjolli “shpëton” Çelsin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/spanjolli-shpeton-celsin/">Spanjolli “shpëton” Çelsin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kombetarja-e-basketbollit-humbet-thelle-me-holanden-dorehiqet-trajneri/" title="Kombëtarja e basketbollit humbet thellë me Holandën, dorëhiqet trajneri"><img src="http://tvklan.al/wp-content/uploads/2017/08/shqiperia_holanda-658x395-298x186.jpg" alt="Kombëtarja e basketbollit humbet thellë me Holandën, dorëhiqet trajneri"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kombetarja-e-basketbollit-humbet-thelle-me-holanden-dorehiqet-trajneri/">Kombëtarja e basketbollit humbet thellë me Holandën, dorëhiqet trajneri</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/skandali-me-skenderbeun-ne-maqedoni/" title="Skandali me Skënderbeun në Maqedoni"><img src="http://tvklan.al/wp-content/uploads/2017/08/maqedoni-2-298x186.jpg" alt="Skandali me Skënderbeun në Maqedoni"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/skandali-me-skenderbeun-ne-maqedoni/">Skandali me Skënderbeun në Maqedoni</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/perjashtimi-i-hysajt-ishte-i-gabuar/" title="Përjashtimi i Hysajt ishte i gabuar"><img src="http://tvklan.al/wp-content/uploads/2017/08/hysaj-298x186.jpg" alt="Përjashtimi i Hysajt ishte i gabuar"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perjashtimi-i-hysajt-ishte-i-gabuar/">Përjashtimi i Hysajt ishte i gabuar</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/partizani-humbet-me-ternanen/" title="Partizani humbet me Ternanën"><img src="http://tvklan.al/wp-content/uploads/2017/08/partizani-658x370-298x186.jpg" alt="Partizani humbet me Ternanën"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/partizani-humbet-me-ternanen/">Partizani humbet me Ternanën</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/merimanga-e-robert-wilton/" title="&#8220;Merimanga&#8230;&#8221; e Robert Wilton"><img src="http://tvklan.al/wp-content/uploads/2017/08/libri-298x186.jpg" alt="&#8220;Merimanga&#8230;&#8221; e Robert Wilton"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/merimanga-e-robert-wilton/">&#8220;Merimanga&#8230;&#8221; e Robert Wilton</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dalin-ne-drite-fotot-e-ndaluara-te-holandezit-piet-den-blanken/" title="Dalin në dritë fotot e ndaluara të holandezit Piet den&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/08/ekspozite-shqiperia-komuniste-e1503064302373-298x186.png" alt="Dalin në dritë fotot e ndaluara të holandezit Piet den&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dalin-ne-drite-fotot-e-ndaluara-te-holandezit-piet-den-blanken/">Dalin në dritë fotot e ndaluara të holandezit Piet den&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dita-ze-fill-nje-sukses-ne-sarajeve/" title="“Dita zë fill”, një sukses në Sarajevë"><img src="http://tvklan.al/wp-content/uploads/2017/08/kapetani-298x186.jpg" alt="“Dita zë fill”, një sukses në Sarajevë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dita-ze-fill-nje-sukses-ne-sarajeve/">“Dita zë fill”, një sukses në Sarajevë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nga-kruja-ne-shkoder-me-maratona-e-kenges/" title="Nga Kruja në Shkodër me “Maratona e Këngës”"><img src="http://tvklan.al/wp-content/uploads/2017/07/maratona-1-298x186.jpg" alt="Nga Kruja në Shkodër me “Maratona e Këngës”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nga-kruja-ne-shkoder-me-maratona-e-kenges/">Nga Kruja në Shkodër me “Maratona e Këngës”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/filmi-shqiptar-ne-garen-boterore-te-filmit-ne-montreal/" title="Filmi shqiptar në garën botërore të filmit në Montreal"><img src="http://tvklan.al/wp-content/uploads/2017/08/filmishqiptaqr-298x186.jpg" alt="Filmi shqiptar në garën botërore të filmit në Montreal"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/filmi-shqiptar-ne-garen-boterore-te-filmit-ne-montreal/">Filmi shqiptar në garën botërore të filmit në Montreal</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/regjisori-spanjoll-qe-u-dashurua-me-shqiperine-nga-rrefenjat-e-te-atit/" title="Regjisori spanjoll që &#8220;u dashurua” me Shqipërinë nga rrëfenjat e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/08/regjisori-298x186.jpg" alt="Regjisori spanjoll që &#8220;u dashurua” me Shqipërinë nga rrëfenjat e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/regjisori-spanjoll-qe-u-dashurua-me-shqiperine-nga-rrefenjat-e-te-atit/">Regjisori spanjoll që &#8220;u dashurua” me Shqipërinë nga rrëfenjat e&hellip;</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zbulohet-partnerja-e-ezelit-ne-serialin-e-ri/" title="Zbulohet partnerja e “Ezelit” në serialin e ri"><img src="http://tvklan.al/wp-content/uploads/2017/08/ezel-1-298x186.jpg" alt="Zbulohet partnerja e “Ezelit” në serialin e ri"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zbulohet-partnerja-e-ezelit-ne-serialin-e-ri/">Zbulohet partnerja e “Ezelit” në serialin e ri</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dua-lipa-rrezon-nga-froni-adelen/" title="Dua Lipa rrëzon nga “froni” Adelen"><img src="http://tvklan.al/wp-content/uploads/2017/08/lipa-298x186.jpg" alt="Dua Lipa rrëzon nga “froni” Adelen"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dua-lipa-rrezon-nga-froni-adelen/">Dua Lipa rrëzon nga “froni” Adelen</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/humb-jeten-aktori-i-njohur/" title="Humb jetën aktori i njohur"><img src="http://tvklan.al/wp-content/uploads/2017/08/1-21-298x186.jpg" alt="Humb jetën aktori i njohur"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/humb-jeten-aktori-i-njohur/">Humb jetën aktori i njohur</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/publikohen-online-fotot-nudo-te-aktores-se-hollywood/" title="Publikohen online fotot nudo të aktores së Hollywood"><img src="http://tvklan.al/wp-content/uploads/2017/08/Anne-Hathaway-298x186.jpg" alt="Publikohen online fotot nudo të aktores së Hollywood"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/publikohen-online-fotot-nudo-te-aktores-se-hollywood/">Publikohen online fotot nudo të aktores së Hollywood</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/daniel-craig-rikthehet-si-james-bond/" title="Daniel Craig rikthehet si James Bond"><img src="http://tvklan.al/wp-content/uploads/2017/08/craig-298x186.jpg" alt="Daniel Craig rikthehet si James Bond"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/daniel-craig-rikthehet-si-james-bond/">Daniel Craig rikthehet si James Bond</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/40-vite-pa-elvis-presley/" title="40 vite pa Elvis Presley"><img src="http://tvklan.al/wp-content/uploads/2017/08/elvis-presley-298x186.jpg" alt="40 vite pa Elvis Presley"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/40-vite-pa-elvis-presley/">40 vite pa Elvis Presley</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-298x186.jpg" alt="RUDINA – BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-5/">RUDINA – BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/">OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-4/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-4/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-mania-per-operacione-plastike/" title="OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-26-KORRIK-2017-SD.mpg_snapshot_00.17.48_2017.07.27_09.36.51-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-mania-per-operacione-plastike/">OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-3/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-26-korrik-3.mpg_snapshot_00.05_2017.07.27_09.38.19-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-3/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/" title="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-27-KORRIK-2017-SD.mpg_snapshot_00.25.20_2017.07.28_09.27.40-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-seksizmi-ne-politike/">OPINION &#8211; NOSTALGJI: SEKSIZMI NE POLITIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-mania-per-operacione-plastike/" title="OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-26-KORRIK-2017-SD.mpg_snapshot_00.17.48_2017.07.27_09.36.51-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-mania-per-operacione-plastike/">OPINION &#8211; NOSTALGJI: MANIA PER OPERACIONE PLASTIKE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-dasma-dhe-shqiptaret/" title="OPINION &#8211; NOSTALGJI: DASMA DHE SHQIPTARET!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-25-KORRIK-2017-SD.mpg_snapshot_00.30.03_2017.07.26_13.29.42-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: DASMA DHE SHQIPTARET!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-dasma-dhe-shqiptaret/">OPINION &#8211; NOSTALGJI: DASMA DHE SHQIPTARET!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-rrefimi-i-pare-i-ilir-metes-president/" title="OPINION &#8211; NOSTALGJI: RREFIMI I PARE I ILIR METES PRESIDENT!"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-24-KORRIK-2017-SD.mpg_snapshot_00.23.54_2017.07.25_08.49.31-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: RREFIMI I PARE I ILIR METES PRESIDENT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-rrefimi-i-pare-i-ilir-metes-president/">OPINION &#8211; NOSTALGJI: RREFIMI I PARE I ILIR METES PRESIDENT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-nostalgji-kush-eshte-kardinali-shqiptar/" title="OPINION &#8211; NOSTALGJI: KUSH ESHTE KARDINALI SHQIPTAR?"><img src="http://tvklan.al/wp-content/uploads/2017/07/OPINION-DT-20-KORRIK-2017-SD.mpg_snapshot_01.24.54_2017.07.21_11.54.53-298x186.jpg" alt="OPINION &#8211; NOSTALGJI: KUSH ESHTE KARDINALI SHQIPTAR?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-nostalgji-kush-eshte-kardinali-shqiptar/">OPINION &#8211; NOSTALGJI: KUSH ESHTE KARDINALI SHQIPTAR?</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-263/" title="E DIELA SHQIPTARE – EMISIONI 263"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-23-korrik-gjyqi-2.mpg_snapshot_20.16_2017.08.01_13.13.56-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 263"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-263/">E DIELA SHQIPTARE – EMISIONI 263</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-262/" title="E DIELA SHQIPTARE – EMISIONI 262"><img src="http://tvklan.al/wp-content/uploads/2017/08/E-diela-16-korrik-Telebingo.mpg_snapshot_00.07.35_2017.08.01_13.12.03-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 262"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-262/">E DIELA SHQIPTARE – EMISIONI 262</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-261/" title="E DIELA SHQIPTARE – EMISIONI 261"><img src="http://tvklan.al/wp-content/uploads/2017/07/E-diela-09-korrik-Telebingo.mpg_snapshot_00.57.37_2017.07.11_13.17.44-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 261"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-261/">E DIELA SHQIPTARE – EMISIONI 261</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-260/" title="E DIELA SHQIPTARE – EMISIONI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/E-diela-02-korrik-gjyqi-2.mpg_snapshot_20.52_2017.07.03_12.41.45-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 260"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-260/">E DIELA SHQIPTARE – EMISIONI 260</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-259/" title="E DIELA SHQIPTARE – EMISIONI 259"><img src="http://tvklan.al/wp-content/uploads/2017/06/E-diela-25-qershor-blerina-2.mpg_snapshot_10.30_2017.06.27_09.50.07-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 259"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-259/">E DIELA SHQIPTARE – EMISIONI 259</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-577-summer-2017/" title="ZONE E LIRE – EMISIONI 577 (SUMMER 2017)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ZONE-E-LIRE-21-KORRIK-2017_PJ-1.mpg_snapshot_00.03.39_2017.07.28_11.22.39-298x186.jpg" alt="ZONE E LIRE – EMISIONI 577 (SUMMER 2017)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-577-summer-2017/">ZONE E LIRE – EMISIONI 577 (SUMMER 2017)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-576-summer-2017/" title="ZONE E LIRE – EMISIONI 576 (SUMMER 2017)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ZONE-E-LIRE_14-KORRIK-2017_PJ-1.mpg_snapshot_09.19_2017.07.28_11.21.31-298x186.jpg" alt="ZONE E LIRE – EMISIONI 576 (SUMMER 2017)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-576-summer-2017/">ZONE E LIRE – EMISIONI 576 (SUMMER 2017)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-575/" title="ZONE E LIRE – EMISIONI 575"><img src="http://tvklan.al/wp-content/uploads/2017/07/Zone-e-lire-07-korrik-16.mpg_snapshot_15.51_2017.07.13_10.24.25-298x186.jpg" alt="ZONE E LIRE – EMISIONI 575"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-575/">ZONE E LIRE – EMISIONI 575</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-574/" title="ZONE E LIRE – EMISIONI 574"><img src="http://tvklan.al/wp-content/uploads/2017/07/Untitled-298x186.png" alt="ZONE E LIRE – EMISIONI 574"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-574/">ZONE E LIRE – EMISIONI 574</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/292198-2/" title="ZONE E LIRE – EMISIONI 573"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-23-qershor-1.mpg_snapshot_10.46_2017.06.26_10.38.47-298x186.jpg" alt="ZONE E LIRE – EMISIONI 573"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/292198-2/">ZONE E LIRE – EMISIONI 573</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-226-sezoni-2/" title="STOP – EMISIONI 226 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/14-korrik-STOP-PJESA-1.mpg_snapshot_07.00_2017.07.14_21.02.13-298x186.jpg" alt="STOP – EMISIONI 226 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-226-sezoni-2/">STOP – EMISIONI 226 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-225-sezoni-2/" title="STOP – EMISIONI 225 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ass-1-298x186.jpg" alt="STOP – EMISIONI 225 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-225-sezoni-2/">STOP – EMISIONI 225 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-224-sezoni-2/" title="STOP – EMISIONI 224 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/ad-298x186.jpg" alt="STOP – EMISIONI 224 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-224-sezoni-2/">STOP – EMISIONI 224 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-223-sezoni-2/" title="STOP – EMISIONI 223 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/s-298x186.jpg" alt="STOP – EMISIONI 223 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-223-sezoni-2/">STOP – EMISIONI 223 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-222-sezoni-2/" title="STOP – EMISIONI 222 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/07/3-9-298x186.jpg" alt="STOP – EMISIONI 222 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-222-sezoni-2/">STOP – EMISIONI 222 (SEZONI 2)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-37/" title="XING ME ERMALIN – EMISIONI 37"><img src="http://tvklan.al/wp-content/uploads/2017/06/Capture-25-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 37"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-37/">XING ME ERMALIN – EMISIONI 37</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-36/" title="XING ME ERMALIN – EMISIONI 36"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-37_PJESA_2_OK.mpg_snapshot_00.44.29_2017.06.10_23.43.44-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 36"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-36/">XING ME ERMALIN – EMISIONI 36</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-35/" title="XING ME ERMALIN – EMISIONI 35"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-36_PJESA_2.mpg_snapshot_17.52_2017.06.05_15.31.50-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 35"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-35/">XING ME ERMALIN – EMISIONI 35</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-34/" title="XING ME ERMALIN – EMISIONI 34"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-35_PJESA_2.mpg_snapshot_27.51_2017.05.28_10.28.47-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-34/">XING ME ERMALIN – EMISIONI 34</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-33/" title="XING ME ERMALIN – EMISIONI 33"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-34_PJESA_2.mpg_snapshot_26.26_2017.05.22_11.57.54-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 33"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-33/">XING ME ERMALIN – EMISIONI 33</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-42-sezoni-5/" title="JO VETEM MODE – EMISIONI 42 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/07/JO-VETEM-MODE_PUNTATA-42_PJESA-E-PARE_8-KORRIK-2017.mpg_snapshot_00.04_2017.07.09_21.32.52-298x186.jpg" alt="JO VETEM MODE – EMISIONI 42 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-42-sezoni-5/">JO VETEM MODE – EMISIONI 42 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-41-sezoni-5/" title="JO VETEM MODE – EMISIONI 41 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/07/JO-VETEM-MODE_PUNTATA-41_PJESA-E-PARE_1-KORRIK-2017.mpg_snapshot_00.05_2017.07.02_10.31.22-298x186.jpg" alt="JO VETEM MODE – EMISIONI 41 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-41-sezoni-5/">JO VETEM MODE – EMISIONI 41 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-40-sezoni-5/" title="JO VETEM MODE – EMISIONI 40 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/JO-VETEM-MODE_PUNTATA-40_PJESA-E-PARE_24-QERSHOR-2017.mpg_snapshot_00.04_2017.06.25_16.34.15-298x186.jpg" alt="JO VETEM MODE – EMISIONI 40 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-40-sezoni-5/">JO VETEM MODE – EMISIONI 40 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-39-sezoni-5/" title="JO VETEM MODE – EMISIONI 39 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/S.-5-puntata-39-dt.-17-qershor-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 39 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-39-sezoni-5/">JO VETEM MODE – EMISIONI 39 (SEZONI 5)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-38-sezoni-5/" title="JO VETEM MODE – EMISIONI 38 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/S.-5-puntata-38-dt.-10-qershor-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 38 (SEZONI 5)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-38-sezoni-5/">JO VETEM MODE – EMISIONI 38 (SEZONI 5)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-5/" title="RUDINA – BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-28-korrik-2.mpg_snapshot_00.07_2017.07.28_10.23.55-298x186.jpg" alt="RUDINA – BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-5/">RUDINA – BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-4/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-27-korrik-1.mpg_snapshot_01.24_2017.07.27_09.39.37-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-4/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-3/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-26-korrik-3.mpg_snapshot_00.05_2017.07.27_09.38.19-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-3/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of-2/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-25-korrik-2.mpg_snapshot_00.26_2017.07.26_13.33.02-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of-2/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-best-of/" title="RUDINA &#8211; BEST OF!"><img src="http://tvklan.al/wp-content/uploads/2017/07/Rudina-24-korrik-1.mpg_snapshot_01.24_2017.07.24_18.52.14-298x186.jpg" alt="RUDINA &#8211; BEST OF!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-best-of/">RUDINA &#8211; BEST OF!</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-88/" title="HAKMARRJE – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-88-298x186.jpg" alt="HAKMARRJE – EPISODI 88"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-88/">HAKMARRJE – EPISODI 88</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-87/" title="HAKMARRJE – EPISODI 87"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-87-298x186.jpg" alt="HAKMARRJE – EPISODI 87"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-87/">HAKMARRJE – EPISODI 87</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-86/" title="HAKMARRJE – EPISODI 86"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-86-298x186.jpg" alt="HAKMARRJE – EPISODI 86"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-86/">HAKMARRJE – EPISODI 86</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-85/" title="HAKMARRJE – EPISODI 85"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-85-298x186.jpg" alt="HAKMARRJE – EPISODI 85"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-85/">HAKMARRJE – EPISODI 85</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-84/" title="HAKMARRJE – EPISODI 84"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-84-298x186.jpg" alt="HAKMARRJE – EPISODI 84"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-84/">HAKMARRJE – EPISODI 84</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1268820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/hakmarrje/" title="Hakmarrje" class="menu-link">Hakmarrje</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-88/" title="HAKMARRJE – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-88-298x186.jpg" alt="HAKMARRJE – EPISODI 88"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-88/">HAKMARRJE – EPISODI 88</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-87/" title="HAKMARRJE – EPISODI 87"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-87-298x186.jpg" alt="HAKMARRJE – EPISODI 87"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-87/">HAKMARRJE – EPISODI 87</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-86/" title="HAKMARRJE – EPISODI 86"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-86-298x186.jpg" alt="HAKMARRJE – EPISODI 86"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-86/">HAKMARRJE – EPISODI 86</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-85/" title="HAKMARRJE – EPISODI 85"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-85-298x186.jpg" alt="HAKMARRJE – EPISODI 85"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-85/">HAKMARRJE – EPISODI 85</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-84/" title="HAKMARRJE – EPISODI 84"><img src="http://tvklan.al/wp-content/uploads/2017/07/Hakmarrje-84-298x186.jpg" alt="HAKMARRJE – EPISODI 84"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-84/">HAKMARRJE – EPISODI 84</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-166/" title="SI TA QUAJ KETE DASHURI? – EPISODI 166"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-166-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 166"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-166/">SI TA QUAJ KETE DASHURI? – EPISODI 166</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-165/" title="SI TA QUAJ KETE DASHURI? – EPISODI 165"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-165-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 165"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-165/">SI TA QUAJ KETE DASHURI? – EPISODI 165</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-164/" title="SI TA QUAJ KETE DASHURI? – EPISODI 164"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-164-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 164"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-164/">SI TA QUAJ KETE DASHURI? – EPISODI 164</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-163/" title="SI TA QUAJ KETE DASHURI? – EPISODI 163"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-163-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 163"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-163/">SI TA QUAJ KETE DASHURI? – EPISODI 163</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-162/" title="SI TA QUAJ KETE DASHURI? – EPISODI 162"><img src="http://tvklan.al/wp-content/uploads/2017/07/si-ta-quaj-162-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 162"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-162/">SI TA QUAJ KETE DASHURI? – EPISODI 162</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-260/" title="ERTUGRUL – EPISODI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-260-298x186.jpg" alt="ERTUGRUL – EPISODI 260"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-260/">ERTUGRUL – EPISODI 260</a></h2>
</div>
</div>

 </li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-259/" title="ERTUGRUL – EPISODI 259"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-259-298x186.jpg" alt="ERTUGRUL – EPISODI 259"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-259/">ERTUGRUL – EPISODI 259</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-258/" title="ERTUGRUL – EPISODI 258"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-258-3-298x186.jpg" alt="ERTUGRUL – EPISODI 258"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-258/">ERTUGRUL – EPISODI 258</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-257/" title="ERTUGRUL – EPISODI 257"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-257-298x186.jpg" alt="ERTUGRUL – EPISODI 257"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-257/">ERTUGRUL – EPISODI 257</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-256/" title="ERTUGRUL – EPISODI 256"><img src="http://tvklan.al/wp-content/uploads/2017/07/ep.-256-298x186.jpg" alt="ERTUGRUL – EPISODI 256"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-256/">ERTUGRUL – EPISODI 256</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-262/" title="FATE TE KRYQEZUARA – EPISODI 262"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-262-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 262"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-262/">FATE TE KRYQEZUARA – EPISODI 262</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-261/" title="FATE TE KRYQEZUARA – EPISODI 261"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-261-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 261"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-261/">FATE TE KRYQEZUARA – EPISODI 261</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-260/" title="FATE TE KRYQEZUARA – EPISODI 260"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-260-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 260"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-260/">FATE TE KRYQEZUARA – EPISODI 260</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-259/" title="FATE TE KRYQEZUARA – EPISODI 259"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-259-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 259"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-259/">FATE TE KRYQEZUARA – EPISODI 259</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-258/" title="FATE TE KRYQEZUARA – EPISODI 258"><img src="http://tvklan.al/wp-content/uploads/2017/07/episodi-258-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 258"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-258/">FATE TE KRYQEZUARA – EPISODI 258</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</nav>

</div>

</div>

</header>

<section id="wrapper" class="hfeed">
<script type="text/javascript" src="//tag.imonomy.com/script/14567723871/preload.js" async></script>
<div id="main">
<div id="post-306246" class="post-306246 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-gjykata-e-krimeve-te-renda tag-natasha-kazanzhiu tag-tajar-kazanxhi post_format-post-format-video">
<div id="post-page-title">
<h1>
Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar
</h1>
</div>

<div id="post-page-subtitle">
Tajar Kazanxhi shprehet i penduar	</div>

<div id="primary">
<div id="media-wrapper">
<div class="embed-wrapper"><iframe width="848" height="477" src="https://www.youtube.com/embed/rqfSLfcm3Gs?feature=oembed" style="border: none" allowfullscreen></iframe></div>
</div>

<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar | 12:01
</span>
<span class="post-page-date">
21/08/2017
</span>
</div>

<div id="post-content" class="content  no-floating-icons">
<hr/>
<div id="rek3m" align="center"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/08/banner1020x80-tvklan.al_.gif" style="width: 1020px;"/></a></div></div>
<div id="rek3d" align="center"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/08/73D4CEBC-2A16-44E6-9C1E-73DA401A3F5D.gif"/></a></div></div>
<hr/>
<p>Gjykata e Krimeve të Rënda caktoi masën e sigurisë arrest me burg për Tajar Kazanxhi, i arrestuar për vrasjen e bashkëshortes së tij, mbrëmjen e të premtes së 18 gushtit. Sipas policisë shkak për konfliktin mes çiftit dyshohet se është bërë shtëpia e Tajarit, të cilin Natasha donte t’ia linte vajzës së saj.</p>
<p>Për këtë shkak ata kanë debatuar dhe më pas Tajari ka goditur disa herë me sqepar bashkëshorten.&nbsp; I Arrestuari u shpreh i penduar në gjykatë duke pohuar se nuk ka dashur ta vrasë, por se nuk ka ditur çka bërë.</p>
<p>Avokatja e tij, Megi Zonja, i kërkoi gjykatës që i arrestuari të ekzaminohej pisiqikisht, por gjykata rrëzoi këtë pretendim, duke vendosur masën e sigurisë arrest me burg për Tajar Kazanxhi.</p>
<p><em>“Une vetëm punoja. Nuk pija as alkool dhe as një gjë të keqe nuk bëja. I vetmi debat me Tashen ishte pse me thoshte t’i lija shtëpine djalit te saj.&nbsp;Nuk di si e vrava Tashën time.Për t’i plotësuar dëshirën Tashës do ia lë shtëpinë djalit të saj”.</em></p>
<p>Tv Klan</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="related-posts">
<div id="related-posts-MRP_all" class="related-posts-type">
<h6>Te lidhura</h6>
<ul>
<li><a href="http://tvklan.al/vrau-bashkeshorten-se-dyshonte-per-xhelozi/">Vrau bashkëshorten se dyshonte për xhelozi</a></li>
</ul></div>
</div><div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/" data-emailit-title="Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar">
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>

<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a><hr/>
<div id="div-gpt-ad-1500476451479-6" style="height:100px; width:320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500476451479-6'); });
</script>
</div></div>
<div class="postend-advert ad-widget-sizes">
<div class="ad-widget-box">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_728x90', [728, 90]).display();
</script>
</div>

</div>

<div class="post-tags"><div class="tags-title">Etiketa</div><a href="http://tvklan.al/etiketa/gjykata-e-krimeve-te-renda/" rel="tag">Gjykata e krimeve te renda</a><a href="http://tvklan.al/etiketa/natasha-kazanzhiu/" rel="tag">Natasha Kazanzhiu</a><a href="http://tvklan.al/etiketa/tajar-kazanxhi/" rel="tag">Tajar Kazanxhi</a></div><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/kronike/">Kronike</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/">Lajmet Kryesore</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/video/">Video</a></span></div>
<div class="comments">
<div class="comment-count">
1 Koment</div>

<div class="discussion">
<li class="comment even thread-even depth-1" id="li-comment-7313">
<div class="gravatar-comment">
</div>

<div class="comment-author-name">
Rozeta	</div>

<div class="comment-date-time">
21 Gusht 2017 at
12:07	</div>

<a rel="nofollow" class="comment-reply-link" href="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/?replytocom=7313#respond" onclick="return addComment.moveForm( &quot;comment-7313&quot;, &quot;7313&quot;, &quot;respond&quot;, &quot;306246&quot; )" aria-label="Përgjigjiuni Rozeta">Përgjigju</a> <article id="comment-7313" class="comment">
<div class="comment-content content">
<p>Nuk e kuptoj se si nje vrases i tille te perlotet </p>
</div>
</article>

</li>
</li>
<div class="comment-pagination">
</div>

</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value size="30" aria-required="&#039;true&#039;"/></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value size="30" aria-required="&#039;true&#039;"/></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento"/> <input type="hidden" name="comment_post_ID" value="306246" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
</div>

</div>

</div>

<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr/>

<div id="div-gpt-ad-1500476451479-5" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500476451479-5'); });
</script>
</div>
<hr/>
<a href="http://www.academyplus.eu/">
<img src="http://tvklan.al/wp-content/uploads/2017/07/300x250.gif" width="300" height="250" border="0" alt></a><hr/>
<hr/>
<a target="_blank" href="https://www.facebook.com/TikTikPuleEFresketShqiptare"><img src="http://tvklan.al/wp-content/uploads/2017/07/Webp.net-gifmaker.gif" width="300px" height="250px"/></a>
<hr/>

</div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt/> <hr/> </div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-306232 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-halim-lita tag-mahmudije-lita">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/foto-viktimat-e-krimit-ne-familje-ne-kamez/" title="Foto/ Viktimat e krimit në familje në Kamëz">
Foto/ Viktimat e krimit në familje në Kamëz </a>
</div>

</li>
<li class="post-306196 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-abauzime tag-fonde tag-itali tag-mafia tag-refugjatet">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/mafia-italiane-abuzon-me-fondet-publike-p%d1%91r-refugjat%d1%91t/" title="Mafia italiane abuzon me fondet publike pёr refugjatёt">
Mafia italiane abuzon me fondet publike pёr refugjatёt </a>
</div>

</li>
<li class="post-306246 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-gjykata-e-krimeve-te-renda tag-natasha-kazanzhiu tag-tajar-kazanxhi post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/perlotet-ne-gjykate-pasi-vrau-gruan-me-sqepar/" title="Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar">
Foto/ Përlotet në gjykatë, pasi vrau gruan me sqepar </a>
</div>

</li>
<li class="post-306222 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-aksident tag-kapshtice">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/aksident-rrugor-ne-afersi-te-kapshtices-dy-persona-ne-gjendje-te-rende/" title="Aksident rrugor në afërsi të Kapshticës, plagosen 3 persona">
Aksident rrugor në afërsi të Kapshticës, plagosen 3 persona </a>
</div>

</li>
<li class="post-306226 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/12-vjecari-ther-me-thike-moshatarin/" title="12 -vjeçari ther me thikë moshatarin">
12 -vjeçari ther me thikë moshatarin </a>
</div>

</li>
<li class="post-306205 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-arrestime tag-dhunuan tag-enea-duraj tag-grabiten tag-renato-toska tag-tirane post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/operacioni-diamantet-grabisin-me-dhune-nje-person-pranga-dy-te-rinjve/" title="Operacioni “Diamantët”/ Grabisin me dhunë një person, pranga dy të rinjve">
Operacioni “Diamantët”/ Grabisin me dhunë një person, pranga dy të rinjve </a>
</div>

</li>
<li class="post-306212 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-21-gusht-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a> </div>
<a href="http://tvklan.al/horoskopi-21-gusht-2017/" title="Horoskopi 21 Gusht 2017">
Horoskopi 21 Gusht 2017 </a>
</div>

</li>
<li class="post-306214 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/video-arrestohet-nje-nga-autoret-qe-dhunoi-gazetarin-elvi-fundo/" title="Video/ Arrestohet një nga autorët që dhunoi gazetarin Elvi Fundo">
Video/ Arrestohet një nga autorët që dhunoi gazetarin Elvi Fundo </a>
</div>

</li>
<li class="post-306217 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kosova/" title="Kosova">Kosova</a> </div>
<a href="http://tvklan.al/nderron-jete-ish-kryeministri-i-kosoves/" title="Ndërron jetë ish -kryeministri i Kosovës">
Ndërron jetë ish -kryeministri i Kosovës </a>
</div>

</li>
<li class="post-306202 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-anija tag-marinsat tag-perplaset tag-shba">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/perplaset-luftanija-amerikane-zhduken-10-marinare/" title="Përplaset luftanija amerikane, zhduken 10  marinarë">
Përplaset luftanija amerikane, zhduken 10 marinarë </a>
</div>

</li>
</ul>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/your-face-sounds-familiar/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/jovetemobe.gif" class="wp-post-image"></a>

 </div>
</div>

</div></div>
</div>

</div>

</div>

</section>

<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN"/>
</a>
</div>

<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>

<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</div>

<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr/>
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>

</div>

</footer>

</body></html>