<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<style>
.owl-carousel .owl-item img {
   
	background-color: #e51922;
}
.gallery-slider .owl-item { padding:1px;}
.owl-carousel .owl-item {max-width:90px;}
</style>

<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi" href="http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/feed/" />
<meta property="og:title" content="Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi" /><meta property="og:type" content="article" /><meta property="og:url" content="http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/" /><meta property="og:site_name" content="TvKlan.al" /><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/12/meta-prodi.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Po të kishit investuar 100$ në 2010-ën, sot do të kishit 300 mln$' href='http://tvklan.al/po-te-kishit-investuar-100-ne-2010-en-sot-do-te-kishit-300-mln/' />
<link rel='next' title='Shtyhet seanca ndaj Shullazit, avokatët kërkojnë lirimin' href='http://tvklan.al/shtyhet-seanca-ndaj-shullazit-avokatet-kerkojne-lirimin/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/" />
<link rel='shortlink' href='http://tvklan.al/?p=338666' />
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fpresidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fpresidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi%2F&#038;format=xml" />

<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/?ia_markup=1" />
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: none;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }		</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none !important;}</style>

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-338666 single-format-standard">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
</div>

</div>

<div class="top-menu">
<div class="top-menu-posts">
<ul>

<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-66-sezoni-3/" title="STOP – EMISIONI 66 (SEZONI 3)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/12/hh-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/12/hh-83x83.png 83w, http://tvklan.al/wp-content/uploads/2017/12/hh-150x150.png 150w, http://tvklan.al/wp-content/uploads/2017/12/hh-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-66-sezoni-3/" title="STOP – EMISIONI 66 (SEZONI 3)">
STOP – EMISIONI 66 (SEZONI 3)
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-cmimet-e-filantropise-2017-indrit-cobani-sara-gjordeni/" title="RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/12/Rudina-05-dhjetor-1.mpg_snapshot_14.06_2017.12.06_10.40.44-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/12/Rudina-05-dhjetor-1.mpg_snapshot_14.06_2017.12.06_10.40.44-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/12/Rudina-05-dhjetor-1.mpg_snapshot_14.06_2017.12.06_10.40.44-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/12/Rudina-05-dhjetor-1.mpg_snapshot_14.06_2017.12.06_10.40.44-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
 <a href="http://tvklan.al/rudina-cmimet-e-filantropise-2017-indrit-cobani-sara-gjordeni/" title="RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!">
RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinion-kush-mban-pergjegjesi-per-permbytjet/" title="OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/12/opinion-04-dhejtor-1.mpg_snapshot_53.25_2017.12.05_08.04.24-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/12/opinion-04-dhejtor-1.mpg_snapshot_53.25_2017.12.05_08.04.24-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/12/opinion-04-dhejtor-1.mpg_snapshot_53.25_2017.12.05_08.04.24-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/12/opinion-04-dhejtor-1.mpg_snapshot_53.25_2017.12.05_08.04.24-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinion-kush-mban-pergjegjesi-per-permbytjet/" title="OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?">
OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?
</a>
</div>

</div>

</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-56/" title="KUSH VJEN PER DREKE? – EMISIONI 56">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-05-dhjetor-3.mpg_snapshot_01.26_2017.12.05_08.02.48-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-05-dhjetor-3.mpg_snapshot_01.26_2017.12.05_08.02.48-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-05-dhjetor-3.mpg_snapshot_01.26_2017.12.05_08.02.48-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-05-dhjetor-3.mpg_snapshot_01.26_2017.12.05_08.02.48-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />
</a>
</div>

<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë">Kush vjen për drekë</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-56/" title="KUSH VJEN PER DREKE? – EMISIONI 56">
KUSH VJEN PER DREKE? – EMISIONI 56
</a>
</div>

</div>

</li>
</ul>
</div>

<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>

</div>

<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>

<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN" />
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off" />
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>

</div>

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/" title="Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi"><img src="http://tvklan.al/wp-content/uploads/2017/12/meta-prodi-298x186.jpg" alt="Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/">Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lulzim-basha-ka-nje-kerkese-per-mjeket-e-dorehequr-te-urgjences/" title="Lulzim Basha ka një kërkesë për mjekët e dorëhequr të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/11/425A9886-298x186.jpg" alt="Lulzim Basha ka një kërkesë për mjekët e dorëhequr të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lulzim-basha-ka-nje-kerkese-per-mjeket-e-dorehequr-te-urgjences/">Lulzim Basha ka një kërkesë për mjekët e dorëhequr të&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/juncker-na-kane-lene-mbresa-reformat-ne-shqiperi/" title="Juncker-Mogherini: Shqipëria, afër hapjes së negociatave"><img src="http://tvklan.al/wp-content/uploads/2017/12/rama-1-298x186.jpg" alt="Juncker-Mogherini: Shqipëria, afër hapjes së negociatave"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/juncker-na-kane-lene-mbresa-reformat-ne-shqiperi/">Juncker-Mogherini: Shqipëria, afër hapjes së negociatave</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/basha-takohet-me-presidentin-e-ppe-kriminalizimi-i-politikes-pengese-per-negociatat/" title="Basha takohet me Presidentin e PPE: Kriminalizimi i politikës, pengesë&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/basha-dohl-298x186.jpg" alt="Basha takohet me Presidentin e PPE: Kriminalizimi i politikës, pengesë&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/basha-takohet-me-presidentin-e-ppe-kriminalizimi-i-politikes-pengese-per-negociatat/">Basha takohet me Presidentin e PPE: Kriminalizimi i politikës, pengesë&hellip;</a></h2>
</div>
</div>

 </li><li>
<div class="small-image">
<a href="http://tvklan.al/pd-qeveria-rrit-taksa-per-bizneset/" title="PD: Qeveria rrit taksa për bizneset"><img src="http://tvklan.al/wp-content/uploads/2017/12/Jorida-Tabaku-298x186.jpg" alt="PD: Qeveria rrit taksa për bizneset"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pd-qeveria-rrit-taksa-per-bizneset/">PD: Qeveria rrit taksa për bizneset</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rama-mogherinit-presim-rezultat-pozitiv-per-fillimin-e-negociatave/" title="Mogherini: Ëndrra europiane e Shqipërisë, realitet vitin e ardhshëm"><img src="http://tvklan.al/wp-content/uploads/2017/12/Rama-mogherini-298x186.jpg" alt="Mogherini: Ëndrra europiane e Shqipërisë, realitet vitin e ardhshëm"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rama-mogherinit-presim-rezultat-pozitiv-per-fillimin-e-negociatave/">Mogherini: Ëndrra europiane e Shqipërisë, realitet vitin e ardhshëm</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/shtyhet-seanca-ndaj-shullazit-avokatet-kerkojne-lirimin/" title="Shtyhet seanca ndaj Shullazit, avokatët kërkojnë lirimin"><img src="http://tvklan.al/wp-content/uploads/2017/07/shullazi-298x186.jpg" alt="Shtyhet seanca ndaj Shullazit, avokatët kërkojnë lirimin"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shtyhet-seanca-ndaj-shullazit-avokatet-kerkojne-lirimin/">Shtyhet seanca ndaj Shullazit, avokatët kërkojnë lirimin</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/4-vjet-burg-21-vjecarit-perdhunoi-ne-gjume-amerikanen/" title="4 vjet burg 21-vjeçarit, përdhunoi në gjumë amerikanen"><img src="http://tvklan.al/wp-content/uploads/2016/03/gjykata-tr-298x186.jpg" alt="4 vjet burg 21-vjeçarit, përdhunoi në gjumë amerikanen"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/4-vjet-burg-21-vjecarit-perdhunoi-ne-gjume-amerikanen/">4 vjet burg 21-vjeçarit, përdhunoi në gjumë amerikanen</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/flet-pronari-grek-i-shqiptarit-qe-trafikonte-heroine/" title="Flet pronari grek i shqiptarit që trafikonte heroinë"><img src="http://tvklan.al/wp-content/uploads/2017/12/720_548934_137e5721f5-b090a453b0ce2967-298x186.jpg" alt="Flet pronari grek i shqiptarit që trafikonte heroinë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/flet-pronari-grek-i-shqiptarit-qe-trafikonte-heroine/">Flet pronari grek i shqiptarit që trafikonte heroinë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/arrestohet-zyrtari-i-policise-se-fierit-per-trafikun-e-2-5-ton-droge/" title="2.5 ton drogë drejt Italisë, arrestohet nënkomisari i policisë"><img src="http://tvklan.al/wp-content/uploads/2017/12/droga-650x358-298x186.jpg" alt="2.5 ton drogë drejt Italisë, arrestohet nënkomisari i policisë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/arrestohet-zyrtari-i-policise-se-fierit-per-trafikun-e-2-5-ton-droge/">2.5 ton drogë drejt Italisë, arrestohet nënkomisari i policisë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kapet-droge-ne-kufirin-me-greqine-arrestohen-trafikantet-shqiptare/" title="Kapet drogë në kufirin me Greqinë, arrestohen trafikantët shqiptarë"><img src="http://tvklan.al/wp-content/uploads/2017/12/narkotika-2-298x186.jpg" alt="Kapet drogë në kufirin me Greqinë, arrestohen trafikantët shqiptarë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kapet-droge-ne-kufirin-me-greqine-arrestohen-trafikantet-shqiptare/">Kapet drogë në kufirin me Greqinë, arrestohen trafikantët shqiptarë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kukulla-arreston-shqiptaret-e-kokaines/" title="Foto/ “Kukulla” arreston shqiptarët e kokainës"><img src="http://tvklan.al/wp-content/uploads/2017/12/4f6e109b75ba8eda36f2a515318f722f-298x186.jpg" alt="Foto/ “Kukulla” arreston shqiptarët e kokainës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kukulla-arreston-shqiptaret-e-kokaines/">Foto/ “Kukulla” arreston shqiptarët e kokainës</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/permbytja-e-autostrades-dhe-hakmarrja-e-natyres-se-denatyruar/" title="Përmbytja e autostradës dhe hakmarrja e natyrës së denatyruar"><img src="http://tvklan.al/wp-content/uploads/2017/12/ddds-298x186.png" alt="Përmbytja e autostradës dhe hakmarrja e natyrës së denatyruar"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/permbytja-e-autostrades-dhe-hakmarrja-e-natyres-se-denatyruar/">Përmbytja e autostradës dhe hakmarrja e natyrës së denatyruar</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pamjet-tragjike-te-vdekjes-se-rojes-se-hidrocentralit-te-lures-hetimi-fajeson-viktimen/" title="Pamjet tragjike të vdekjes së rojes së hidrocentralit të Lurës,&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/Vdekjeok-298x186.jpg" alt="Pamjet tragjike të vdekjes së rojes së hidrocentralit të Lurës,&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pamjet-tragjike-te-vdekjes-se-rojes-se-hidrocentralit-te-lures-hetimi-fajeson-viktimen/">Pamjet tragjike të vdekjes së rojes së hidrocentralit të Lurës,&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/veliaj-ne-itali-investimet-do-shtrihen-edhe-ne-zonat-rurale/" title="Veliaj në Itali: Investimet do shtrihen edhe në zonat rurale"><img src="http://tvklan.al/wp-content/uploads/2017/12/veli-298x186.jpg" alt="Veliaj në Itali: Investimet do shtrihen edhe në zonat rurale"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/veliaj-ne-itali-investimet-do-shtrihen-edhe-ne-zonat-rurale/">Veliaj në Itali: Investimet do shtrihen edhe në zonat rurale</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sigurimi-i-banesave-dhe-bizneseve-nga-fatkeqesite/" title="Sigurimi i banesave dhe bizneseve nga fatkeqësitë "><img src="http://tvklan.al/wp-content/uploads/2017/12/PERMBYTJEE-298x186.jpg" alt="Sigurimi i banesave dhe bizneseve nga fatkeqësitë "></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sigurimi-i-banesave-dhe-bizneseve-nga-fatkeqesite/">Sigurimi i banesave dhe bizneseve nga fatkeqësitë </a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/105-vjetori-i-krijimit-te-ushtrise-meta-e-xhacka-shqiperia-faktor-stabiliteti/" title="105- vjetori i krijimit të Ushtrisë, Meta e Xhaçka: Shqipëria&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/meta-xhacka-298x186.jpg" alt="105- vjetori i krijimit të Ushtrisë, Meta e Xhaçka: Shqipëria&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/105-vjetori-i-krijimit-te-ushtrise-meta-e-xhacka-shqiperia-faktor-stabiliteti/">105- vjetori i krijimit të Ushtrisë, Meta e Xhaçka: Shqipëria&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ndertimi-i-hidrocentralit-te-kalivacit-do-te-ulte-permbytjet/" title="“Ndërtimi i hidrocentralit të Kalivaçit do të ulte përmbytjet”"><img src="http://tvklan.al/wp-content/uploads/2017/12/Spahia-cover-298x186.jpg" alt="“Ndërtimi i hidrocentralit të Kalivaçit do të ulte përmbytjet”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ndertimi-i-hidrocentralit-te-kalivacit-do-te-ulte-permbytjet/">“Ndërtimi i hidrocentralit të Kalivaçit do të ulte përmbytjet”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aksioni-anti-informalitet-te-te-medhenjte-ahmetaj-do-te-skanojme-deklarimin-e-pagave/" title="Aksioni anti-informalitet te “të mëdhenjtë”, Ahmetaj: Do të skanojmë deklarimin&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/Biznes-298x186.jpg" alt="Aksioni anti-informalitet te “të mëdhenjtë”, Ahmetaj: Do të skanojmë deklarimin&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aksioni-anti-informalitet-te-te-medhenjte-ahmetaj-do-te-skanojme-deklarimin-e-pagave/">Aksioni anti-informalitet te “të mëdhenjtë”, Ahmetaj: Do të skanojmë deklarimin&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/probleme-ne-furnizimin-me-energji-elektrike/" title="Probleme në furnizimin me energji elektrike"><img src="http://tvklan.al/wp-content/uploads/2017/12/energji-298x186.jpg" alt="Probleme në furnizimin me energji elektrike"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/probleme-ne-furnizimin-me-energji-elektrike/">Probleme në furnizimin me energji elektrike</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/bb-permbytjet-shtojne-numrin-e-te-varferve/" title="BB: Përmbytjet shtojnë numrin e të varfërve"><img src="http://tvklan.al/wp-content/uploads/2017/12/skenderbeu-298x186.jpg" alt="BB: Përmbytjet shtojnë numrin e të varfërve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/bb-permbytjet-shtojne-numrin-e-te-varferve/">BB: Përmbytjet shtojnë numrin e të varfërve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/komani-dhe-vau-i-dejes-hapin-portat/" title="Komani dhe Vau i Dejës hapin portat"><img src="http://tvklan.al/wp-content/uploads/2017/12/drini-298x186.jpg" alt="Komani dhe Vau i Dejës hapin portat"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/komani-dhe-vau-i-dejes-hapin-portat/">Komani dhe Vau i Dejës hapin portat</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/okb-thirrje-kosoves-mos-i-lejoni-qytetaret-qe-ti-bashkohen-isis/" title="OKB thirrje Kosovës: Mos i lejoni qytetarët që t&#8217;i bashkohen&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/1-19-298x186.jpg" alt="OKB thirrje Kosovës: Mos i lejoni qytetarët që t&#8217;i bashkohen&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/okb-thirrje-kosoves-mos-i-lejoni-qytetaret-qe-ti-bashkohen-isis/">OKB thirrje Kosovës: Mos i lejoni qytetarët që t&#8217;i bashkohen&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/ne-parlament-marreveshja-per-kufirin-me-malin-e-zi/" title="Në parlament marrëveshja për kufirin me Malin e Zi"><img src="http://tvklan.al/wp-content/uploads/2017/12/m-1-298x186.jpg" alt="Në parlament marrëveshja për kufirin me Malin e Zi"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ne-parlament-marreveshja-per-kufirin-me-malin-e-zi/">Në parlament marrëveshja për kufirin me Malin e Zi</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stoltenberg-nato-respekton-qendrimin-e-serbise-per-mos-anetaresim/" title="Stoltenberg: NATO respekton qëndrimin e Serbisë për mos anëtarësim"><img src="http://tvklan.al/wp-content/uploads/2017/12/stoltenberg-298x186.jpg" alt="Stoltenberg: NATO respekton qëndrimin e Serbisë për mos anëtarësim"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stoltenberg-nato-respekton-qendrimin-e-serbise-per-mos-anetaresim/">Stoltenberg: NATO respekton qëndrimin e Serbisë për mos anëtarësim</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/fakte-te-reja-per-demarkacionin/" title="Fakte të reja për demarkacionin?!"><img src="http://tvklan.al/wp-content/uploads/2017/03/demarkacioni-298x186.jpg" alt="Fakte të reja për demarkacionin?!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fakte-te-reja-per-demarkacionin/">Fakte të reja për demarkacionin?!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kosova-60-vite-larg-vendeve-te-be-se/" title="Kosova 60 vite larg vendeve të BE-së"><img src="http://tvklan.al/wp-content/uploads/2017/12/70ED144A-D11E-45BD-BFDA-18FDF406ABD2_w1023_r1_s-298x186.jpg" alt="Kosova 60 vite larg vendeve të BE-së"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kosova-60-vite-larg-vendeve-te-be-se/">Kosova 60 vite larg vendeve të BE-së</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/thaci-po-dergojme-fsk-ne-shqiperi-jemi-te-shqetesuar-per-vellezerit-e-motrat-tona/" title="Thaçi: Po dërgojmë FSK-në në Shqipëri, jemi të shqetësuar për&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/thaciiokii-298x186.jpg" alt="Thaçi: Po dërgojmë FSK-në në Shqipëri, jemi të shqetësuar për&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/thaci-po-dergojme-fsk-ne-shqiperi-jemi-te-shqetesuar-per-vellezerit-e-motrat-tona/">Thaçi: Po dërgojmë FSK-në në Shqipëri, jemi të shqetësuar për&hellip;</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kapet-sasi-e-madhe-kokaine-ne-athine-poseduesi-arrestohet-ne-gjume/" title="Kapet sasi e madhe kokaine në Athinë, poseduesi arrestohet në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/ImageHandler-298x186.jpg" alt="Kapet sasi e madhe kokaine në Athinë, poseduesi arrestohet në&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kapet-sasi-e-madhe-kokaine-ne-athine-poseduesi-arrestohet-ne-gjume/">Kapet sasi e madhe kokaine në Athinë, poseduesi arrestohet në&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/pas-shqiperise-permbytje-edhe-ne-greqi/" title="Greqia përballet serish me përmbytje"><img src="http://tvklan.al/wp-content/uploads/2017/12/greqi-298x186.jpg" alt="Greqia përballet serish me përmbytje"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pas-shqiperise-permbytje-edhe-ne-greqi/">Greqia përballet serish me përmbytje</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-shira-te-rrembyeshem-dhe-rreshqitje-dheu-ne-disa-qytete-te-greqise/" title="Video/ Shira të rrëmbyeshëm dhe rrëshqitje dheu në disa qytete&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/greqiii-298x186.jpg" alt="Video/ Shira të rrëmbyeshëm dhe rrëshqitje dheu në disa qytete&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-shira-te-rrembyeshem-dhe-rreshqitje-dheu-ne-disa-qytete-te-greqise/">Video/ Shira të rrëmbyeshëm dhe rrëshqitje dheu në disa qytete&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stefanovic-serbia-nuk-do-ta-pranoje-kosoven/" title="Stefanoviç: Serbia nuk do ta pranojë Kosovën"><img src="http://tvklan.al/wp-content/uploads/2017/12/borko-298x186.jpg" alt="Stefanoviç: Serbia nuk do ta pranojë Kosovën"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stefanovic-serbia-nuk-do-ta-pranoje-kosoven/">Stefanoviç: Serbia nuk do ta pranojë Kosovën</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-reshjet-e-shiut-ne-shkup-vardari-del-nga-shtrati/" title="Video/ Reshjet e shiut në Shkup, Vardari del nga shtrati"><img src="http://tvklan.al/wp-content/uploads/2017/12/shkupi-298x186.jpg" alt="Video/ Reshjet e shiut në Shkup, Vardari del nga shtrati"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-reshjet-e-shiut-ne-shkup-vardari-del-nga-shtrati/">Video/ Reshjet e shiut në Shkup, Vardari del nga shtrati</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/maqedoni-kuvendi-sot-seance-per-heqjen-e-imunitetit-te-6-deputeteve/" title="Maqedoni/ Kuvendi sot seancë për heqjen e imunitetit të 6&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/Kuvendimaqesoni-298x186.jpg" alt="Maqedoni/ Kuvendi sot seancë për heqjen e imunitetit të 6&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/maqedoni-kuvendi-sot-seance-per-heqjen-e-imunitetit-te-6-deputeteve/">Maqedoni/ Kuvendi sot seancë për heqjen e imunitetit të 6&hellip;</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/po-te-kishit-investuar-100-ne-2010-en-sot-do-te-kishit-300-mln/" title="Po të kishit investuar 100$ në 2010-ën, sot do të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/bit-2-298x186.png" alt="Po të kishit investuar 100$ në 2010-ën, sot do të&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/po-te-kishit-investuar-100-ne-2010-en-sot-do-te-kishit-300-mln/">Po të kishit investuar 100$ në 2010-ën, sot do të&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/edhe-gjermaneve-u-priten-dritat/" title="Edhe gjermanëve u priten dritat&#8230;"><img src="http://tvklan.al/wp-content/uploads/2017/12/drita-298x186.jpg" alt="Edhe gjermanëve u priten dritat&#8230;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/edhe-gjermaneve-u-priten-dritat/">Edhe gjermanëve u priten dritat&#8230;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shba-te-cojne-ambasaden-ne-jeruzalem/" title="SHBA-të çojnë ambasadën në Jeruzalem"><img src="http://tvklan.al/wp-content/uploads/2017/12/99ac28ef14fb4473a110ca588fda0e2e_18-298x186.jpg" alt="SHBA-të çojnë ambasadën në Jeruzalem"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shba-te-cojne-ambasaden-ne-jeruzalem/">SHBA-të çojnë ambasadën në Jeruzalem</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/anulohet-urdhri-evropian-i-arrestit-kunder-carles-puigdemontit/" title="Anulohet urdhri evropian i arrestit kundër Carles Puigdemontit"><img src="http://tvklan.al/wp-content/uploads/2017/12/CARLI-298x186.jpg" alt="Anulohet urdhri evropian i arrestit kundër Carles Puigdemontit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/anulohet-urdhri-evropian-i-arrestit-kunder-carles-puigdemontit/">Anulohet urdhri evropian i arrestit kundër Carles Puigdemontit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/mami-jam-e-frikesuar-me-shpeto-teksti-i-vajzes-se-mitur-para-se-te-rrembehej-dhe-perdhunohej/" title="“Mami jam e frikësuar&#8230;më shpëto”, mesazhi i adoleshentes para se&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/09/abizum-298x186.jpg" alt="“Mami jam e frikësuar&#8230;më shpëto”, mesazhi i adoleshentes para se&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mami-jam-e-frikesuar-me-shpeto-teksti-i-vajzes-se-mitur-para-se-te-rrembehej-dhe-perdhunohej/">“Mami jam e frikësuar&#8230;më shpëto”, mesazhi i adoleshentes para se&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/__trashed-13/" title="Moratti: Spalletti si Mourinho"><img src="http://tvklan.al/wp-content/uploads/2017/12/spalletti-298x186.jpg" alt="Moratti: Spalletti si Mourinho"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/__trashed-13/">Moratti: Spalletti si Mourinho</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dhunohet-shtatorja-e-messit/" title="Dhunohet shtatorja e Messit"><img src="http://tvklan.al/wp-content/uploads/2017/12/3-12-298x186.jpg" alt="Dhunohet shtatorja e Messit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dhunohet-shtatorja-e-messit/">Dhunohet shtatorja e Messit</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/skenderbeu-per-rezultat-pozitiv-me-young-boys/" title="Skënderbeu për rezultat pozitiv me Young Boys"><img src="http://tvklan.al/wp-content/uploads/2017/07/skenderbeu-3-298x186.jpg" alt="Skënderbeu për rezultat pozitiv me Young Boys"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/skenderbeu-per-rezultat-pozitiv-me-young-boys/">Skënderbeu për rezultat pozitiv me Young Boys</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/vllaznia-drejt-privatizimit-me-ankand/" title="Vllaznia drejt privatizimit me ankand"><img src="http://tvklan.al/wp-content/uploads/2017/04/vllaznia-298x186.jpg" alt="Vllaznia drejt privatizimit me ankand"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vllaznia-drejt-privatizimit-me-ankand/">Vllaznia drejt privatizimit me ankand</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/spektakli-ne-seria-a-dhjetori-premton-shume/" title="Spektakli në Seria A, dhjetori premton shumë"><img src="http://tvklan.al/wp-content/uploads/2017/12/juventus-napoli-298x186.jpg" alt="Spektakli në Seria A, dhjetori premton shumë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/spektakli-ne-seria-a-dhjetori-premton-shume/">Spektakli në Seria A, dhjetori premton shumë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-shenoi-milanit-bringoli-ne-historine-e-futbollit/" title="I shënoi Milanit, Bringoli në historinë e futbollit"><img src="http://tvklan.al/wp-content/uploads/2017/12/2-9-298x186.jpg" alt="I shënoi Milanit, Bringoli në historinë e futbollit"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-shenoi-milanit-bringoli-ne-historine-e-futbollit/">I shënoi Milanit, Bringoli në historinë e futbollit</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kenga-magjike-nis-festivali-i-muzikes-se-lehte-moderne/" title="“Kënga Magjike”, nis festivali i muzikës së lehtë moderne"><img src="http://tvklan.al/wp-content/uploads/2017/12/kenga-magjike-298x186.jpg" alt="“Kënga Magjike”, nis festivali i muzikës së lehtë moderne"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kenga-magjike-nis-festivali-i-muzikes-se-lehte-moderne/">“Kënga Magjike”, nis festivali i muzikës së lehtë moderne</a></h2>
</div>
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rame-lahaj-e-ardhmja-e-operas-boterore/" title="Rame Lahaj, e ardhmja e operas botërore"><img src="http://tvklan.al/wp-content/uploads/2017/12/tenor-298x186.jpg" alt="Rame Lahaj, e ardhmja e operas botërore"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rame-lahaj-e-ardhmja-e-operas-boterore/">Rame Lahaj, e ardhmja e operas botërore</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dua-te-rritem-deshirat-e-pazakonta-te-femijeve/" title="“Dua të rritem”, dëshirat e pazakonta të fëmijëve"><img src="http://tvklan.al/wp-content/uploads/2017/11/krishtlindje-298x186.jpg" alt="“Dua të rritem”, dëshirat e pazakonta të fëmijëve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dua-te-rritem-deshirat-e-pazakonta-te-femijeve/">“Dua të rritem”, dëshirat e pazakonta të fëmijëve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/14-telegramet-qe-ismail-qemali-u-dergoi-delegateve/" title="14 telegramet që Ismail Qemali u dërgoi delegatëve"><img src="http://tvklan.al/wp-content/uploads/2017/11/TELEGRAME-298x186.jpg" alt="14 telegramet që Ismail Qemali u dërgoi delegatëve"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/14-telegramet-qe-ismail-qemali-u-dergoi-delegateve/">14 telegramet që Ismail Qemali u dërgoi delegatëve</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/koleksioni-i-vecante-me-objektet-e-nene-terezes/" title="Koleksioni i veçantë me objektet e Nënë Terezës"><img src="http://tvklan.al/wp-content/uploads/2017/11/liri-berisha-298x186.jpg" alt="Koleksioni i veçantë me objektet e Nënë Terezës"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/koleksioni-i-vecante-me-objektet-e-nene-terezes/">Koleksioni i veçantë me objektet e Nënë Terezës</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-e-aleksander-lalos/" title="“C’est La Vie” e Aleksandër Lalos"><img src="http://tvklan.al/wp-content/uploads/2017/11/lalo-marina-298x186.jpg" alt="“C’est La Vie” e Aleksandër Lalos"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-e-aleksander-lalos/">“C’est La Vie” e Aleksandër Lalos</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/video-thesi-plot-me-dollare-ne-35-vjetorin-e-daljes-ne-skene-te-gezim-nikes/" title="Video/ Thesi plot me dollarë në 35-vjetorin e daljes në&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/gezimnika-298x186.jpeg" alt="Video/ Thesi plot me dollarë në 35-vjetorin e daljes në&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-thesi-plot-me-dollare-ne-35-vjetorin-e-daljes-ne-skene-te-gezim-nikes/">Video/ Thesi plot me dollarë në 35-vjetorin e daljes në&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/lajme-te-keqija-nga-aktorja-po-shkrin-nga-dita-ne-dite/" title="Aktorja po tretet nga dita në ditë"><img src="http://tvklan.al/wp-content/uploads/2017/12/kara-para-ask-e1512479472321-298x186.jpg" alt="Aktorja po tretet nga dita në ditë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lajme-te-keqija-nga-aktorja-po-shkrin-nga-dita-ne-dite/">Aktorja po tretet nga dita në ditë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/te-brendshme-te-kuqe-e-makarona-pikante/" title="Të brendshme të kuqe e makarona pikante"><img src="http://tvklan.al/wp-content/uploads/2017/12/2-10-298x186.jpg" alt="Të brendshme të kuqe e makarona pikante"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/te-brendshme-te-kuqe-e-makarona-pikante/">Të brendshme të kuqe e makarona pikante</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/u2-publikon-albumin-e-ri/" title="“U2” publikon albumin e ri"><img src="http://tvklan.al/wp-content/uploads/2017/12/u2-songs-of-experience-release-date-298x186.png" alt="“U2” publikon albumin e ri"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/u2-publikon-albumin-e-ri/">“U2” publikon albumin e ri</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kishte-premtuar-se-nuk-do-ta-bente-me-nuk-e-mbajti-fjalen/" title="Kishte premtuar se nuk do ta bënte më, nuk e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/1-3-298x186.jpg" alt="Kishte premtuar se nuk do ta bënte më, nuk e&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kishte-premtuar-se-nuk-do-ta-bente-me-nuk-e-mbajti-fjalen/">Kishte premtuar se nuk do ta bënte më, nuk e&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jay-z-pranon-tradhtine-ndaj-beyonce/" title="Jay Z pranon tradhtinë ndaj Beyoncé"><img src="http://tvklan.al/wp-content/uploads/2017/11/jazy-298x186.jpg" alt="Jay Z pranon tradhtinë ndaj Beyoncé"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jay-z-pranon-tradhtine-ndaj-beyonce/">Jay Z pranon tradhtinë ndaj Beyoncé</a></h2>
</div>
</div>

</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-66-sezoni-3/" title="STOP – EMISIONI 66 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/12/hh-298x186.png" alt="STOP – EMISIONI 66 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-66-sezoni-3/">STOP – EMISIONI 66 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-cmimet-e-filantropise-2017-indrit-cobani-sara-gjordeni/" title="RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!"><img src="http://tvklan.al/wp-content/uploads/2017/12/Rudina-05-dhjetor-1.mpg_snapshot_14.06_2017.12.06_10.40.44-298x186.jpg" alt="RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-cmimet-e-filantropise-2017-indrit-cobani-sara-gjordeni/">RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-kush-mban-pergjegjesi-per-permbytjet/" title="OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?"><img src="http://tvklan.al/wp-content/uploads/2017/12/opinion-04-dhejtor-1.mpg_snapshot_53.25_2017.12.05_08.04.24-298x186.jpg" alt="OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-kush-mban-pergjegjesi-per-permbytjet/">OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-56/" title="KUSH VJEN PER DREKE? – EMISIONI 56"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-05-dhjetor-3.mpg_snapshot_01.26_2017.12.05_08.02.48-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 56"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-56/">KUSH VJEN PER DREKE? – EMISIONI 56</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-rudina-dhe-aleksander-historia-jone-e-dashurise-shenjat-me-me-fat-per-dhjetorin/" title="RUDINA &#8211; RUDINA DHE ALEKSANDER: HISTORIA JONE E DASHURISE; SHENJAT&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-HD_2017_1204_1738_24-298x186.jpg" alt="RUDINA &#8211; RUDINA DHE ALEKSANDER: HISTORIA JONE E DASHURISE; SHENJAT&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-rudina-dhe-aleksander-historia-jone-e-dashurise-shenjat-me-me-fat-per-dhjetorin/">RUDINA &#8211; RUDINA DHE ALEKSANDER: HISTORIA JONE E DASHURISE; SHENJAT&hellip;</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-kush-mban-pergjegjesi-per-permbytjet/" title="OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?"><img src="http://tvklan.al/wp-content/uploads/2017/12/opinion-04-dhejtor-1.mpg_snapshot_53.25_2017.12.05_08.04.24-298x186.jpg" alt="OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-kush-mban-pergjegjesi-per-permbytjet/">OPINION &#8211; KUSH MBAN PERGJEGJESI PER PERMBYTJET?</a></h2>
</div>
</div>

 </li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-moti-situata-emergjente-sekuestrimi-i-pronave-te-balilajt-gomonia-e-droges/" title="OPINION &#8211; MOTI, SITUATA EMERGJENTE; SEKUESTRIMI I PRONAVE TE BALILAJT;&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/opinion-30-nentor-1.mpg_snapshot_21.29_2017.12.01_18.10.57-298x186.jpg" alt="OPINION &#8211; MOTI, SITUATA EMERGJENTE; SEKUESTRIMI I PRONAVE TE BALILAJT;&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-moti-situata-emergjente-sekuestrimi-i-pronave-te-balilajt-gomonia-e-droges/">OPINION &#8211; MOTI, SITUATA EMERGJENTE; SEKUESTRIMI I PRONAVE TE BALILAJT;&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-si-e-kujtojme-komunizmin/" title="OPINION &#8211; SI E KUJTOJME KOMUNIZMIN?"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-29-nentor-1.mpg_snapshot_07.50_2017.11.30_13.34.21-298x186.jpg" alt="OPINION &#8211; SI E KUJTOJME KOMUNIZMIN?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-si-e-kujtojme-komunizmin/">OPINION &#8211; SI E KUJTOJME KOMUNIZMIN?</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/" title="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-27-nentor-1.mpg_snapshot_23.35_2017.11.28_14.03.52-298x186.jpg" alt="OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-historia-e-mafiozit-me-te-famshem/">OPINION &#8211; HISTORIA E MAFIOZIT ME TE FAMSHEM!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-arrestimet-kush-e-ka-rradhen/" title="OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?"><img src="http://tvklan.al/wp-content/uploads/2017/11/opinion-23-nentor-1.mpg_snapshot_00.34.48_2017.11.24_14.30.37-298x186.jpg" alt="OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-arrestimet-kush-e-ka-rradhen/">OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-66-sezoni-3/" title="STOP – EMISIONI 66 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/12/hh-298x186.png" alt="STOP – EMISIONI 66 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-66-sezoni-3/">STOP – EMISIONI 66 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-65-sezoni-3/" title="STOP – EMISIONI 65 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/12/STOP-04-dhjetor.mpg_snapshot_08.05_2017.12.04_20.13.38-298x186.jpg" alt="STOP – EMISIONI 65 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-65-sezoni-3/">STOP – EMISIONI 65 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-64-sezoni-3/" title="STOP – EMISIONI 64 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/12/ryty-298x186.png" alt="STOP – EMISIONI 64 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-64-sezoni-3/">STOP – EMISIONI 64 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-63-sezoni-3/" title="STOP – EMISIONI 63 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/ddd-298x186.png" alt="STOP – EMISIONI 63 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-63-sezoni-3/">STOP – EMISIONI 63 (SEZONI 3)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-62-sezoni-3/" title="STOP – EMISIONI 62 (SEZONI 3)"><img src="http://tvklan.al/wp-content/uploads/2017/11/uuu-298x186.png" alt="STOP – EMISIONI 62 (SEZONI 3)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-62-sezoni-3/">STOP – EMISIONI 62 (SEZONI 3)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/12/eni-gjyqi-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-12-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/albanasemeruet-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-12-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-11-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/zenepe-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 10)"></a>
</div>
<div class="small-text"> 
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-11-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10-2/" title="E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/gruaja-1-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10-2/">E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 10)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 10)"><img src="http://tvklan.al/wp-content/uploads/2017/11/ciift-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 10)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-10/">E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 10)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-591/" title="ZONE E LIRE – EMISIONI 591"><img src="http://tvklan.al/wp-content/uploads/2017/12/Zone-e-lire-01-dhejtor-1.mpg_snapshot_08.14_2017.12.03_11.09.33-298x186.jpg" alt="ZONE E LIRE – EMISIONI 591"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-591/">ZONE E LIRE – EMISIONI 591</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-590/" title="ZONE E LIRE – EMISIONI 590"><img src="http://tvklan.al/wp-content/uploads/2017/11/Zone-e-lire-24-nentor-2.mpg_snapshot_00.52_2017.11.26_14.00.20-298x186.jpg" alt="ZONE E LIRE – EMISIONI 590"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-590/">ZONE E LIRE – EMISIONI 590</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-589/" title="ZONE E LIRE – EMISIONI 589"><img src="http://tvklan.al/wp-content/uploads/2017/11/Klan-HD_2017_1117_2126_46-298x186.jpg" alt="ZONE E LIRE – EMISIONI 589"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-589/">ZONE E LIRE – EMISIONI 589</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-588/" title="ZONE E LIRE – EMISIONI 588"><img src="http://tvklan.al/wp-content/uploads/2017/11/Zone-e-lire-10-nentor-1.mpg_snapshot_03.51_2017.11.13_10.04.16-298x186.jpg" alt="ZONE E LIRE – EMISIONI 588"></a>
</div>
<div class="small-text">
 <div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-588/">ZONE E LIRE – EMISIONI 588</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-586-2/" title="ZONE E LIRE – EMISIONI 587"><img src="http://tvklan.al/wp-content/uploads/2017/11/Zone-e-lire-03-nentor-1.mpg_snapshot_00.05.58_2017.11.06_12.45.58-298x186.jpg" alt="ZONE E LIRE – EMISIONI 587"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-586-2/">ZONE E LIRE – EMISIONI 587</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-13-sezoni-2/" title="XING ME ERMALIN – EMISIONI 13 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/12/ndocaj-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 13 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-13-sezoni-2/">XING ME ERMALIN – EMISIONI 13 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-2/" title="XING ME ERMALIN – EMISIONI 12 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/ari-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 12 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-2/">XING ME ERMALIN – EMISIONI 12 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-11-sezoni-2/" title="XING ME ERMALIN – EMISIONI 11 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/bleona-1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 11 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-11-sezoni-2/">XING ME ERMALIN – EMISIONI 11 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-10-sezoni-2/" title="XING ME ERMALIN – EMISIONI 10 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/koriku1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 10 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-10-sezoni-2/">XING ME ERMALIN – EMISIONI 10 (SEZONI 2)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-9-sezoni-2/" title="XING ME ERMALIN – EMISIONI 9 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/11/muharrem2-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 9 (SEZONI 2)"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-9-sezoni-2/">XING ME ERMALIN – EMISIONI 9 (SEZONI 2)</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1331500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/dance-with-me-programe-tv/" title="DANCE WITH ME" class="menu-link">DANCE WITH ME</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-8/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/11/shpallja-e-fituesit.mpg_snapshot_00.27_2017.11.21_16.02.51-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-8/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-7/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/shpallja-e-fituesit.mpg_snapshot_00.23_2017.10.24_13.20.17-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-7/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-6/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/DANCE-WITH-ME-4.-DT-16.10.2017.-NATA-6.mpg_snapshot_01.50.07_2017.10.24_13.14.05-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-6/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-5/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/Dance-With-Me-4_09.10.2017_Nata-5.mpg_snapshot_01.49.33_2017.10.24_13.16.07-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-5/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/dance-with-me-4-4/" title="DANCE WITH ME 4"><img src="http://tvklan.al/wp-content/uploads/2017/10/Dance-With-Me-4_02.10.2017_Nata-4.mpg_snapshot_01.39.50_2017.10.24_13.16.40-298x186.jpg" alt="DANCE WITH ME 4"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/dance-with-me-4-4/">DANCE WITH ME 4</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/cest-la-vie/" title="C&#039;est la vie" class="menu-link">C&#8217;est la vie</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-4-homazh-per-aleksander-lalon/" title="C’EST LA VIE! – NATA 4 (HOMAZH PER ALEKSANDER LALON)"><img src="http://tvklan.al/wp-content/uploads/2017/11/lalo-marina-298x186.jpg" alt="C’EST LA VIE! – NATA 4 (HOMAZH PER ALEKSANDER LALON)"></a>
</div>
 <div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-4-homazh-per-aleksander-lalon/">C’EST LA VIE! – NATA 4 (HOMAZH PER ALEKSANDER LALON)</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-3/" title="C’EST LA VIE! – NATA 3"><img src="http://tvklan.al/wp-content/uploads/2017/11/eva-alar-band-298x186.jpg" alt="C’EST LA VIE! – NATA 3"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-3/">C’EST LA VIE! – NATA 3</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-2/" title="C’EST LA VIE! – NATA 2"><img src="http://tvklan.al/wp-content/uploads/2017/11/Shpallja-e-fituesit.mpg_snapshot_02.18_2017.11.13_14.22.18-298x186.jpg" alt="C’EST LA VIE! – NATA 2"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-2/">C’EST LA VIE! – NATA 2</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/cest-la-vie-nata-1/" title="C&#8217;EST LA VIE! &#8211; NATA 1"><img src="http://tvklan.al/wp-content/uploads/2017/11/Shpallja-e-fituesit.mpg_snapshot_00.19_2017.11.08_12.01.35-298x186.jpg" alt="C&#8217;EST LA VIE! &#8211; NATA 1"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cest-la-vie-nata-1/">C&#8217;EST LA VIE! &#8211; NATA 1</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-04-dhjetor-2017/" title="ALDO MORNING SHOW – 04 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-04-DHJETOR-2017-HD-.mpg_snapshot_01.26.52_2017.12.04_19.54.53-298x186.jpg" alt="ALDO MORNING SHOW – 04 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-04-dhjetor-2017/">ALDO MORNING SHOW – 04 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-01-dhjetor-2017/" title="ALDO MORNING SHOW – 01 DHJETOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/12/ALDO-01-DHJETOR-2017-HD-.mpg_snapshot_01.32.46_2017.12.01_21.09.41-298x186.jpg" alt="ALDO MORNING SHOW – 01 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-01-dhjetor-2017/">ALDO MORNING SHOW – 01 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-30-nentor-2017/" title="ALDO MORNING SHOW &#8211; 30 NENTOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/11/ALDO-30-NENTORE-2017-HD-.mpg_snapshot_01.37.03_2017.11.30_13.59.55-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 30 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-30-nentor-2017/">ALDO MORNING SHOW &#8211; 30 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-29-nentor-2017/" title="ALDO MORNING SHOW &#8211; 29 NENTOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/11/ALDO-29-NENTOR-2017-HD-.mpg_snapshot_00.46.16_2017.11.29_18.32.11-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 29 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-29-nentor-2017/">ALDO MORNING SHOW &#8211; 29 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/aldo-morning-show-28-nentor-2017/" title="ALDO MORNING SHOW &#8211; 28 NENTOR 2017"><img src="http://tvklan.al/wp-content/uploads/2017/11/ALDO-28-NENTOR-2017-HD-.mpg_snapshot_01.41.42_2017.11.29_18.31.43-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 28 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aldo-morning-show-28-nentor-2017/">ALDO MORNING SHOW &#8211; 28 NENTOR 2017</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-cmimet-e-filantropise-2017-indrit-cobani-sara-gjordeni/" title="RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!"><img src="http://tvklan.al/wp-content/uploads/2017/12/Rudina-05-dhjetor-1.mpg_snapshot_14.06_2017.12.06_10.40.44-298x186.jpg" alt="RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-cmimet-e-filantropise-2017-indrit-cobani-sara-gjordeni/">RUDINA &#8211; &#8220;CMIMET E FILANTROPISE 2017&#8221;; INDRIT COBANI; SARA GJORDENI!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-rudina-dhe-aleksander-historia-jone-e-dashurise-shenjat-me-me-fat-per-dhjetorin/" title="RUDINA &#8211; RUDINA DHE ALEKSANDER: HISTORIA JONE E DASHURISE; SHENJAT&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/Klan-HD_2017_1204_1738_24-298x186.jpg" alt="RUDINA &#8211; RUDINA DHE ALEKSANDER: HISTORIA JONE E DASHURISE; SHENJAT&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-rudina-dhe-aleksander-historia-jone-e-dashurise-shenjat-me-me-fat-per-dhjetorin/">RUDINA &#8211; RUDINA DHE ALEKSANDER: HISTORIA JONE E DASHURISE; SHENJAT&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-iris-luarasi-si-ndihem-ne-perballje-debatesh-aurel-thellimi/" title="RUDINA &#8211; IRIS LUARASI: SI NDIHEM NE PERBALLJE DEBATESH; AUREL&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/rudina4-298x186.jpg" alt="RUDINA &#8211; IRIS LUARASI: SI NDIHEM NE PERBALLJE DEBATESH; AUREL&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-iris-luarasi-si-ndihem-ne-perballje-debatesh-aurel-thellimi/">RUDINA &#8211; IRIS LUARASI: SI NDIHEM NE PERBALLJE DEBATESH; AUREL&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-cifti-bombaj-shqiperia-punon-token-konsumo-shqip/" title="RUDINA &#8211; CIFTI BOMBAJ; &#8220;SHQIPERIA PUNON TOKEN, KONSUMO SHQIP&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2017/11/Klan-HD_2017_1130_1740_29-298x186.jpg" alt="RUDINA &#8211; CIFTI BOMBAJ; &#8220;SHQIPERIA PUNON TOKEN, KONSUMO SHQIP&#8221;!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-cifti-bombaj-shqiperia-punon-token-konsumo-shqip/">RUDINA &#8211; CIFTI BOMBAJ; &#8220;SHQIPERIA PUNON TOKEN, KONSUMO SHQIP&#8221;!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-jenny-wheelis-ne-cest-la-vie-semundjet-pulmonare/" title="RUDINA &#8211; JENNY WHEELIS, NE &#8220;C&#8217;EST LA VIE&#8221;; SEMUNDJET PULMONARE!"><img src="http://tvklan.al/wp-content/uploads/2017/11/spektakli-298x186.jpg" alt="RUDINA &#8211; JENNY WHEELIS, NE &#8220;C&#8217;EST LA VIE&#8221;; SEMUNDJET PULMONARE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-jenny-wheelis-ne-cest-la-vie-semundjet-pulmonare/">RUDINA &#8211; JENNY WHEELIS, NE &#8220;C&#8217;EST LA VIE&#8221;; SEMUNDJET PULMONARE!</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë" class="menu-link">Kush vjen për drekë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-56/" title="KUSH VJEN PER DREKE? – EMISIONI 56"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-05-dhjetor-3.mpg_snapshot_01.26_2017.12.05_08.02.48-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 56"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-56/">KUSH VJEN PER DREKE? – EMISIONI 56</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-55/" title="KUSH VJEN PER DREKE? – EMISIONI 55"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-04-dhjetor-3.mpg_snapshot_02.06_2017.12.04_19.54.18-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 55"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-55/">KUSH VJEN PER DREKE? – EMISIONI 55</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-54/" title="KUSH VJEN PER DREKE? – EMISIONI 54"><img src="http://tvklan.al/wp-content/uploads/2017/12/kush-vjen-01-dhjetor-3.mpg_snapshot_03.46_2017.12.01_18.11.57-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 54"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-54/">KUSH VJEN PER DREKE? – EMISIONI 54</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-53/" title="KUSH VJEN PER DREKE? – EMISIONI 53"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-30-nentor-3.mpg_snapshot_01.29_2017.11.30_13.59.37-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 53"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-53/">KUSH VJEN PER DREKE? – EMISIONI 53</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-52/" title="KUSH VJEN PER DREKE? – EMISIONI 52"><img src="http://tvklan.al/wp-content/uploads/2017/11/kush-vjen-29-nentor-3.mpg_snapshot_04.51_2017.11.29_09.38.59-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 52"></a>
</div>
<div class="small-text"> 
<div class="small-title">
<h2><a href="http://tvklan.al/kush-vjen-per-dreke-emisioni-52/">KUSH VJEN PER DREKE? – EMISIONI 52</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-13/" title="JO VETEM MODE – EMISIONI 13"><img src="http://tvklan.al/wp-content/uploads/2017/12/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE-OOOKKKK_2-DHJETOR-2017.mpg_snapshot_00.39_2017.12.03_11.24.40-298x186.jpg" alt="JO VETEM MODE – EMISIONI 13"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-13/">JO VETEM MODE – EMISIONI 13</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-12/" title="JO VETEM MODE – EMISIONI 12"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_25-NENTOR-2017.mpg_snapshot_00.37_2017.11.28_15.02.21-298x186.jpg" alt="JO VETEM MODE – EMISIONI 12"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-12/">JO VETEM MODE – EMISIONI 12</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-11/" title="JO VETEM MODE – EMISIONI 11"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_18-NENTOR-2017.mpg_snapshot_00.35_2017.11.18_18.23.01-298x186.jpg" alt="JO VETEM MODE – EMISIONI 11"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-11/">JO VETEM MODE – EMISIONI 11</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-10/" title="JO VETEM MODE – EMISIONI 10"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_11-NENTOR-2017.mpg_snapshot_00.36_2017.11.13_09.53.21-298x186.jpg" alt="JO VETEM MODE – EMISIONI 10"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-10/">JO VETEM MODE – EMISIONI 10</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-8-2/" title="JO VETEM MODE – EMISIONI 9"><img src="http://tvklan.al/wp-content/uploads/2017/11/EMISIONI-JO-VETEM-MODE_PJESA-E-PARE_4-NENTOR-2017.mpg_snapshot_00.34_2017.11.06_12.51.32-298x186.jpg" alt="JO VETEM MODE – EMISIONI 9"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-8-2/">JO VETEM MODE – EMISIONI 9</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-vlonjati-le-italine-per-ullirin/" title="HISTORI SHQIPTARE – VLONJATI LE ITALINE PER ULLIRIN!"><img src="http://tvklan.al/wp-content/uploads/2017/12/VAJI-I-ULLIRIT-PJESA-1.mpg_snapshot_11.08_2017.12.03_11.21.14-298x186.jpg" alt="HISTORI SHQIPTARE – VLONJATI LE ITALINE PER ULLIRIN!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-vlonjati-le-italine-per-ullirin/">HISTORI SHQIPTARE – VLONJATI LE ITALINE PER ULLIRIN!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-qafshtama-bekimi-i-tiranes/" title="HISTORI SHQIPTARE – QAFSHTAMA, BEKIMI I TIRANES!"><img src="http://tvklan.al/wp-content/uploads/2017/11/QAFSHTAMA-2-298x186.jpg" alt="HISTORI SHQIPTARE – QAFSHTAMA, BEKIMI I TIRANES!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-qafshtama-bekimi-i-tiranes/">HISTORI SHQIPTARE – QAFSHTAMA, BEKIMI I TIRANES!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-floil-vaji-i-shendetit/" title="HISTORI SHQIPTARE – FLOIL, VAJI I SHENDETIT!"><img src="http://tvklan.al/wp-content/uploads/2017/11/foto-histori-shqiptare-vaji-floil-1-298x186.jpg" alt="HISTORI SHQIPTARE – FLOIL, VAJI I SHENDETIT!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-floil-vaji-i-shendetit/">HISTORI SHQIPTARE – FLOIL, VAJI I SHENDETIT!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-nenat-permetare-biznes-me-zairete/" title="HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE!"><img src="http://tvklan.al/wp-content/uploads/2017/11/permet-2-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-nenat-permetare-biznes-me-zairete/">HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE!</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/histori-shqiptare-enologu-murgu-i-veres-ceruja/" title="HISTORI SHQIPTARE &#8211; ENOLOGU, MURGU I VERES CERUJA!"><img src="http://tvklan.al/wp-content/uploads/2017/11/rrushi-cerruja-e-sakte-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; ENOLOGU, MURGU I VERES CERUJA!"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/histori-shqiptare-enologu-murgu-i-veres-ceruja/">HISTORI SHQIPTARE &#8211; ENOLOGU, MURGU I VERES CERUJA!</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-67/" title="I INFILTRUARI – EPISODI 67"><img src="http://tvklan.al/wp-content/uploads/2017/12/infiltruar-ep.-67-298x186.jpg" alt="I INFILTRUARI – EPISODI 67"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-67/">I INFILTRUARI – EPISODI 67</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-296/" title="SI TA QUAJ KETE DASHURI? – EPISODI 296"><img src="http://tvklan.al/wp-content/uploads/2017/12/si-ta-quaj-296-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 296"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-296/">SI TA QUAJ KETE DASHURI? – EPISODI 296</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-295/" title="SI TA QUAJ KETE DASHURI? – EPISODI 295"><img src="http://tvklan.al/wp-content/uploads/2017/12/si-ta-quaj-295-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 295"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-295/">SI TA QUAJ KETE DASHURI? – EPISODI 295</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-63/" title="NENE – EPISODI 63"><img src="http://tvklan.al/wp-content/uploads/2017/12/nene-ep.-63-298x186.jpg" alt="NENE – EPISODI 63"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-63/">NENE – EPISODI 63</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-66/" title="I INFILTRUARI – EPISODI 66"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-66-298x186.jpg" alt="I INFILTRUARI – EPISODI 66"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-66/">I INFILTRUARI – EPISODI 66</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/anne/" title="NËNË" class="menu-link">NËNË</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-63/" title="NENE – EPISODI 63"><img src="http://tvklan.al/wp-content/uploads/2017/12/nene-ep.-63-298x186.jpg" alt="NENE – EPISODI 63"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-63/">NENE – EPISODI 63</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-62/" title="NENE – EPISODI 62"><img src="http://tvklan.al/wp-content/uploads/2017/12/nene-ep.-62-298x186.jpg" alt="NENE – EPISODI 62"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-62/">NENE – EPISODI 62</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-61/" title="NENE – EPISODI 61"><img src="http://tvklan.al/wp-content/uploads/2017/12/11-298x186.jpg" alt="NENE – EPISODI 61"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-61/">NENE – EPISODI 61</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-60/" title="NENE – EPISODI 60"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-60-2-298x186.jpg" alt="NENE – EPISODI 60"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-60/">NENE – EPISODI 60</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/nene-episodi-59/" title="NENE – EPISODI 59"><img src="http://tvklan.al/wp-content/uploads/2017/11/nene-ep.-59-298x186.jpg" alt="NENE – EPISODI 59"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nene-episodi-59/">NENE – EPISODI 59</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-296/" title="SI TA QUAJ KETE DASHURI? – EPISODI 296"><img src="http://tvklan.al/wp-content/uploads/2017/12/si-ta-quaj-296-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 296"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-296/">SI TA QUAJ KETE DASHURI? – EPISODI 296</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-295/" title="SI TA QUAJ KETE DASHURI? – EPISODI 295"><img src="http://tvklan.al/wp-content/uploads/2017/12/si-ta-quaj-295-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 295"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-295/">SI TA QUAJ KETE DASHURI? – EPISODI 295</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-294/" title="SI TA QUAJ KETE DASHURI? – EPISODI 294"><img src="http://tvklan.al/wp-content/uploads/2017/12/si-ta-quaj-294-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 294"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-294/">SI TA QUAJ KETE DASHURI? – EPISODI 294</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-293/" title="SI TA QUAJ KETE DASHURI? – EPISODI 293"><img src="http://tvklan.al/wp-content/uploads/2017/12/si-ta-quaj-293-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 293"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-293/">SI TA QUAJ KETE DASHURI? – EPISODI 293</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-292/" title="SI TA QUAJ KETE DASHURI? – EPISODI 292"><img src="http://tvklan.al/wp-content/uploads/2017/11/si-ta-quaj-292-3-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 292"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-292/">SI TA QUAJ KETE DASHURI? – EPISODI 292</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-15/" title="SULLTANESHA KOSEM – EPISODI 15"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.15-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 15"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-15/">SULLTANESHA KOSEM – EPISODI 15</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-14/" title="SULLTANESHA KOSEM – EPISODI 14"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.14-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 14"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-14/">SULLTANESHA KOSEM – EPISODI 14</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-13/" title="SULLTANESHA KOSEM – EPISODI 13"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.13-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 13"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-13/">SULLTANESHA KOSEM – EPISODI 13</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-12/" title="SULLTANESHA KOSEM – EPISODI 12"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.12-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 12"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-12/">SULLTANESHA KOSEM – EPISODI 12</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/sulltanesha-kosem-episodi-11/" title="SULLTANESHA KOSEM – EPISODI 11"><img src="http://tvklan.al/wp-content/uploads/2017/11/kosem-ep.11-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 11"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/sulltanesha-kosem-episodi-11/">SULLTANESHA KOSEM – EPISODI 11</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1323754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/xhesuri-dhe-e-bukura/" title="Xhesuri dhe e bukura" class="menu-link">Xhesuri dhe e bukura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-22/" title="XHESURI DHE E BUKURA – EPISODI 22"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-22-2-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 22"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-22/">XHESURI DHE E BUKURA – EPISODI 22</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-21/" title="XHESURI DHE E BUKURA – EPISODI 21"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-21-2-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 21"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-21/">XHESURI DHE E BUKURA – EPISODI 21</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-20/" title="XHESURI DHE E BUKURA – EPISODI 20"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-20-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 20"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-20/">XHESURI DHE E BUKURA – EPISODI 20</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-19/" title="XHESURI DHE E BUKURA – EPISODI 19"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-19-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 19"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-19/">XHESURI DHE E BUKURA – EPISODI 19</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-18/" title="XHESURI DHE E BUKURA – EPISODI 18"><img src="http://tvklan.al/wp-content/uploads/2017/11/xhesuri-dhe-e-bukura-ep-18-298x186.jpg" alt="XHESURI DHE E BUKURA – EPISODI 18"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xhesuri-dhe-e-bukura-episodi-18/">XHESURI DHE E BUKURA – EPISODI 18</a></h2>
</div>
</div>

</li></ul></div></li>
<li id="menu-item-exm1310091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/i-infiltruari/" title="I infiltruari" class="menu-link">I infiltruari</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-67/" title="I INFILTRUARI – EPISODI 67"><img src="http://tvklan.al/wp-content/uploads/2017/12/infiltruar-ep.-67-298x186.jpg" alt="I INFILTRUARI – EPISODI 67"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-67/">I INFILTRUARI – EPISODI 67</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-66/" title="I INFILTRUARI – EPISODI 66"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-66-298x186.jpg" alt="I INFILTRUARI – EPISODI 66"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-66/">I INFILTRUARI – EPISODI 66</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-65/" title="I INFILTRUARI – EPISODI 65"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-65-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 65"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-65/">I INFILTRUARI – EPISODI 65</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-64/" title="I INFILTRUARI – EPISODI 64"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-64-2-298x186.jpg" alt="I INFILTRUARI – EPISODI 64"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-64/">I INFILTRUARI – EPISODI 64</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/i-infiltruari-episodi-63/" title="I INFILTRUARI – EPISODI 63"><img src="http://tvklan.al/wp-content/uploads/2017/11/infiltruar-ep.-63-3-298x186.jpg" alt="I INFILTRUARI – EPISODI 63"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/i-infiltruari-episodi-63/">I INFILTRUARI – EPISODI 63</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/diamanti-i-pergjakur-i-paqes/" title="Diamanti i përgjakur i paqes"><img src="http://tvklan.al/wp-content/uploads/2017/12/1-20-298x186.jpg" alt="Diamanti i përgjakur i paqes"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/diamanti-i-pergjakur-i-paqes/">Diamanti i përgjakur i paqes</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/rreziku-qe-i-kanoset-tokes-pas-10-ditesh/" title="Rreziku që i kanoset Tokës pas 10 ditësh"><img src="http://tvklan.al/wp-content/uploads/2017/12/asteroidi-e1512550026122-298x186.jpg" alt="Rreziku që i kanoset Tokës pas 10 ditësh"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rreziku-qe-i-kanoset-tokes-pas-10-ditesh/">Rreziku që i kanoset Tokës pas 10 ditësh</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/isle-of-dogsfilmi-per-femije-shfaqet-ne-berlin-nominohet-per-4-cmime-oscar/" title="“Isle of Dogs”/Filmi për fëmijë shfaqet në Berlin, nominohet për&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/12/“Isle-of-Dogs-298x186.jpg" alt="“Isle of Dogs”/Filmi për fëmijë shfaqet në Berlin, nominohet për&hellip;"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/isle-of-dogsfilmi-per-femije-shfaqet-ne-berlin-nominohet-per-4-cmime-oscar/">“Isle of Dogs”/Filmi për fëmijë shfaqet në Berlin, nominohet për&hellip;</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/shpenzimet-per-kerkim-dhe-zhvillim-shqiperia-e-fundit-ne-evrope/" title="Shpenzimet për kërkim dhe zhvillim, Shqipëria e fundit në Evropë"><img src="http://tvklan.al/wp-content/uploads/2017/12/kerkime-dhe-inovacion-298x186.jpg" alt="Shpenzimet për kërkim dhe zhvillim, Shqipëria e fundit në Evropë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shpenzimet-per-kerkim-dhe-zhvillim-shqiperia-e-fundit-ne-evrope/">Shpenzimet për kërkim dhe zhvillim, Shqipëria e fundit në Evropë</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/spektakli-ne-seria-a-dhjetori-premton-shume/" title="Spektakli në Seria A, dhjetori premton shumë"><img src="http://tvklan.al/wp-content/uploads/2017/12/juventus-napoli-298x186.jpg" alt="Spektakli në Seria A, dhjetori premton shumë"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/spektakli-ne-seria-a-dhjetori-premton-shume/">Spektakli në Seria A, dhjetori premton shumë</a></h2>
</div>
</div>

</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-27-nentor-3-dhjetor-2017/" title="PROGRAMI KLAN PLUS 27 NENTOR &#8211; 3 DHJETOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 27 NENTOR &#8211; 3 DHJETOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-27-nentor-3-dhjetor-2017/">PROGRAMI KLAN PLUS 27 NENTOR &#8211; 3 DHJETOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-20-26-nentor-2017/" title="PROGRAMI KLAN PLUS 20- 26 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 20- 26 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-20-26-nentor-2017/">PROGRAMI KLAN PLUS 20- 26 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-13-19-nentor-2017/" title="PROGRAMI KLAN PLUS 13-19 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 13-19 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-13-19-nentor-2017/">PROGRAMI KLAN PLUS 13-19 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-6-12-nentor-2017/" title="PROGRAMI KLAN PLUS 6-12 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 6-12 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-6-12-nentor-2017/">PROGRAMI KLAN PLUS 6-12 NENTOR 2017</a></h2>
</div>
</div>

</li><li>
<div class="small-image">
<a href="http://tvklan.al/programi-klan-plus-30-tetor-5-nentor-2017/" title="PROGRAMI KLAN PLUS 30 TETOR &#8211; 5 NENTOR 2017"><img src="" alt="PROGRAMI KLAN PLUS 30 TETOR &#8211; 5 NENTOR 2017"></a>
</div>
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/programi-klan-plus-30-tetor-5-nentor-2017/">PROGRAMI KLAN PLUS 30 TETOR &#8211; 5 NENTOR 2017</a></h2>
</div>
</div>

</li></ul></div></li>
</ul>
</div></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</nav>

</div>

</div>

</header>

<section class="header-advert ad-widget-sizes">
<div class="ad-widget-box">
<div id="rek3m" align="center"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://eduasportin.com/parashikime/?utm_source=joq&utm_medium=300x100&utm_campaign=parashikime_baste&utm_term=parashikime%20skedina&utm_content=parashikime" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/12/klan_1020x80.gif" style="width:1020px;" /></a></div></div>
<div id="rek3d" style="height: 125px;" align="center"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="http://eduasportin.com/parashikime/?utm_source=joq&utm_medium=300x100&utm_campaign=parashikime_baste&utm_term=parashikime%20skedina&utm_content=parashikime" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/12/klan_300x100.gif" /></a></div></div>
</div>

</section>

<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>
<div id="main">
<div id="post-338666" class="post-338666 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-ilir-meta tag-romano-prodi">
<div id="post-page-title">
<h1>
Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi
</h1>
</div>

<div id="post-page-subtitle">
</div>

<div id="primary">
<div id="media-wrapper">
<div class="image-wrapper"><img width="933" height="445" src="http://tvklan.al/wp-content/uploads/2017/12/meta-prodi-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/12/meta-prodi-933x445.jpg 933w, http://tvklan.al/wp-content/uploads/2017/12/meta-prodi-945x450.jpg 945w" sizes="(max-width: 933px) 100vw, 933px" /></div>
</div>

<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar | 11:08
</span>
<span class="post-page-date">
06/12/2017
</span>
</div>

<div id="post-content" class="content  no-floating-icons">
<hr />
<div id="rek3m" align="center"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/10/Princi_Loja_Web-Baner_1020x80.gif" style="width: 1020px;" /></a></div></div>
<div id="rek3d" align="center"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.facebook.com/princecaffealbania"><img src="http://tvklan.al/wp-content/uploads/2017/10/Princi_Loja_Web-Baner_300x100.gif" /></a></div></div>
<hr />
<p>Presidenti Ilir Meta ka takuar të mërkurën ish-Kryeministrin e Italisë, Romano Prodi.</p>
<p>“<em>Një mëngjes pune me mikun e shqiptarëve, profesor Romano Prodin, me të cilin diskutuam për marrëdhëniet e shkëlqyera mes dy vendeve tona e të ardhmen europiane të Shqipërisë”</em>, shkroi Meta në një postim në rrjetet sociale.</p>
<p>Kreu i shtetit e ka gjetur si shumë të drejtë propozimin e Prodit për ndërtimin e një simboli të turizmit shqiptar.</p>
<p><em>“I drejtë propozimi i mikut tonë për të ndërtuar një simbol të turizmit shqiptar, që do promovonte edhe më fuqishëm rritjen cilësore të turizmit e përfitimeve”, tha Meta. <strong>/tvklan.al</strong></em></p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/' data-emailit-title='Presidenti Meta takon ish-kryeministrin e Italisë, Romano Prodi'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>

<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a>
</div>
<div class="postend-advert ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://www.postashqiptare.al/" target="_blank" class="customize-unpreviewable">
<img src="http://tvklan.al/wp-content/uploads/2017/11/630x80.gif" alt="">
</a>
</div>

</div>

<div class="post-tags"><div class="tags-title">Etiketa</div><a href="http://tvklan.al/etiketa/ilir-meta/" rel="tag">ilir meta</a><a href="http://tvklan.al/etiketa/romano-prodi/" rel="tag">Romano Prodi</a></div><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/politika/">Politika</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div>
<div class="comments">
<div class="comment-count">
0 Komente</div>

<div class="discussion">
<div class="comment-pagination">
</div>

</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidenti-meta-takon-ish-kryeministrin-e-italise-romano-prodi/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='338666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>

</div>

</div>

<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr />
</div>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt="" /> <hr /> </div>
</div>

</div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-4" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
<div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://www.facebook.com/notes/delta-pharma-albania/omegor-mega-3-suplement-ushqyes-nga-vaji-i-peshkut-certifikuar-me-5-yje-nga-ifos/1734422023531150/" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/11/omegor.gif" /></a></div><hr /><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.facebook.com/ujesjellesitirane.al/videos/1656576977709609" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/10/300x65.gif" /></a></div> <hr /><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://delta.al" target="_blank"><img src="http://tvklan.al/wp-content/uploads/2017/11/300x100-1.gif" /></a></div> <hr /></div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-338640 post type-post status-publish format-standard has-post-thumbnail hentry category-klan-plus category-te-fundit category-te-gjitha tag-phaethon">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/klan-plus/" title="Klan Plus">Klan Plus</a> </div>
<a href="http://tvklan.al/rreziku-qe-i-kanoset-tokes-pas-10-ditesh/" title="Rreziku që i kanoset Tokës pas 10 ditësh">
Rreziku që i kanoset Tokës pas 10 ditësh </a>
</div>

</li>
<li class="post-338632 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-6-dhjetor-2017">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a> </div>
<a href="http://tvklan.al/horoskopi-6-dhjetor-2017/" title="Horoskopi 6 Dhjetor 2017">
Horoskopi 6 Dhjetor 2017 </a>
</div>

</li>
<li class="post-338656 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-bitcoin">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/po-te-kishit-investuar-100-ne-2010-en-sot-do-te-kishit-300-mln/" title="Po të kishit investuar 100$ në 2010-ën, sot do të kishit 300 mln$">
Po të kishit investuar 100$ në 2010-ën, sot do të kishit 300 mln$ </a>
</div>

</li>
<li class="post-338664 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-shullazi">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/shtyhet-seanca-ndaj-shullazit-avokatet-kerkojne-lirimin/" title="Shtyhet seanca ndaj Shullazit, avokatët kërkojnë lirimin">
Shtyhet seanca ndaj Shullazit, avokatët kërkojnë lirimin </a>
</div>

</li>
<li class="post-338653 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-alushi tag-gjykata-e-tiranes tag-tirane">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/4-vjet-burg-21-vjecarit-perdhunoi-ne-gjume-amerikanen/" title="4 vjet burg 21-vjeçarit, përdhunoi në gjumë amerikanen">
4 vjet burg 21-vjeçarit, përdhunoi në gjumë amerikanen </a>
</div>

</li>
<li class="post-338636 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-drita tag-gjermani">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/edhe-gjermaneve-u-priten-dritat/" title="Edhe gjermanëve u priten dritat&#8230;">
Edhe gjermanëve u priten dritat&#8230; </a>
</div>

</li>
<li class="post-338645 post type-post status-publish format-standard has-post-thumbnail hentry category-klan-plus category-kuriozitete category-te-fundit category-te-gjitha tag-graff-diamonds tag-laurece-graff tag-sierra-leone">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/klan-plus/" title="Klan Plus">Klan Plus</a> </div>
<a href="http://tvklan.al/diamanti-i-pergjakur-i-paqes/" title="Diamanti i përgjakur i paqes">
Diamanti i përgjakur i paqes </a>
</div>

</li>
<li class="post-338642 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-ekstremiste tag-isis tag-kosove tag-okb tag-shba">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kosova/" title="Kosova">Kosova</a> </div>
<a href="http://tvklan.al/okb-thirrje-kosoves-mos-i-lejoni-qytetaret-qe-ti-bashkohen-isis/" title="OKB thirrje Kosovës: Mos i lejoni qytetarët që t&#8217;i bashkohen ISIS">
OKB thirrje Kosovës: Mos i lejoni qytetarët që t&#8217;i bashkohen ISIS </a>
</div>

</li>
<li class="post-338630 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-parashikimi-i-motit-6-dhjetor">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/moti/" title="Moti">Moti</a> </div>
<a href="http://tvklan.al/parashikimi-i-motit-6-dhjetor/" title="Parashikimi i motit 6 Dhjetor">
Parashikimi i motit 6 Dhjetor </a>
</div>

</li>
<li class="post-338621 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-ambasada-amerikane tag-donald-trump tag-izraeli tag-palestina tag-shba">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/shba-te-cojne-ambasaden-ne-jeruzalem/" title="SHBA-të çojnë ambasadën në Jeruzalem">
SHBA-të çojnë ambasadën në Jeruzalem </a>
</div>

</li>
</ul>
</div>

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kategori/dance-with-me-programe-tv/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/cest-la-vie/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/cestlavie.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/kush-vjen-per-dreke/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></a>
<hr />
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></a><hr />
<a href="http://tvklan.al/histori-shqiptare/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></a>

 </div>
</div>

</div></div>
</div>

</div>

</div>

</section>

<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN" />
</a>
</div>

<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>

<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>

</div>

<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr />
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>

</div>

</footer>

</body></html>