
<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<link rel="stylesheet" id="style-css" href="http://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>
<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1492192181234-7').addService(googletag.pubads());

    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1492192181234-8').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>
<style>.owl-carousel .owl-item img{background-color:#e51922;}.gallery-slider .owl-item{padding:1px;}.owl-carousel .owl-item{max-width:90px;}</style>
 
 <script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>
<title>Veseli: Serbia mendon natë e ditë ta cenojë Kosovën &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="http://tvklan.al/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="http://tvklan.al/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Veseli: Serbia mendon natë e ditë ta cenojë Kosovën" href="http://tvklan.al/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/feed/"/>
<meta property="og:title" content="Veseli: Serbia mendon natë e ditë ta cenojë Kosovën"/><meta property="og:type" content="article"/><meta property="og:url" content="http://tvklan.al/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="http://tvklan.al/wp-content/uploads/2017/06/veseli-1024x632.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='popup-maker-site-css' href='http://tvklan.al/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all'/>
<link rel='stylesheet' id='google-menu-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all'/>
<link rel='stylesheet' id='google-widget-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all'/>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='http://tvklan.al/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvklan.al/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvklan.al/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='30 minuta shi përmbytin Korçën' href='http://tvklan.al/30-minuta-shi-permbytin-korcen/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://tvklan.al/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/"/>
<link rel='shortlink' href='http://tvklan.al/?p=286025'/>
<link rel="alternate" type="application/json+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fveseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tvklan.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvklan.al%2Fveseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven%2F&#038;format=xml"/>
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'RTVKLAN',follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',auto_popup:1000000,emailit_branding:false,headline:[],'mobileServices':'Facebook,WhatsApp,Messenger,WeChat,Viber,Twitter,SMS,Send_via_Email,Copy_Link,Telegram,Skype,Email'};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<script>crudScriptURL = "http://tvklan.al/wp-admin/admin-ajax.php"</script> 
<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png"/>
<meta name="msapplication-TileImage" content="http://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6737549-2', 'auto');
  ga('send', 'pageview');
</script>
 
 <script type='text/javascript' src='http://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/GENTI/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<style>.pgm-hide{display:none!important;}</style><script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
 
<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="post-template-default single single-post postid-286025 single-format-standard">
<header id="header">
<div id="nav-wrapper">
<div id="navigation" class="show-menu ">
<div id="site-logo">
<div class="big-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
</div>
 
</div>
 
<div class="top-menu">
<div class="top-menu-posts">
<ul>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-198-sezoni-2/" title="STOP – EMISIONI 198 (SEZONI 2)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/06/1-12-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/06/1-12-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/06/1-12-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/06/1-12-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-198-sezoni-2/" title="STOP – EMISIONI 198 (SEZONI 2)">
STOP – EMISIONI 198 (SEZONI 2)
</a>
</div>
 
</div>
 
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/opinion-lulzim-basha/" title="OPINION &#8211; LULZIM BASHA!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/06/opinion-05-qershor-1.mpg_snapshot_00.24.23_2017.06.06_10.19.48-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/06/opinion-05-qershor-1.mpg_snapshot_00.24.23_2017.06.06_10.19.48-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/06/opinion-05-qershor-1.mpg_snapshot_00.24.23_2017.06.06_10.19.48-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/06/opinion-05-qershor-1.mpg_snapshot_00.24.23_2017.06.06_10.19.48-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/opinion-lulzim-basha/" title="OPINION &#8211; LULZIM BASHA!">
OPINION &#8211; LULZIM BASHA!
</a>
</div>
 
</div>
 
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/rudina-eda-turku-kryebashkiaku-i-nates-qello-tashme-jam-i-vdekur/" title="RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM I VDEKUR&#8221;!">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-05-qershor-1.mpg_snapshot_16.05_2017.06.05_20.45.54-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/06/Rudina-05-qershor-1.mpg_snapshot_16.05_2017.06.05_20.45.54-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/06/Rudina-05-qershor-1.mpg_snapshot_16.05_2017.06.05_20.45.54-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/06/Rudina-05-qershor-1.mpg_snapshot_16.05_2017.06.05_20.45.54-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina">Rudina</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/rudina-eda-turku-kryebashkiaku-i-nates-qello-tashme-jam-i-vdekur/" title="RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM I VDEKUR&#8221;!">
RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;
</a>
</div>
 
</div>
 
</li>
<li>
<div class="featured-posts-image">
<a href="http://tvklan.al/stop-emisioni-197-sezoni-2/" title="STOP – EMISIONI 197 (SEZONI 2)">
<img width="83" height="83" src="http://tvklan.al/wp-content/uploads/2017/06/STOP-05-qershor.mpg_snapshot_06.21_2017.06.05_20.36.11-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/06/STOP-05-qershor.mpg_snapshot_06.21_2017.06.05_20.36.11-83x83.jpg 83w, http://tvklan.al/wp-content/uploads/2017/06/STOP-05-qershor.mpg_snapshot_06.21_2017.06.05_20.36.11-150x150.jpg 150w, http://tvklan.al/wp-content/uploads/2017/06/STOP-05-qershor.mpg_snapshot_06.21_2017.06.05_20.36.11-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px"/>
</a>
</div>
 
<div class="featured-posts-text">
<span class="category-icon">
<a href="http://tvklan.al/kategori/programe/stop/" title="STOP">STOP</a>
</span>
<div class="featured-posts-title">
<a href="http://tvklan.al/stop-emisioni-197-sezoni-2/" title="STOP – EMISIONI 197 (SEZONI 2)">
STOP – EMISIONI 197 (SEZONI 2)
</a>
</div>
 
</div>
 
</li>
</ul>
</div>
 
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
 
</div>
 
<nav id="main-nav">
<div id="mob-menu">
<div class="mob-menu-button">
</div>
 
<a href="http://tvklan.al/mobile-kryesore">
<img src="http://tvklan.al/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" height="140" width="308" alt="TV KLAN"/>
</a>
<div class="search-box">
<form method="get" id="searchform" action="http://tvklan.al//">
<input type="text" name="s" id="s" value="" autocomplete="off"/>
<button type="submit" class="submit-button">
</button>
<ul class="featured-thumbnails"></ul>
</form>
</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;">&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;"> rifresko</a></div>
 
</div>
 
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1170504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://tvklan.al/" title="Fillimi" class="menu-link">Fillimi</a></li>
<li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/meta-ashperson-tonet-ndaj-rames-dhe-bashes/" title="Meta ashpërson tonet ndaj Ramës dhe Bashës"><img src="http://tvklan.al/wp-content/uploads/2017/06/Metashkoder-298x186.jpg" alt="Meta ashpërson tonet ndaj Ramës dhe Bashës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/meta-ashperson-tonet-ndaj-rames-dhe-bashes/">Meta ashpërson tonet ndaj Ramës dhe Bashës</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/tahiri-mos-ua-jepni-voten-partickave/" title="Tahiri: Mos ua jepni votën partiçkave"><img src="http://tvklan.al/wp-content/uploads/2017/06/tahiri-1-298x186.jpg" alt="Tahiri: Mos ua jepni votën partiçkave"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tahiri-mos-ua-jepni-voten-partickave/">Tahiri: Mos ua jepni votën partiçkave</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hahn-shqiperia-te-mos-nxitohet-me-kerkesen-per-hapjen-e-negociatave/" title="Hahn: Shqipëria të mos nxitohet me kërkesën për hapjen e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/hahnnnn-298x186.jpg" alt="Hahn: Shqipëria të mos nxitohet me kërkesën për hapjen e&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hahn-shqiperia-te-mos-nxitohet-me-kerkesen-per-hapjen-e-negociatave/">Hahn: Shqipëria të mos nxitohet me kërkesën për hapjen e&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/marrin-pjese-ne-fushate-largohen-nga-puna-dy-drejtues/" title="Marrin pjesë në fushatë, largohen nga puna dy drejtues"><img src="http://tvklan.al/wp-content/uploads/2017/06/Ministria-e-mirqenise-298x186.jpg" alt="Marrin pjesë në fushatë, largohen nga puna dy drejtues"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/marrin-pjese-ne-fushate-largohen-nga-puna-dy-drejtues/">Marrin pjesë në fushatë, largohen nga puna dy drejtues</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/pd-braktis-mbledhjen-e-keshillit-bashkiak/" title="PD braktis mbledhjen e Këshillit Bashkiak"><img src="http://tvklan.al/wp-content/uploads/2017/06/Keshilli-Bashkika-298x186.jpg" alt="PD braktis mbledhjen e Këshillit Bashkiak"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pd-braktis-mbledhjen-e-keshillit-bashkiak/">PD braktis mbledhjen e Këshillit Bashkiak</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/lsi-shperthen-ndaj-edi-rames/" title="LSI shpërthen ndaj Edi Ramës"><img src="http://tvklan.al/wp-content/uploads/2017/06/caka-298x186.jpg" alt="LSI shpërthen ndaj Edi Ramës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/lsi-shperthen-ndaj-edi-rames/">LSI shpërthen ndaj Edi Ramës</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fnsh-dhe-policia-ne-aksion-2-te-arrestuar/" title="Foto/ FNSH dhe Policia në aksion, 2 të arrestuar"><img src="http://tvklan.al/wp-content/uploads/2017/06/fnsh-298x186.jpg" alt="Foto/ FNSH dhe Policia në aksion, 2 të arrestuar"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fnsh-dhe-policia-ne-aksion-2-te-arrestuar/">Foto/ FNSH dhe Policia në aksion, 2 të arrestuar</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/gjyqi-i-shullazit-do-te-deshmoje-tahiri-dhe-nikolla/" title="Gjyqi i Shullazit, do të dëshmojë Tahiri dhe Nikolla"><img src="http://tvklan.al/wp-content/uploads/2016/04/Emiljano-Shullazi_0-298x186.jpg" alt="Gjyqi i Shullazit, do të dëshmojë Tahiri dhe Nikolla"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjyqi-i-shullazit-do-te-deshmoje-tahiri-dhe-nikolla/">Gjyqi i Shullazit, do të dëshmojë Tahiri dhe Nikolla</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/gjenden-500-e-te-falsifikuara-ne-treg-3-te-arrestuar-ne-tirane/" title="Euro të falsifikuara në treg, 3 të arrestuar në Tiranë"><img src="http://tvklan.al/wp-content/uploads/2017/06/euro-1-298x186.jpg" alt="Euro të falsifikuara në treg, 3 të arrestuar në Tiranë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjenden-500-e-te-falsifikuara-ne-treg-3-te-arrestuar-ne-tirane/">Euro të falsifikuara në treg, 3 të arrestuar në Tiranë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/goditi-policin-rrugor-nen-efektin-e-heroines-arrestohet-37-vjecari/" title="Goditi policin rrugor nën efektin e heroinës, arrestohet 33-vjeçari"><img src="http://tvklan.al/wp-content/uploads/2017/06/perdsorursi-298x186.jpg" alt="Goditi policin rrugor nën efektin e heroinës, arrestohet 33-vjeçari"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/goditi-policin-rrugor-nen-efektin-e-heroines-arrestohet-37-vjecari/">Goditi policin rrugor nën efektin e heroinës, arrestohet 33-vjeçari</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/publikohen-pergjimet-e-narkotrafikanteve-shqiptare/" title="Publikohen përgjimet e narkotrafikantëve shqiptarë"><img src="http://tvklan.al/wp-content/uploads/2017/06/pergjimi-298x186.jpg" alt="Publikohen përgjimet e narkotrafikantëve shqiptarë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/publikohen-pergjimet-e-narkotrafikanteve-shqiptare/">Publikohen përgjimet e narkotrafikantëve shqiptarë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/vrasja-e-shqiptarit-ne-ekuador-krimet-e-renda-kerkojne-informacione/" title="Vrasja e shqiptarit në Ekuador, Krimet e Rënda kërkojnë informacione"><img src="http://tvklan.al/wp-content/uploads/2016/10/krimet-e-renda_1-298x186.jpg" alt="Vrasja e shqiptarit në Ekuador, Krimet e Rënda kërkojnë informacione"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/vrasja-e-shqiptarit-ne-ekuador-krimet-e-renda-kerkojne-informacione/">Vrasja e shqiptarit në Ekuador, Krimet e Rënda kërkojnë informacione</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/30-minuta-shi-permbytin-korcen/" title="30 minuta shi përmbytin Korçën"><img src="http://tvklan.al/wp-content/uploads/2017/06/permbytje-298x186.jpg" alt="30 minuta shi përmbytin Korçën"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/30-minuta-shi-permbytin-korcen/">30 minuta shi përmbytin Korçën</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/skandal-me-hekurudhat-zhduken-300-tone-skrap/" title="Skandal me Hekurudhat, “zhduken” 300 tonë skrap"><img src="http://tvklan.al/wp-content/uploads/2017/06/da-2-298x186.jpg" alt="Skandal me Hekurudhat, “zhduken” 300 tonë skrap"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/skandal-me-hekurudhat-zhduken-300-tone-skrap/">Skandal me Hekurudhat, “zhduken” 300 tonë skrap</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/shqiperia-vend-kryesor-i-prodhimit-dhe-trafikut-te-droges/" title="“Shqipëria vend kryesor i prodhimit dhe trafikut të drogës”"><img src="http://tvklan.al/wp-content/uploads/2017/06/droge-298x186.jpg" alt="“Shqipëria vend kryesor i prodhimit dhe trafikut të drogës”"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shqiperia-vend-kryesor-i-prodhimit-dhe-trafikut-te-droges/">“Shqipëria vend kryesor i prodhimit dhe trafikut të drogës”</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/proteste-per-linjat-nderqytetase/" title="Protestë për linjat ndërqytetase"><img src="http://tvklan.al/wp-content/uploads/2017/06/protest-298x186.jpg" alt="Protestë për linjat ndërqytetase"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/proteste-per-linjat-nderqytetase/">Protestë për linjat ndërqytetase</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/drejtori-i-burgjeve-sqaron-shkeljet-e-drejtoreve-te-shkarkuar-nuk-rrezikohet-puna/" title="Drejtori i Burgjeve sqaron shkeljet e drejtorëve të shkarkuar: Nuk&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/hoxha-2.jpg" alt="Drejtori i Burgjeve sqaron shkeljet e drejtorëve të shkarkuar: Nuk&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/drejtori-i-burgjeve-sqaron-shkeljet-e-drejtoreve-te-shkarkuar-nuk-rrezikohet-puna/">Drejtori i Burgjeve sqaron shkeljet e drejtorëve të shkarkuar: Nuk&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/deri-ne-10-qershor-per-te-ankimuar-pronat-ne-gjykate/" title="Deri në 10 qershor për të ankimuar pronat në Gjykatë"><img src="http://tvklan.al/wp-content/uploads/2017/06/toro-298x186.jpg" alt="Deri në 10 qershor për të ankimuar pronat në Gjykatë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/deri-ne-10-qershor-per-te-ankimuar-pronat-ne-gjykate/">Deri në 10 qershor për të ankimuar pronat në Gjykatë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/autostrada-energjitike-shqiperi-kosove-mbush-1-vit-pa-pune/" title="Autostrada energjitike Shqipëri – Kosovë mbush 1 vit pa punë"><img src="http://tvklan.al/wp-content/uploads/2017/06/zeqo-298x186.jpg" alt="Autostrada energjitike Shqipëri – Kosovë mbush 1 vit pa punë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/autostrada-energjitike-shqiperi-kosove-mbush-1-vit-pa-pune/">Autostrada energjitike Shqipëri – Kosovë mbush 1 vit pa punë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ministria-e-financave-tatimoret-po-bejne-presion-te-bizneset/" title="Ministria e Financave: Tatimorët po bëjnë presion te bizneset"><img src="http://tvklan.al/wp-content/uploads/2017/05/ministria-e-financave-298x186.jpg" alt="Ministria e Financave: Tatimorët po bëjnë presion te bizneset"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ministria-e-financave-tatimoret-po-bejne-presion-te-bizneset/">Ministria e Financave: Tatimorët po bëjnë presion te bizneset</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/me-pak-blerje-permes-internetit-ne-2017-en/" title="Më pak blerje përmes internetit në 2017-ën"><img src="http://tvklan.al/wp-content/uploads/2017/06/blerje-online-298x186.jpg" alt="Më pak blerje përmes internetit në 2017-ën"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/me-pak-blerje-permes-internetit-ne-2017-en/">Më pak blerje përmes internetit në 2017-ën</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/parate-e-shqiptareve-po-dalin-jashte/" title="&#8220;Paratë e shqiptarëve po dalin jashtë&#8221;"><img src="http://tvklan.al/wp-content/uploads/2017/03/para_0-298x186.jpg" alt="&#8220;Paratë e shqiptarëve po dalin jashtë&#8221;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/parate-e-shqiptareve-po-dalin-jashte/">&#8220;Paratë e shqiptarëve po dalin jashtë&#8221;</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1157917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sociale/" title="Sociale" class="menu-link">Sociale</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/prekese-rezarta-i-ben-nje-surprize-te-motres-me-sindromen-down/" title="Prekëse/ Rezarta i bën një surprizë të motrës me sindromën&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/g-298x186.jpg" alt="Prekëse/ Rezarta i bën një surprizë të motrës me sindromën&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/prekese-rezarta-i-ben-nje-surprize-te-motres-me-sindromen-down/">Prekëse/ Rezarta i bën një surprizë të motrës me sindromën&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-motra-i-vdiq-ne-duar-ajo-dhe-e-bija-kane-nje-kerkese-prekese-per-familjen-pa-mama/" title="E motra i vdiq në duar, ajo dhe e bija&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/aa-2-298x186.jpg" alt="E motra i vdiq në duar, ajo dhe e bija&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-motra-i-vdiq-ne-duar-ajo-dhe-e-bija-kane-nje-kerkese-prekese-per-familjen-pa-mama/">E motra i vdiq në duar, ajo dhe e bija&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rreziku-i-bombolave-te-gazit-ne-sezonin-e-veres/" title="Rreziku i bombolave të gazit në sezonin e verës"><img src="http://tvklan.al/wp-content/uploads/2017/06/ariani-298x186.jpg" alt="Rreziku i bombolave të gazit në sezonin e verës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rreziku-i-bombolave-te-gazit-ne-sezonin-e-veres/">Rreziku i bombolave të gazit në sezonin e verës</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/veliaj-feston-1-qershorin-ne-parkun-e-liqenit/" title="Veliaj feston 1 Qershorin në parkun e Liqenit"><img src="http://tvklan.al/wp-content/uploads/2017/06/veliaj-kalamajat-298x186.jpg" alt="Veliaj feston 1 Qershorin në parkun e Liqenit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/veliaj-feston-1-qershorin-ne-parkun-e-liqenit/">Veliaj feston 1 Qershorin në parkun e Liqenit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/turgut-ozal-diplomon-brezin-e-17-te-maturanteve/" title="“Turgut Özal” diplomon brezin e 17 të maturantëve"><img src="http://tvklan.al/wp-content/uploads/2017/05/turgut-ozal-298x186.jpg" alt="“Turgut Özal” diplomon brezin e 17 të maturantëve"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/turgut-ozal-diplomon-brezin-e-17-te-maturanteve/">“Turgut Özal” diplomon brezin e 17 të maturantëve</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/" title="Veseli: Serbia mendon natë e ditë ta cenojë Kosovën"><img src="http://tvklan.al/wp-content/uploads/2017/06/veseli-298x186.jpg" alt="Veseli: Serbia mendon natë e ditë ta cenojë Kosovën"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/">Veseli: Serbia mendon natë e ditë ta cenojë Kosovën</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ldk-thaci-po-perfshihet-ne-fushate/" title="LDK: Thaçi po përfshihet në fushatë"><img src="http://tvklan.al/wp-content/uploads/2017/06/fafag-298x186.png" alt="LDK: Thaçi po përfshihet në fushatë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ldk-thaci-po-perfshihet-ne-fushate/">LDK: Thaçi po përfshihet në fushatë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/heqja-e-kosoves-nga-kushtetuta-faze-e-re-per-serbine/" title="Heqja e Kosovës nga Kushtetuta, fazë e re për Serbinë"><img src="http://tvklan.al/wp-content/uploads/2017/06/vucic-1-298x186.jpg" alt="Heqja e Kosovës nga Kushtetuta, fazë e re për Serbinë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/heqja-e-kosoves-nga-kushtetuta-faze-e-re-per-serbine/">Heqja e Kosovës nga Kushtetuta, fazë e re për Serbinë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/haradinaj-do-te-punojme-per-nje-kosove-me-mjedis-te-paster/" title="Haradinaj: Do të punojmë për një Kosovë me mjedis të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Haradinaj-298x186.jpg" alt="Haradinaj: Do të punojmë për një Kosovë me mjedis të&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/haradinaj-do-te-punojme-per-nje-kosove-me-mjedis-te-paster/">Haradinaj: Do të punojmë për një Kosovë me mjedis të&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/veseli-ne-skenderaj-pdk-ja-eshte-drenice-dhe-drenica-pdk/" title="Veseli në Skënderaj: PDK-ja është Drenicë dhe Drenica PDK"><img src="http://tvklan.al/wp-content/uploads/2017/06/kadriveseli-298x186.png" alt="Veseli në Skënderaj: PDK-ja është Drenicë dhe Drenica PDK"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/veseli-ne-skenderaj-pdk-ja-eshte-drenice-dhe-drenica-pdk/">Veseli në Skënderaj: PDK-ja është Drenicë dhe Drenica PDK</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/pacolli-premton-70-mije-vende-pune-dhe-themelimin-e-berzes-se-kosoves/" title="Pacolli premton 70 mijë vende pune dhe themelimin e Bërzës&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Pacolli-298x186.jpg" alt="Pacolli premton 70 mijë vende pune dhe themelimin e Bërzës&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pacolli-premton-70-mije-vende-pune-dhe-themelimin-e-berzes-se-kosoves/">Pacolli premton 70 mijë vende pune dhe themelimin e Bërzës&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/frika-nga-hajdutet-shqiptare-ne-fshatrat-greke-afer-kufirit/" title="Frika nga hajdutët shqiptarë në fshatrat grekë afër kufirit"><img src="http://tvklan.al/wp-content/uploads/2017/06/fshati-ne-greqi-298x186.jpg" alt="Frika nga hajdutët shqiptarë në fshatrat grekë afër kufirit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/frika-nga-hajdutet-shqiptare-ne-fshatrat-greke-afer-kufirit/">Frika nga hajdutët shqiptarë në fshatrat grekë afër kufirit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/heqja-e-kosoves-nga-kushtetuta-faze-e-re-per-serbine/" title="Heqja e Kosovës nga Kushtetuta, fazë e re për Serbinë"><img src="http://tvklan.al/wp-content/uploads/2017/06/vucic-1-298x186.jpg" alt="Heqja e Kosovës nga Kushtetuta, fazë e re për Serbinë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/heqja-e-kosoves-nga-kushtetuta-faze-e-re-per-serbine/">Heqja e Kosovës nga Kushtetuta, fazë e re për Serbinë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/mali-i-zi-zyrtarisht-ne-nato/" title="Mali i Zi zyrtarisht në NATO"><img src="http://tvklan.al/wp-content/uploads/2017/06/nato-298x186.jpg" alt="Mali i Zi zyrtarisht në NATO"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/mali-i-zi-zyrtarisht-ne-nato/">Mali i Zi zyrtarisht në NATO</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/serbet-kunder-serbeve-ne-zgjedhjet-e-11-qershorit/" title="Serbët kundër serbëve në zgjedhjet e 11 qershorit"><img src="http://tvklan.al/wp-content/uploads/2017/06/kosove-298x186.jpg" alt="Serbët kundër serbëve në zgjedhjet e 11 qershorit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/serbet-kunder-serbeve-ne-zgjedhjet-e-11-qershorit/">Serbët kundër serbëve në zgjedhjet e 11 qershorit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/gjyqesori-ne-maqedoni-nen-llupen-e-qeverise-se-zaevit/" title="Gjyqësori në Maqedoni, nën llupën e Qeverisë së Zaevit"><img src="http://tvklan.al/wp-content/uploads/2017/06/A64804D0-D089-4197-BEF7-0053C6A81973_cx0_cy1_cw0_w1023_r1_s-298x186.jpg" alt="Gjyqësori në Maqedoni, nën llupën e Qeverisë së Zaevit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjyqesori-ne-maqedoni-nen-llupen-e-qeverise-se-zaevit/">Gjyqësori në Maqedoni, nën llupën e Qeverisë së Zaevit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/duhet-te-pershpejtojme-projektin-e-autostrades-ndermjet-serbise-kosoves-dhe-shqiperise/" title="&#8220;Duhet të përshpejtojmë projektin e autostradës ndërmjet Serbisë, Kosovës dhe&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Gabrieel-298x186.jpg" alt="&#8220;Duhet të përshpejtojmë projektin e autostradës ndërmjet Serbisë, Kosovës dhe&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/duhet-te-pershpejtojme-projektin-e-autostrades-ndermjet-serbise-kosoves-dhe-shqiperise/">&#8220;Duhet të përshpejtojmë projektin e autostradës ndërmjet Serbisë, Kosovës dhe&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/perfshihet-ne-aksident-18-vjecarja-lind-ne-rruge-dhe-nderron-jete/" title="Përfshihet në aksident, 18 &#8211; vjeçarja lind në rrugë dhe&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/joanna-2-e1496771840448-298x186.jpg" alt="Përfshihet në aksident, 18 &#8211; vjeçarja lind në rrugë dhe&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/perfshihet-ne-aksident-18-vjecarja-lind-ne-rruge-dhe-nderron-jete/">Përfshihet në aksident, 18 &#8211; vjeçarja lind në rrugë dhe&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/publikohen-pamjet-e-sulmit-ne-londer/" title="Publikohen pamjet e sulmit në Londër"><img src="http://tvklan.al/wp-content/uploads/2017/06/terroriste-298x186.jpg" alt="Publikohen pamjet e sulmit në Londër"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/publikohen-pamjet-e-sulmit-ne-londer/">Publikohen pamjet e sulmit në Londër</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/tronditet-serish-parisi/" title="Tronditet sërish Parisi"><img src="http://tvklan.al/wp-content/uploads/2017/06/notre-dame-298x186.jpg" alt="Tronditet sërish Parisi"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tronditet-serish-parisi/">Tronditet sërish Parisi</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/kryebashkiaku-i-londres-te-anulohet-vizita-e-trump-ne-britani/" title="Kryebashkiaku i Londrës: Të anulohet vizita e Trump në Britani"><img src="http://tvklan.al/wp-content/uploads/2017/06/khan-vs-trump-298x186.jpg" alt="Kryebashkiaku i Londrës: Të anulohet vizita e Trump në Britani"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kryebashkiaku-i-londres-te-anulohet-vizita-e-trump-ne-britani/">Kryebashkiaku i Londrës: Të anulohet vizita e Trump në Britani</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/shba-paralajmeron-okb-per-keshillin-e-te-drejtave-te-njeriut/" title="SHBA paralajmëron OKB për Këshillin e të Drejtave të Njeriut"><img src="http://tvklan.al/wp-content/uploads/2017/06/shba-okb-298x186.jpg" alt="SHBA paralajmëron OKB për Këshillin e të Drejtave të Njeriut"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shba-paralajmeron-okb-per-keshillin-e-te-drejtave-te-njeriut/">SHBA paralajmëron OKB për Këshillin e të Drejtave të Njeriut</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1225440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/bota/zgjedhjet-ne-amerike/" title="Presidencialet në SHBA" class="menu-link">Presidencialet në SHBA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/" title="Gënjeshtrat e Tsipras për Donald Trump"><img src="http://tvklan.al/wp-content/uploads/2016/11/1-35-298x186.jpg" alt="Gënjeshtrat e Tsipras për Donald Trump"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/genjeshtrat-e-tsipras-per-donald-trump/">Gënjeshtrat e Tsipras për Donald Trump</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/" title="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/B518B52F-3983-43AF-BB41-5F3627494A2D_w987_r1_s-298x186.jpg" alt="Obama përgatitet për udhëtimin e tij të fundit si president&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/obama-pergatitet-per-udhetimin-e-tij-te-fundit-si-president-i-shba/">Obama përgatitet për udhëtimin e tij të fundit si president&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/" title="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"><img src="http://tvklan.al/wp-content/uploads/2016/11/cxl0k74xaaaegj3-298x186.png" alt="Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/trump-njerezit-po-protestojne-kunder-meje-sepse-nuk-me-njohin/">Trump: Njerëzit po protestojnë kundër meje “sepse nuk më njohin”</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/" title="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/33498D5F-66BA-4FCA-B8D1-EA5971DD415D_w987_r1_s-298x186.jpg" alt="Donald Trump takohet për të dytën ditë me ekipin e&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/donald-trump-takohet-per-te-dyten-dite-me-ekipin-e-tranzicionit/">Donald Trump takohet për të dytën ditë me ekipin e&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/" title="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/3A489A8200000578-3928978-image-m-2_1478907519733-298x186.jpg" alt="Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/video-trump-nuk-do-pranoj-as-edhe-nje-dollar-nga-paga-presidenciale/">Video/ Trump: ”Nuk do pranoj as edhe një dollar nga&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/pergatitjet-per-ndeshjen-ndaj-izraelit/" title="Përgatitjet për ndeshjen ndaj Izraelit"><img src="http://tvklan.al/wp-content/uploads/2017/06/hysaj-298x186.jpg" alt="Përgatitjet për ndeshjen ndaj Izraelit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pergatitjet-per-ndeshjen-ndaj-izraelit/">Përgatitjet për ndeshjen ndaj Izraelit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/kombetarja-shpresa-humbet-miqesoren-me-francen/" title="Kombëtarja Shpresa humbet miqësoren me Francën"><img src="http://tvklan.al/wp-content/uploads/2017/06/shpresat-298x186.jpg" alt="Kombëtarja Shpresa humbet miqësoren me Francën"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/kombetarja-shpresa-humbet-miqesoren-me-francen/">Kombëtarja Shpresa humbet miqësoren me Francën</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/tramezzani-beson-tek-kombetarja-shqiptare/" title="Tramezzani beson tek Kombëtarja shqiptare"><img src="http://tvklan.al/wp-content/uploads/2017/06/tramezzani-298x186.jpg" alt="Tramezzani beson tek Kombëtarja shqiptare"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tramezzani-beson-tek-kombetarja-shqiptare/">Tramezzani beson tek Kombëtarja shqiptare</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/bicaj-te-flamurtari/" title="Bicaj te Flamurtari"><img src="http://tvklan.al/wp-content/uploads/2017/06/Bicaj-298x186.jpg" alt="Bicaj te Flamurtari"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/bicaj-te-flamurtari/">Bicaj te Flamurtari</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/real-madrid-ofron-135-milione-euro-per-mbappe/" title="Real Madrid ofron 135 milionë euro për Mbappe"><img src="http://tvklan.al/wp-content/uploads/2017/04/mbape-298x186.jpg" alt="Real Madrid ofron 135 milionë euro për Mbappe"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/real-madrid-ofron-135-milione-euro-per-mbappe/">Real Madrid ofron 135 milionë euro për Mbappe</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ndeshja-me-izraelin-de-biasi-do-te-punoj-qe-lojtaret-te-reagojne/" title="Ndeshja me Izraelin, De Biasi: Do të punoj që lojtaret&hellip;"><img src="http://tvklan.al/wp-content/uploads/2016/11/Gianni-De-Biasi-1-298x186.jpg" alt="Ndeshja me Izraelin, De Biasi: Do të punoj që lojtaret&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ndeshja-me-izraelin-de-biasi-do-te-punoj-qe-lojtaret-te-reagojne/">Ndeshja me Izraelin, De Biasi: Do të punoj që lojtaret&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/panairi-i-femijeve-te-pedonalia/" title="“Panairi i fëmijëve” te pedonalia"><img src="http://tvklan.al/wp-content/uploads/2017/06/femijet-298x186.jpg" alt="“Panairi i fëmijëve” te pedonalia"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/panairi-i-femijeve-te-pedonalia/">“Panairi i fëmijëve” te pedonalia</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/gjirokastra-fiton-festivalin-folklorik-per-femije/" title="Gjirokastra fiton Festivalin Folklorik për fëmijë"><img src="http://tvklan.al/wp-content/uploads/2017/06/1-12-298x186.png" alt="Gjirokastra fiton Festivalin Folklorik për fëmijë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/gjirokastra-fiton-festivalin-folklorik-per-femije/">Gjirokastra fiton Festivalin Folklorik për fëmijë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/drite-nje-dokumentar-per-gjon-milin/" title="“Dritë”, një dokumentar për Gjon Milin"><img src="http://tvklan.al/wp-content/uploads/2017/06/gjon-mili-298x186.jpg" alt="“Dritë”, një dokumentar për Gjon Milin"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/drite-nje-dokumentar-per-gjon-milin/">“Dritë”, një dokumentar për Gjon Milin</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/nis-festivali-mbarekombetar-folklorik-per-femije/" title="Nis festivali mbarëkombëtar folklorik për fëmijë"><img src="http://tvklan.al/wp-content/uploads/2017/06/1-qershori-298x186.jpg" alt="Nis festivali mbarëkombëtar folklorik për fëmijë"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/nis-festivali-mbarekombetar-folklorik-per-femije/">Nis festivali mbarëkombëtar folklorik për fëmijë</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/diplomati-anglez-perkthyes-i-migjenit/" title="Diplomati anglez, përkthyes i Migjenit"><img src="http://tvklan.al/wp-content/uploads/2017/05/ky-cuni-1-298x186.jpg" alt="Diplomati anglez, përkthyes i Migjenit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/diplomati-anglez-perkthyes-i-migjenit/">Diplomati anglez, përkthyes i Migjenit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/pas-27-vitesh-ora-e-kalase-se-gjirokastres-do-te-rregullohet/" title="Pas 27 vitesh, ora e kalasë së Gjirokastrës do të&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/05/ora-298x186.jpg" alt="Pas 27 vitesh, ora e kalasë së Gjirokastrës do të&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/pas-27-vitesh-ora-e-kalase-se-gjirokastres-do-te-rregullohet/">Pas 27 vitesh, ora e kalasë së Gjirokastrës do të&hellip;</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ndahen-cmimet-oscar-te-modes/" title="Ndahen çmimet “Oscar” të modës"><img src="http://tvklan.al/wp-content/uploads/2017/06/Fashion_Awards_060617_10-840x560-298x186.jpg" alt="Ndahen çmimet “Oscar” të modës"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ndahen-cmimet-oscar-te-modes/">Ndahen çmimet “Oscar” të modës</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/cmenduria-e-xhihanit/" title="“Çmenduria” e Xhihanit"><img src="http://tvklan.al/wp-content/uploads/2017/01/Xhihani-1-298x186.jpg" alt="“Çmenduria” e Xhihanit"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/cmenduria-e-xhihanit/">“Çmenduria” e Xhihanit</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/shendoshet-rihanna/" title="Shëndoshet Rihanna"><img src="http://tvklan.al/wp-content/uploads/2017/06/rihana-e1496576714617-298x186.jpg" alt="Shëndoshet Rihanna"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/shendoshet-rihanna/">Shëndoshet Rihanna</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/aktores-se-njohur-i-bie-te-fiket-pasi-merr-lajmin-keq/" title="Aktores së njohur i bie të fikët pasi merr lajmin&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/1-2-298x186.jpg" alt="Aktores së njohur i bie të fikët pasi merr lajmin&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/aktores-se-njohur-i-bie-te-fiket-pasi-merr-lajmin-keq/">Aktores së njohur i bie të fikët pasi merr lajmin&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ezeli-pergatitet-per-rolin-e-ri/" title="Ezeli përgatitet për rolin e ri"><img src="http://tvklan.al/wp-content/uploads/2017/06/ezeli-298x186.jpg" alt="Ezeli përgatitet për rolin e ri"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ezeli-pergatitet-per-rolin-e-ri/">Ezeli përgatitet për rolin e ri</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/tiziano-ferro-flet-per-homoseksualitetin/" title="Tiziano Ferro flet për homoseksualitetin"><img src="http://tvklan.al/wp-content/uploads/2017/06/ferro-298x186.jpg" alt="Tiziano Ferro flet për homoseksualitetin"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/tiziano-ferro-flet-per-homoseksualitetin/">Tiziano Ferro flet për homoseksualitetin</a></h2>
</div> 
</div>
 
</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-198-sezoni-2/" title="STOP – EMISIONI 198 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/1-12-298x186.jpg" alt="STOP – EMISIONI 198 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-198-sezoni-2/">STOP – EMISIONI 198 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-lulzim-basha/" title="OPINION &#8211; LULZIM BASHA!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-05-qershor-1.mpg_snapshot_00.24.23_2017.06.06_10.19.48-298x186.jpg" alt="OPINION &#8211; LULZIM BASHA!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-lulzim-basha/">OPINION &#8211; LULZIM BASHA!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-eda-turku-kryebashkiaku-i-nates-qello-tashme-jam-i-vdekur/" title="RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-05-qershor-1.mpg_snapshot_16.05_2017.06.05_20.45.54-298x186.jpg" alt="RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-eda-turku-kryebashkiaku-i-nates-qello-tashme-jam-i-vdekur/">RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-197-sezoni-2/" title="STOP – EMISIONI 197 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/STOP-05-qershor.mpg_snapshot_06.21_2017.06.05_20.36.11-298x186.jpg" alt="STOP – EMISIONI 197 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-197-sezoni-2/">STOP – EMISIONI 197 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-256/" title="E DIELA SHQIPTARE – EMISIONI 256"><img src="http://tvklan.al/wp-content/uploads/2017/06/E-diela-04-qershor-Telebingo.mpg_snapshot_00.59.00_2017.06.05_15.53.28-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 256"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-256/">E DIELA SHQIPTARE – EMISIONI 256</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-lulzim-basha/" title="OPINION &#8211; LULZIM BASHA!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-05-qershor-1.mpg_snapshot_00.24.23_2017.06.06_10.19.48-298x186.jpg" alt="OPINION &#8211; LULZIM BASHA!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-lulzim-basha/">OPINION &#8211; LULZIM BASHA!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-edi-rama-3/" title="OPINION &#8211; EDI RAMA!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-01-qershor-1.mpg_snapshot_00.37.10_2017.06.02_11.23.16-298x186.jpg" alt="OPINION &#8211; EDI RAMA!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-edi-rama-3/">OPINION &#8211; EDI RAMA!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-profesionet-inverse/" title="OPINION &#8211; PROFESIONET INVERSE!"><img src="http://tvklan.al/wp-content/uploads/2017/06/opinion-31-maj-1.mpg_snapshot_00.31.07_2017.06.01_11.25.21-298x186.jpg" alt="OPINION &#8211; PROFESIONET INVERSE!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-profesionet-inverse/">OPINION &#8211; PROFESIONET INVERSE!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-kandidatet-e-rinj-te-25-qershorit/" title="OPINION &#8211; KANDIDATET E RINJ TE 25 QERSHORIT!"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-30-maj-1.mpg_snapshot_00.49.48_2017.05.31_17.05.08-298x186.jpg" alt="OPINION &#8211; KANDIDATET E RINJ TE 25 QERSHORIT!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-kandidatet-e-rinj-te-25-qershorit/">OPINION &#8211; KANDIDATET E RINJ TE 25 QERSHORIT!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/" title="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?"><img src="http://tvklan.al/wp-content/uploads/2017/05/opinion-29-maj-1.mpg_snapshot_00.33.11_2017.05.30_12.58.30-298x186.jpg" alt="OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/opinion-cndodhi-me-listen-e-pd-se/">OPINION &#8211; C&#8217;NDODHI ME LISTEN E PD-se?</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-256/" title="E DIELA SHQIPTARE – EMISIONI 256"><img src="http://tvklan.al/wp-content/uploads/2017/06/E-diela-04-qershor-Telebingo.mpg_snapshot_00.59.00_2017.06.05_15.53.28-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 256"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-256/">E DIELA SHQIPTARE – EMISIONI 256</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-255/" title="E DIELA SHQIPTARE – EMISIONI 255"><img src="http://tvklan.al/wp-content/uploads/2017/05/E-diela-28-maj-Gjyqi-2.mpg_snapshot_09.25_2017.05.30_14.21.48-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 255"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-255/">E DIELA SHQIPTARE – EMISIONI 255</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-254/" title="E DIELA SHQIPTARE – EMISIONI 254"><img src="http://tvklan.al/wp-content/uploads/2017/05/fd-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 254"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-254/">E DIELA SHQIPTARE – EMISIONI 254</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/280250-2/" title="E DIELA SHQIPTARE – EMISIONI 253"><img src="http://tvklan.al/wp-content/uploads/2017/05/dd-2-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 253"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/280250-2/">E DIELA SHQIPTARE – EMISIONI 253</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/e-diela-shqiptare-emisioni-252/" title="E DIELA SHQIPTARE – EMISIONI 252"><img src="http://tvklan.al/wp-content/uploads/2017/05/n-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 252"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/e-diela-shqiptare-emisioni-252/">E DIELA SHQIPTARE – EMISIONI 252</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-570/" title="ZONE E LIRE – EMISIONI 570"><img src="http://tvklan.al/wp-content/uploads/2017/06/Zone-e-lire-02-qershor-1.mpg_snapshot_03.52_2017.06.03_19.32.05-298x186.jpg" alt="ZONE E LIRE – EMISIONI 570"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-570/">ZONE E LIRE – EMISIONI 570</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-569/" title="ZONE E LIRE – EMISIONI 569"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-26-maj-2.mpg_snapshot_06.58_2017.05.28_10.35.05-298x186.jpg" alt="ZONE E LIRE – EMISIONI 569"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-569/">ZONE E LIRE – EMISIONI 569</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-568/" title="ZONE E LIRE – EMISIONI 568"><img src="http://tvklan.al/wp-content/uploads/2017/05/I39A5884-298x186.jpg" alt="ZONE E LIRE – EMISIONI 568"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-568/">ZONE E LIRE – EMISIONI 568</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-567/" title="ZONE E LIRE – EMISIONI 567"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-12-maj-1.mpg_snapshot_05.39_2017.05.13_18.46.49-298x186.jpg" alt="ZONE E LIRE – EMISIONI 567"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-567/">ZONE E LIRE – EMISIONI 567</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/zone-e-lire-emisioni-566/" title="ZONE E LIRE – EMISIONI 566"><img src="http://tvklan.al/wp-content/uploads/2017/05/Zone-e-lire-05-maj-1.mpg_snapshot_27.35_2017.05.09_13.54.35-298x186.jpg" alt="ZONE E LIRE – EMISIONI 566"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/zone-e-lire-emisioni-566/">ZONE E LIRE – EMISIONI 566</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-198-sezoni-2/" title="STOP – EMISIONI 198 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/1-12-298x186.jpg" alt="STOP – EMISIONI 198 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-198-sezoni-2/">STOP – EMISIONI 198 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-197-sezoni-2/" title="STOP – EMISIONI 197 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/STOP-05-qershor.mpg_snapshot_06.21_2017.06.05_20.36.11-298x186.jpg" alt="STOP – EMISIONI 197 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-197-sezoni-2/">STOP – EMISIONI 197 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-196-sezoni-2/" title="STOP – EMISIONI 196 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/02-qershor-STOP-PJESA-2.mpg_snapshot_04.39_2017.06.02_19.09.25-298x186.jpg" alt="STOP – EMISIONI 196 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-196-sezoni-2/">STOP – EMISIONI 196 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-195-sezoni-2/" title="STOP – EMISIONI 195 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/06/l-298x186.jpg" alt="STOP – EMISIONI 195 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-195-sezoni-2/">STOP – EMISIONI 195 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/stop-emisioni-194-sezoni-2/" title="STOP – EMISIONI 194 (SEZONI 2)"><img src="http://tvklan.al/wp-content/uploads/2017/05/aa-10-298x186.jpg" alt="STOP – EMISIONI 194 (SEZONI 2)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/stop-emisioni-194-sezoni-2/">STOP – EMISIONI 194 (SEZONI 2)</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-35/" title="XING ME ERMALIN – EMISIONI 35"><img src="http://tvklan.al/wp-content/uploads/2017/06/XING_ME_ERMALIN_Emisioni-36_PJESA_2.mpg_snapshot_17.52_2017.06.05_15.31.50-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 35"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-35/">XING ME ERMALIN – EMISIONI 35</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-34/" title="XING ME ERMALIN – EMISIONI 34"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-35_PJESA_2.mpg_snapshot_27.51_2017.05.28_10.28.47-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-34/">XING ME ERMALIN – EMISIONI 34</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-33/" title="XING ME ERMALIN – EMISIONI 33"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-34_PJESA_2.mpg_snapshot_26.26_2017.05.22_11.57.54-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 33"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-33/">XING ME ERMALIN – EMISIONI 33</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-32/" title="XING ME ERMALIN – EMISIONI 32"><img src="http://tvklan.al/wp-content/uploads/2017/05/1-40-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 32"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-32/">XING ME ERMALIN – EMISIONI 32</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/xing-me-ermalin-emisioni-31/" title="XING ME ERMALIN – EMISIONI 31"><img src="http://tvklan.al/wp-content/uploads/2017/05/XING_ME_ERMALIN_Emisioni-32_PJESA_2.mpg_snapshot_33.52_2017.05.06_23.53.30-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 31"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/xing-me-ermalin-emisioni-31/">XING ME ERMALIN – EMISIONI 31</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-37-sezoni-5/" title="JO VETEM MODE – EMISIONI 37 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/06/JO-VETEM-MODE_PUNTATA-37_PJESA-E-PARE_3-QERSHOR-2017.mpg_snapshot_00.03_2017.06.03_19.35.41-298x186.jpg" alt="JO VETEM MODE – EMISIONI 37 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-37-sezoni-5/">JO VETEM MODE – EMISIONI 37 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-36-sezoni-5/" title="JO VETEM MODE – EMISIONI 36 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/JO-VETEM-MODE_PUNTATA-36_PJESA-E-PARE_27-MAJ-2017.mpg_snapshot_00.04_2017.05.27_21.01.28-298x186.jpg" alt="JO VETEM MODE – EMISIONI 36 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-36-sezoni-5/">JO VETEM MODE – EMISIONI 36 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-35-sezoni-5/" title="JO VETEM MODE – EMISIONI 35 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/S.-5-puntata-35-dt.-20-maj-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 35 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-35-sezoni-5/">JO VETEM MODE – EMISIONI 35 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-34-sezoni-5/" title="JO VETEM MODE – EMISIONI 34 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/S.-5-puntata-34-dt.-13-maj-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 34 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-34-sezoni-5/">JO VETEM MODE – EMISIONI 34 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/jo-vetem-mode-emisioni-33-sezoni-5/" title="JO VETEM MODE – EMISIONI 33 (SEZONI 5)"><img src="http://tvklan.al/wp-content/uploads/2017/05/JO-VETEM-MODE_PUNTATA-33_PJESA-E-PARE_6-MAJ-2017.mpg_snapshot_00.04_2017.05.07_20.17.51-298x186.jpg" alt="JO VETEM MODE – EMISIONI 33 (SEZONI 5)"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/jo-vetem-mode-emisioni-33-sezoni-5/">JO VETEM MODE – EMISIONI 33 (SEZONI 5)</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-eda-turku-kryebashkiaku-i-nates-qello-tashme-jam-i-vdekur/" title="RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-05-qershor-1.mpg_snapshot_16.05_2017.06.05_20.45.54-298x186.jpg" alt="RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-eda-turku-kryebashkiaku-i-nates-qello-tashme-jam-i-vdekur/">RUDINA &#8211; EDA TURKU; KRYEBASHKIAKU I NATES; &#8220;QELLO TASHME JAM&hellip;</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-fatmira-brecani-xhesika-gjonikaj-kokteje-me-mente/" title="RUDINA &#8211; FATMIRA BRECANI; XHESIKA GJONIKAJ; KOKTEJE ME MENTE!"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-02-qershor-2.mpg_snapshot_05.30_2017.06.02_19.10.33-298x186.jpg" alt="RUDINA &#8211; FATMIRA BRECANI; XHESIKA GJONIKAJ; KOKTEJE ME MENTE!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-fatmira-brecani-xhesika-gjonikaj-kokteje-me-mente/">RUDINA &#8211; FATMIRA BRECANI; XHESIKA GJONIKAJ; KOKTEJE ME MENTE!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-eli-fara-horoskopi-per-muajin-qershor/" title="RUDINA &#8211; ELI FARA; HOROSKOPI PER MUAJIN QERSHOR!"><img src="http://tvklan.al/wp-content/uploads/2017/06/Rudina-01-qershor-1.mpg_snapshot_12.05_2017.06.01_21.24.41-298x186.jpg" alt="RUDINA &#8211; ELI FARA; HOROSKOPI PER MUAJIN QERSHOR!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-eli-fara-horoskopi-per-muajin-qershor/">RUDINA &#8211; ELI FARA; HOROSKOPI PER MUAJIN QERSHOR!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-10-vite-ami-event-mommy-tuck-ylber-hene/" title="RUDINA &#8211; 10 VITE &#8220;AMI EVENT&#8221;; &#8220;MOMMY TUCK&#8221;; &#8220;YLBER HENE&#8221;!"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-31-maj-1.mpg_snapshot_03.51_2017.05.31_20.34.52-298x186.jpg" alt="RUDINA &#8211; 10 VITE &#8220;AMI EVENT&#8221;; &#8220;MOMMY TUCK&#8221;; &#8220;YLBER HENE&#8221;!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-10-vite-ami-event-mommy-tuck-ylber-hene/">RUDINA &#8211; 10 VITE &#8220;AMI EVENT&#8221;; &#8220;MOMMY TUCK&#8221;; &#8220;YLBER HENE&#8221;!</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/rudina-aurela-hoxha-angazhimi-politik-i-orjola-pampurit/" title="RUDINA &#8211; AURELA HOXHA; ANGAZHIMI POLITIK I ORJOLA PAMPURIT!"><img src="http://tvklan.al/wp-content/uploads/2017/05/Rudina-30-maj-1.mpg_snapshot_06.59_2017.05.30_19.41.36-298x186.jpg" alt="RUDINA &#8211; AURELA HOXHA; ANGAZHIMI POLITIK I ORJOLA PAMPURIT!"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/rudina-aurela-hoxha-angazhimi-politik-i-orjola-pampurit/">RUDINA &#8211; AURELA HOXHA; ANGAZHIMI POLITIK I ORJOLA PAMPURIT!</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-232/" title="ERTUGRUL – EPISODI 232"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-232-298x186.jpg" alt="ERTUGRUL – EPISODI 232"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-232/">ERTUGRUL – EPISODI 232</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-92/" title="SI TA QUAJ KETE DASHURI? – EPISODI 92"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-92-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 92"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-92/">SI TA QUAJ KETE DASHURI? – EPISODI 92</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-91/" title="SI TA QUAJ KETE DASHURI? – EPISODI 91"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-91-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 91"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-91/">SI TA QUAJ KETE DASHURI? – EPISODI 91</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-44/" title="HAKMARRJE – EPISODI 44"><img src="http://tvklan.al/wp-content/uploads/2017/06/Hakmarrje-44-4-298x186.jpg" alt="HAKMARRJE – EPISODI 44"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-44/">HAKMARRJE – EPISODI 44</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-90/" title="SI TA QUAJ KETE DASHURI? – EPISODI 90"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-90-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 90"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-90/">SI TA QUAJ KETE DASHURI? – EPISODI 90</a></h2>
</div> 
</div>
 
</li></ul></div>
<ul class="menu-links inside-menu">
<li id="menu-item-exm1268820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/hakmarrje/" title="Hakmarrje" class="menu-link">Hakmarrje</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-44/" title="HAKMARRJE – EPISODI 44"><img src="http://tvklan.al/wp-content/uploads/2017/06/Hakmarrje-44-4-298x186.jpg" alt="HAKMARRJE – EPISODI 44"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-44/">HAKMARRJE – EPISODI 44</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-43/" title="HAKMARRJE – EPISODI 43"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-43-298x186.jpg" alt="HAKMARRJE – EPISODI 43"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-43/">HAKMARRJE – EPISODI 43</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-42/" title="HAKMARRJE – EPISODI 42"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-42-3-298x186.jpg" alt="HAKMARRJE – EPISODI 42"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-42/">HAKMARRJE – EPISODI 42</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-41/" title="HAKMARRJE – EPISODI 41"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-41-298x186.jpg" alt="HAKMARRJE – EPISODI 41"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-41/">HAKMARRJE – EPISODI 41</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/hakmarrje-episodi-40/" title="HAKMARRJE – EPISODI 40"><img src="http://tvklan.al/wp-content/uploads/2017/05/Hakmarrje-40-3-298x186.jpg" alt="HAKMARRJE – EPISODI 40"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/hakmarrje-episodi-40/">HAKMARRJE – EPISODI 40</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1268823" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/si-ta-quaj-kete-dashuri/" title="Si ta quaj kete dashuri?" class="menu-link">Si ta quaj kete dashuri?</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-92/" title="SI TA QUAJ KETE DASHURI? – EPISODI 92"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-92-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 92"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-92/">SI TA QUAJ KETE DASHURI? – EPISODI 92</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-91/" title="SI TA QUAJ KETE DASHURI? – EPISODI 91"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-91-2-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 91"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-91/">SI TA QUAJ KETE DASHURI? – EPISODI 91</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-90/" title="SI TA QUAJ KETE DASHURI? – EPISODI 90"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-90-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 90"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-90/">SI TA QUAJ KETE DASHURI? – EPISODI 90</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-89/" title="SI TA QUAJ KETE DASHURI? – EPISODI 89"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-89-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 89"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-89/">SI TA QUAJ KETE DASHURI? – EPISODI 89</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-88/" title="SI TA QUAJ KETE DASHURI? – EPISODI 88"><img src="http://tvklan.al/wp-content/uploads/2017/06/si-ta-quaj-88-298x186.jpg" alt="SI TA QUAJ KETE DASHURI? – EPISODI 88"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/si-ta-quaj-kete-dashuri-episodi-88/">SI TA QUAJ KETE DASHURI? – EPISODI 88</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1159493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-232/" title="ERTUGRUL – EPISODI 232"><img src="http://tvklan.al/wp-content/uploads/2017/06/ep.-232-298x186.jpg" alt="ERTUGRUL – EPISODI 232"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-232/">ERTUGRUL – EPISODI 232</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-231/" title="ERTUGRUL – EPISODI 231"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-231-298x186.jpg" alt="ERTUGRUL – EPISODI 231"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-231/">ERTUGRUL – EPISODI 231</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-230/" title="ERTUGRUL – EPISODI 230"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-230-298x186.jpg" alt="ERTUGRUL – EPISODI 230"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-230/">ERTUGRUL – EPISODI 230</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-229/" title="ERTUGRUL – EPISODI 229"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-229-298x186.jpg" alt="ERTUGRUL – EPISODI 229"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-229/">ERTUGRUL – EPISODI 229</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/ertugrul-episodi-228/" title="ERTUGRUL – EPISODI 228"><img src="http://tvklan.al/wp-content/uploads/2017/05/ep.-228-3-298x186.jpg" alt="ERTUGRUL – EPISODI 228"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/ertugrul-episodi-228/">ERTUGRUL – EPISODI 228</a></h2>
</div> 
</div>
 
</li></ul></div></li>
<li id="menu-item-exm1159494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/seriale/fate-te-kryqezuara/" title="FATE TE KRYQEZUARA" class="menu-link">FATE TE KRYQEZUARA</a><div class="sub-menu five-menu"><ul class="small-category"><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-234/" title="FATE TE KRYQEZUARA – EPISODI 234"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-234-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 234"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-234/">FATE TE KRYQEZUARA – EPISODI 234</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-233/" title="FATE TE KRYQEZUARA – EPISODI 233"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-233-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 233"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-233/">FATE TE KRYQEZUARA – EPISODI 233</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-232/" title="FATE TE KRYQEZUARA – EPISODI 232"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-232-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 232"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-232/">FATE TE KRYQEZUARA – EPISODI 232</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-231/" title="FATE TE KRYQEZUARA – EPISODI 231"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-231-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 231"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-231/">FATE TE KRYQEZUARA – EPISODI 231</a></h2>
</div> 
</div>
 
</li><li>
<div class="small-image">
<a href="http://tvklan.al/fate-te-kryqezuara-episodi-230/" title="FATE TE KRYQEZUARA – EPISODI 230"><img src="http://tvklan.al/wp-content/uploads/2017/05/episodi-230-298x186.jpg" alt="FATE TE KRYQEZUARA – EPISODI 230"></a>
</div> 
<div class="small-text">
<div class="small-title">
<h2><a href="http://tvklan.al/fate-te-kryqezuara-episodi-230/">FATE TE KRYQEZUARA – EPISODI 230</a></h2>
</div> 
</div>
 
</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>
 
</nav>
 
</div>
 
</div>
 
</header>
 
<section id="wrapper" class="hfeed">
<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>
<div id="main">
<div id="post-286025" class="post-286025 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-kadri-veseli tag-kosove tag-serbi tag-zgjedhje">
<div id="post-page-title">
<h1>
Veseli: Serbia mendon natë e ditë ta cenojë Kosovën
</h1>
</div>
 
<div id="post-page-subtitle">
</div>
 
<div id="primary">
<div id="media-wrapper">
<div class="image-wrapper"><img width="933" height="445" src="http://tvklan.al/wp-content/uploads/2017/06/veseli-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://tvklan.al/wp-content/uploads/2017/06/veseli-933x445.jpg 933w, http://tvklan.al/wp-content/uploads/2017/06/veseli-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px"/></div> 
</div>
 
<div class="post-page-content-wrapper">
<div class="post-info">
<span class="post-author">
Publikuar |  23:30
</span>
<span class="post-page-date">
06/06/2017
</span>
</div>
 
<div id="post-content" class="content  no-floating-icons">
<p>Në një tubim në Podujevë, kryetari i PDK-së, Kadri Veseli, ka thënë se Fillimi i Ri është një fuqizim i shtetit të Kosovës.</p>
<p>Veseli ka thënë se Serbia natë e ditë punon që ta cenojë shtetin e Kosovës, por atë mund ta ndalin vetëm ata që e kanë ndalë dhe thyer në vitin 1999 me luftën çlirimtare.</p>
<p><em>“Kosova duhet që të jetë krenare për simbolet e veta</em>”, ka thënë ai.</p>
<p>Duke shpalosur platformën e Fillimit të Ri, Veseli ka thënë se me qeverisjen e re Kosova do të ketë prodhim dhe do t’i zvogëlojë importet.</p>
<p>Veseli premtoi se do të dyfishohet buxheti për bujqësinë, për të mbështetur fermerët me grante dhe subvencione, por edhe me politika të tjera stimuluese.</p>
<p>Ai potencoi se Fillimi i Ri nënkupton fuqizim të grave dhe rinisë në jetën institucionale, por edhe në ndërmarrësi.</p>
<p>Kreu i PDK-së theksoi se PDK-ja do t’i shtojë investimet në Podujevë dhe do t’ia kthejë shpresën qytetit me fitore edhe në zgjedhjet lokale, me kandidatin Hajredin Hyseni./Klan Kosova</p>
<p>&nbsp;</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size24 " data-emailit-url='http://tvklan.al/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/' data-emailit-title='Veseli: Serbia mendon natë e ditë ta cenojë Kosovën'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_WeChat"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
<div class="e-mailit_btn_Telegram"></div>
<div class="e-mailit_btn_Skype"></div>
<div class="e-mailit_btn_Email"></div>
</div>
</div>
</div>
 
<div style="margin-bottom:10px;"><a href="http://goo.gl/1r64wV" target="_blank"><img src="http://tvklan.al/web/wp-content/uploads/2016/02/kallezo.gif"></a></div>
<div class="postend-advert ad-widget-sizes">
<div class="ad-widget-box">
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_728x90', [728, 90]).display();
</script>
</div>
 
</div>
 
<div class="post-tags"><div class="tags-title">Etiketa</div> <a href="http://tvklan.al/etiketa/kadri-veseli/" rel="tag">kadri veseli</a><a href="http://tvklan.al/etiketa/kosove/" rel="tag">Kosove</a><a href="http://tvklan.al/etiketa/serbi/" rel="tag">Serbi</a><a href="http://tvklan.al/etiketa/zgjedhje/" rel="tag">zgjedhje</a></div> <div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="http://tvklan.al/kategori/kosova/">Kosova</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="http://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div> 
<div class="comments">
<div class="comment-count">
0 Komente</div>
 
<div class="discussion">
<div class="comment-pagination">
</div>
 
</div>
 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/veseli-serbia-mendon-nate-e-dite-ta-cenoje-kosoven/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3> <form action="http://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento"/> <input type='hidden' name='comment_post_ID' value='286025' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>
 
</div>
 
</div>
 
<div id="secondary" class="widget-area ">
<div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<hr/><script async type='text/javascript' data-cfasync="false" src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/107720708/adxp_tvklan-al_300x250', [300, 250]).display();
</script><hr/> 
<script type="text/javascript">document.write('<scr'+'ipt type="text/javas'+'cript" src="//profiling.avandor.com/serve/?c=05546b0e38ab9175cd905eebcc6ebb76&script&sync&on='+escape(window.location.href)+'"></scr'+'ipt>');</script><noscript><iframe allowtransparency='true' scrolling='no' style='border:none;height:100%;width:100%;' src='//profiling.avandor.com/serve/?c=05546b0e38ab9175cd905eebcc6ebb76&iframe'></iframe></noscript>
<hr/>
<a href="https://youtu.be/Z_jNlADwiG4"><img src="http://tvklan.al/wp-content/uploads/2017/05/Oferta-Pranverore-Delta-1.gif" width="300px" height="100px"/></a><hr/> </div>
</div>
 
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<img src="http://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt=""/> <hr/> </div>
</div>
 
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-91" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<iframe src="http://albaniads.com/app.html" frameborder="0" scrolling="no" style="border:0; margin:0; padding:0; width:300px; height:100px;"></iframe> </div>
</div>
 
</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"> 
<div class="trending-posts">
<div class="trending-title">Më të lexuarat sot</div> <ul>
<li class="post-285792 post type-post status-publish format-video has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha category-video post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a> </div>
<a href="http://tvklan.al/veliaj-urbanizim-do-te-thote-arsim-jo-lule-e-bare/" title="Veliaj: Do të nisim rikonstruksionin e “Rrugës së Dibrës”">
Veliaj: Do të nisim rikonstruksionin e “Rrugës së Dibrës” </a>
</div>
 
</li>
<li class="post-285755 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-37-shqiptare tag-droge tag-itali tag-operacion-i-ballkan tag-shqiperi">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/shkaterrohet-rrjeti-i-droges-shqiperi-itali-37-shqiptare-mes-61-te-arrestuarve/" title="Shkatërrohet rrjeti i drogës Shqipëri-Itali, 37 shqiptarë mes 61 të arrestuarve">
Shkatërrohet rrjeti i drogës Shqipëri-Itali, 37 shqiptarë mes 61 të arrestuarve </a>
</div>
 
</li>
<li class="post-285811 post type-post status-publish format-video has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-pd tag-rama tag-tropoje post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a> </div>
<a href="http://tvklan.al/rama-ne-tropoje-po-votuat-lulin-kryetarin-e-bashkise-e-late-pa-pune/" title="Rama sulmon LSI-në nga Tropoja: Mos votoni partitë e vogla!">
Rama sulmon LSI-në nga Tropoja: Mos votoni partitë e vogla! </a>
</div>
 
</li>
<li class="post-285877 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-artan-biraci tag-godit-policin post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/goditi-policin-rrugor-nen-efektin-e-heroines-arrestohet-37-vjecari/" title="Goditi policin rrugor nën efektin e heroinës, arrestohet 33-vjeçari">
Goditi policin rrugor nën efektin e heroinës, arrestohet 33-vjeçari </a>
</div>
 
</li>
<li class="post-285799 post type-post status-publish format-video has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a> </div>
<a href="http://tvklan.al/video-foto-emrat-e-shqiptareve-qe-drejtonin-trafikun-e-droges-me-italine/" title="Video-Foto/ Emrat e shqiptarëve që drejtonin trafikun e drogës me Italinë">
Video-Foto/ Emrat e shqiptarëve që drejtonin trafikun e drogës me Italinë </a>
</div>
 
</li>
<li class="post-285780 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-omran-daqneesh tag-siri">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/bota/" title="Bota">Bota</a> </div>
<a href="http://tvklan.al/foto-u-kthye-ne-simbol-te-shkaterrimit-ne-siri-sot-veshtire-te-njihet/" title="Foto/ U kthye në simbol të shkatërrimit në Siri, sot vështirë të njihet">
Foto/ U kthye në simbol të shkatërrimit në Siri, sot vështirë të njihet </a>
</div>
 
</li>
<li class="post-285738 post type-post status-publish format-video has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-basha tag-opinion-2 post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a> </div>
<a href="http://tvklan.al/rrefimi-i-bashes-si-ika-ne-holande-me-20-dollare-ne-xhep/" title="Rrëfimi i Bashës: Si ika në Holandë me 20 dollarë në xhep">
Rrëfimi i Bashës: Si ika në Holandë me 20 dollarë në xhep </a>
</div>
 
</li>
<li class="post-285796 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-gjitha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a> </div>
<a href="http://tvklan.al/lsi-sulmon-ashper-ramen-synonte-shkaterrimin-e-opozites-dhe-manipulimin-e-zgjedhjeve/" title="LSI sulmon Ramën: Synonte shkatërrimin e opozitës dhe manipulimin e zgjedhjeve">
LSI sulmon Ramën: Synonte shkatërrimin e opozitës dhe manipulimin e zgjedhjeve </a>
</div>
 
</li>
<li class="post-285887 post type-post status-publish format-video has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-gjitha category-video post_format-post-format-video">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a> </div>
<a href="http://tvklan.al/basha-spastrimet-e-lsi-sukses-i-ministrave-teknike/" title="Basha: Spastrimet e LSI, sukses i ministrave teknikë">
Basha: Spastrimet e LSI, sukses i ministrave teknikë </a>
</div>
 
</li>
<li class="post-285839 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz category-te-fundit category-te-gjitha">
<div class="trending-posts-title">
<div class="trending-posts-category">
<a href="http://tvklan.al/kategori/showbiz/" title="ShowBiz">ShowBiz</a> </div>
<a href="http://tvklan.al/cmenduria-e-xhihanit/" title="“Çmenduria” e Xhihanit">
“Çmenduria” e Xhihanit </a>
</div>
 
</li>
</ul>
</div>
 
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
<div class="ad-widget-box">
<a href="http://tvklan.al/opinion-11/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/e-diela-shqiptare-2/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/zone-e-liree/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/stop/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/xing-me-ermalin/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><hr/>
<a href="http://tvklan.al/kategori/programe/rudina/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/> 
<a href="http://tvklan.al/your-face-sounds-familiar/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/aldo-morning-show/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>
<a href="http://tvklan.al/jo-vetem-mode/"><img width="300" height="150" src="http://tvklan.al/wp-content/uploads/2016/02/jovetemobe.gif" class="wp-post-image"></a>
 
  </div>
</div>
 
</div></div>
</div>
 
</div>
 
</div>
 
</section>
 
<footer id="footer">
<div class="footer-wrap">
<div class="footer-logo">
<a href="http://tvklan.al/">
<img src="http://tvklan.al/web/wp-content/uploads/2016/02/cropped-cropped-cropped-logoo-2.png" alt="TV KLAN"/>
</a>
</div>
 
<nav id="bottom-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="http://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="http://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="http://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="http://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="http://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="http://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
</nav>
 
<div class="content-social">
<ul>
<li>
<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
</a>
</li>
<li>
<a href="http://tvklan.al/feed/rss/" class="rss-social-icon">
</a>
</li>
</ul>
</div>
 
</div>
 
<div class="copyright">
<div class="copyright-text">
Copyright 2016 TV KLAN <hr/>
<a target="_blank" href="http://www.alexa.com/siteinfo/tvklan.al"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=tvklan.al"></script></a>
<script>
  var _0x6fbb=["\x73\x63\x72\x69\x70\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x77\x77\x2E\x67\x6F\x6F\x67\x6C\x65\x2D\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x63\x6F\x6D\x2F\x61\x6E\x61\x6C\x79\x74\x69\x63\x73\x2E\x6A\x73","\x67\x61","\x47\x6F\x6F\x67\x6C\x65\x41\x6E\x61\x6C\x79\x74\x69\x63\x73\x4F\x62\x6A\x65\x63\x74","\x70\x75\x73\x68","\x71","\x6C","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65","\x63\x72\x65\x61\x74\x65","\x55\x41\x2D\x36\x37\x33\x37\x35\x34\x39\x2D\x32","\x61\x75\x74\x6F","\x73\x65\x6E\x64","\x70\x61\x67\x65\x76\x69\x65\x77"];(function(_0xeacbx1,_0xeacbx2,_0xeacbx3,_0xeacbx4,_0xeacbx5,_0xeacbx6,_0xeacbx7){_0xeacbx1[_0x6fbb[3]]= _0xeacbx5;_0xeacbx1[_0xeacbx5]= _0xeacbx1[_0xeacbx5]|| function(){(_0xeacbx1[_0xeacbx5][_0x6fbb[5]]= _0xeacbx1[_0xeacbx5][_0x6fbb[5]]|| [])[_0x6fbb[4]](arguments)},_0xeacbx1[_0xeacbx5][_0x6fbb[6]]= 1*  new Date();_0xeacbx6= _0xeacbx2[_0x6fbb[7]](_0xeacbx3),_0xeacbx7= _0xeacbx2[_0x6fbb[8]](_0xeacbx3)[0];_0xeacbx6[_0x6fbb[9]]= 1;_0xeacbx6[_0x6fbb[10]]= _0xeacbx4;_0xeacbx7[_0x6fbb[12]][_0x6fbb[11]](_0xeacbx6,_0xeacbx7)})(window,document,_0x6fbb[0],_0x6fbb[1],_0x6fbb[2]);ga(_0x6fbb[13],_0x6fbb[14],_0x6fbb[15]);ga(_0x6fbb[16],_0x6fbb[17])

</script>
</div>
 
</div>
 
</footer>
 
</body></html>