﻿
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>
<meta property="fb:pages" content="150388014994260" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">





<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>BIXHOZ ME DASHURINE – EPISODI 520 &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te BIXHOZ ME DASHURINE – EPISODI 520" href="https://tvklan.al/bixhoz-me-dashurine-episodi-520/feed/" />
<meta property="og:title" content="BIXHOZ ME DASHURINE – EPISODI 520"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/bixhoz-me-dashurine-episodi-520/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-1024x576.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2019 cssdt-may cssdt-may-2 cssdt-thursday cssdt-hour-1700 cssdt-pm cssdt-afternoon","js_parse":"","nonce":"738f7981b8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BIXHOZ ME DASHURINE – EPISODI 519' href='https://tvklan.al/bixhoz-me-dashurine-episodi-519/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/bixhoz-me-dashurine-episodi-520/" />
<link rel='shortlink' href='https://tvklan.al/?p=473064' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fbixhoz-me-dashurine-episodi-520%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fbixhoz-me-dashurine-episodi-520%2F&#038;format=xml" />
<meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-e1556804305590.jpg" /><script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script><meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="https://tvklan.al/bixhoz-me-dashurine-episodi-520/?wpna_ia_markup=true">


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-473064 single-format-standard cssdt-2019 cssdt-may cssdt-may-2 cssdt-thursday cssdt-hour-1700 cssdt-pm cssdt-afternoon">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rama-samiti-nuk-ishte-per-negociatat-mediat-ne-tirane-dhe-prishtine-thane-brockulla/" title="Rama: Opozita e mediat keqinformuan për Samitin e Berlinit"><img src="https://tvklan.al/wp-content/uploads/2019/05/rama-298x186.jpg" alt="Rama: Opozita e mediat keqinformuan për Samitin e Berlinit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rama-samiti-nuk-ishte-per-negociatat-mediat-ne-tirane-dhe-prishtine-thane-brockulla/" >Rama: Opozita e mediat keqinformuan për Samitin e Berlinit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/berisha-hapja-e-negociatave-nje-horizont-qe-po-largohet/" title="Berisha: Hapja e negociatave, një horizont që po largohet"><img src="https://tvklan.al/wp-content/uploads/2019/05/berisha-per-tv-klan-298x186.jpg" alt="Berisha: Hapja e negociatave, një horizont që po largohet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/berisha-hapja-e-negociatave-nje-horizont-qe-po-largohet/" >Berisha: Hapja e negociatave, një horizont që po largohet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-i-pergjigjet-rames/" title="Haradinaj i përgjigjet Ramës"><img src="https://tvklan.al/wp-content/uploads/2019/05/rama-hara-298x186.jpg" alt="Haradinaj i përgjigjet Ramës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-i-pergjigjet-rames/" >Haradinaj i përgjigjet Ramës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/basha-nuk-do-kete-zgjedhje-me-ramen-kryeminister-dhe-pa-opoziten/" title="Basha: Qeveria tranzitore, jo koalicion PS-PD"><img src="https://tvklan.al/wp-content/uploads/2019/05/ce068ba1-955a-4a53-a434-0fe628a40355-298x186.jpg" alt="Basha: Qeveria tranzitore, jo koalicion PS-PD"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/basha-nuk-do-kete-zgjedhje-me-ramen-kryeminister-dhe-pa-opoziten/" >Basha: Qeveria tranzitore, jo koalicion PS-PD</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeministri-paralajmeron-ndryshime-te-thella-ne-kodin-penal/" title="Gati paketa e ndryshimeve në Kodin Penal"><img src="https://tvklan.al/wp-content/uploads/2019/05/edi-rama-298x186.jpg" alt="Gati paketa e ndryshimeve në Kodin Penal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeministri-paralajmeron-ndryshime-te-thella-ne-kodin-penal/" >Gati paketa e ndryshimeve në Kodin Penal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ps-mbledh-asamblene-ne-10-maj/" title="PS mbledh Asamblenë në 10 Maj"><img src="https://tvklan.al/wp-content/uploads/2019/05/asambleja-298x186.jpg" alt="PS mbledh Asamblenë në 10 Maj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ps-mbledh-asamblene-ne-10-maj/" >PS mbledh Asamblenë në 10 Maj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasja-e-bilalit-mbahet-ne-burg-xhetani/" title="Vrasja e Bilalit, mbahet në burg Xhetani"><img src="https://tvklan.al/wp-content/uploads/2019/05/vrasja-e-bilalit-298x186.jpg" alt="Vrasja e Bilalit, mbahet në burg Xhetani"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasja-e-bilalit-mbahet-ne-burg-xhetani/" >Vrasja e Bilalit, mbahet në burg Xhetani</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kerkohen-prova-per-vdekjen-e-muratajt/" title="Nuk konfirmohet ende zyrtarisht vdekja e Muratajt"><img src="https://tvklan.al/wp-content/uploads/2017/02/Admir-Murataj-298x186.png" alt="Nuk konfirmohet ende zyrtarisht vdekja e Muratajt"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kerkohen-prova-per-vdekjen-e-muratajt/" >Nuk konfirmohet ende zyrtarisht vdekja e Muratajt</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/humbet-jeten-peshkatari-ne-lezhe/" title="Humbet jetën peshkatari në Lezhë"><img src="https://tvklan.al/wp-content/uploads/2019/05/peshkim-298x186.jpg" alt="Humbet jetën peshkatari në Lezhë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/humbet-jeten-peshkatari-ne-lezhe/" >Humbet jetën peshkatari në Lezhë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/i-shkon-vellai-per-vizite-ritvan-zykaj-flet-me-vete-video/" title="I shkon vëllai për vizitë, Ritvan Zykaj flet me vete&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/08/ritvan-zykaj-1-923x445-1-298x186.jpg" alt="I shkon vëllai për vizitë, Ritvan Zykaj flet me vete&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/i-shkon-vellai-per-vizite-ritvan-zykaj-flet-me-vete-video/" >I shkon vëllai për vizitë, Ritvan Zykaj flet me vete&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/humbet-jeten-41-vjecari-shqiptar-ne-greqi/" title="Humbet jetën 41-vjeçari shqiptar në Greqi"><img src="https://tvklan.al/wp-content/uploads/2019/05/ekav2-1-1024x683-298x186.jpg" alt="Humbet jetën 41-vjeçari shqiptar në Greqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/humbet-jeten-41-vjecari-shqiptar-ne-greqi/" >Humbet jetën 41-vjeçari shqiptar në Greqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aksident-i-rende-ne-qender-te-beratit/" title="Aksident i rëndë në qendër të Beratit"><img src="https://tvklan.al/wp-content/uploads/2019/05/Beratok-298x186.jpg" alt="Aksident i rëndë në qendër të Beratit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aksident-i-rende-ne-qender-te-beratit/" >Aksident i rëndë në qendër të Beratit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/57-raste-me-kancer-lekure-ne-vit/" title="57 raste me kancer lëkure në vit"><img src="https://tvklan.al/wp-content/uploads/2019/05/melanomaa-298x186.jpg" alt="57 raste me kancer lëkure në vit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/57-raste-me-kancer-lekure-ne-vit/" >57 raste me kancer lëkure në vit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/veliaj-3-per-qind-te-apartamenteve-te-reja-do-te-jepen-per-strehim-social/" title="Veliaj: 3 për qind të apartamenteve të reja do të&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/05/veliaj-298x186.jpg" alt="Veliaj: 3 për qind të apartamenteve të reja do të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/veliaj-3-per-qind-te-apartamenteve-te-reja-do-te-jepen-per-strehim-social/" >Veliaj: 3 për qind të apartamenteve të reja do të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-rruge-per-1-majin/" title="Në rrugë për 1 Majin"><img src="https://tvklan.al/wp-content/uploads/2019/05/tirane-proteste-298x186.jpg" alt="Në rrugë për 1 Majin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-rruge-per-1-majin/" >Në rrugë për 1 Majin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lleshaj-gjimnazisteve-na-duhen-te-rinj-bashkohuni-me-policine-e-shtetit/" title="Lleshaj-gjimnazistëve: Na duhen të rinj, bashkohuni me Policinë e Shtetit"><img src="https://tvklan.al/wp-content/uploads/2019/05/Lleshaj-298x186.jpg" alt="Lleshaj-gjimnazistëve: Na duhen të rinj, bashkohuni me Policinë e Shtetit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lleshaj-gjimnazisteve-na-duhen-te-rinj-bashkohuni-me-policine-e-shtetit/" >Lleshaj-gjimnazistëve: Na duhen të rinj, bashkohuni me Policinë e Shtetit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bashkia-e-tiranes-vleresohet-me-cmimin-sherbimi-publik-i-vitit/" title="Bashkia e Tiranës vlerësohet me çmimin “Shërbimi Publik i Vitit”"><img src="https://tvklan.al/wp-content/uploads/2019/05/ict-298x186.jpg" alt="Bashkia e Tiranës vlerësohet me çmimin “Shërbimi Publik i Vitit”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bashkia-e-tiranes-vleresohet-me-cmimin-sherbimi-publik-i-vitit/" >Bashkia e Tiranës vlerësohet me çmimin “Shërbimi Publik i Vitit”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/siguria-ushqimore-fut-ne-kaos-tregun/" title="Siguria ushqimore fut në kaos tregun"><img src="https://tvklan.al/wp-content/uploads/2019/05/perime-298x186.jpg" alt="Siguria ushqimore fut në kaos tregun"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/siguria-ushqimore-fut-ne-kaos-tregun/" >Siguria ushqimore fut në kaos tregun</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/buxheti-per-strehimin-rritet-me-30/" title="Buxheti për strehimin rritet me 30%"><img src="https://tvklan.al/wp-content/uploads/2019/05/banesa-sociale-298x186.jpg" alt="Buxheti për strehimin rritet me 30%"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/buxheti-per-strehimin-rritet-me-30/" >Buxheti për strehimin rritet me 30%</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ligji-per-korporaten-e-investimeve/" title="Ligji për Korporatën e Investimeve"><img src="https://tvklan.al/wp-content/uploads/2019/05/anila-denaj-298x186.jpg" alt="Ligji për Korporatën e Investimeve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ligji-per-korporaten-e-investimeve/" >Ligji për Korporatën e Investimeve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kreditimi-i-biznesit-ne-renie-per-5-vjet/" title="Kreditimi i biznesit në rënie për 5 vjet"><img src="https://tvklan.al/wp-content/uploads/2019/04/biznesi-298x186.jpg" alt="Kreditimi i biznesit në rënie për 5 vjet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kreditimi-i-biznesit-ne-renie-per-5-vjet/" >Kreditimi i biznesit në rënie për 5 vjet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shtrenjtohen-cmimet-e-banesave/" title="Shtrenjtohen çmimet e banesave"><img src="https://tvklan.al/wp-content/uploads/2019/04/banesat-tirane-298x186.jpg" alt="Shtrenjtohen çmimet e banesave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shtrenjtohen-cmimet-e-banesave/" >Shtrenjtohen çmimet e banesave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-kosove-urime-liberalizimi-i-vizave/" title="Haradinaj: Kosovë, urime liberalizimi i vizave"><img src="https://tvklan.al/wp-content/uploads/2019/05/ramush-298x186.jpg" alt="Haradinaj: Kosovë, urime liberalizimi i vizave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-kosove-urime-liberalizimi-i-vizave/" >Haradinaj: Kosovë, urime liberalizimi i vizave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/20-vjet-nga-masakra-e-studimes-se-vushtrrise/" title="20 vjet nga masakra e Studimes së Vushtrrisë"><img src="https://tvklan.al/wp-content/uploads/2019/05/masakra-298x186.jpg" alt="20 vjet nga masakra e Studimes së Vushtrrisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/20-vjet-nga-masakra-e-studimes-se-vushtrrise/" >20 vjet nga masakra e Studimes së Vushtrrisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-kosova-e-izoluar-nga-shtetet-e-be/" title="Thaçi: Kosova e izoluar nga shtetet e BE"><img src="https://tvklan.al/wp-content/uploads/2019/05/thaci-298x186.jpg" alt="Thaçi: Kosova e izoluar nga shtetet e BE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-kosova-e-izoluar-nga-shtetet-e-be/" >Thaçi: Kosova e izoluar nga shtetet e BE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shqiptaret-proteste-para-ambasades-serbe-ne-washington/" title="Shqiptarët protestë para ambasadës serbe në Washington"><img src="https://tvklan.al/wp-content/uploads/2019/05/9E21C89A-2E75-4C7C-BC54-086C090967BB_w1023_r1_s-298x186.jpg" alt="Shqiptarët protestë para ambasadës serbe në Washington"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shqiptaret-proteste-para-ambasades-serbe-ne-washington/" >Shqiptarët protestë para ambasadës serbe në Washington</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-taksa-duhet-te-mbetet-ne-fuqi/" title="Thaçi: Taksa me Serbinë të mos hiqet"><img src="https://tvklan.al/wp-content/uploads/2019/04/thaci-4-298x186.jpg" alt="Thaçi: Taksa me Serbinë të mos hiqet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-taksa-duhet-te-mbetet-ne-fuqi/" >Thaçi: Taksa me Serbinë të mos hiqet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-vendet-e-ballkanit-duhet-te-bashkepunojne/" title="Thaçi: Vendet e Ballkanit duhet të bashkëpunojnë"><img src="https://tvklan.al/wp-content/uploads/2019/04/thaci-1-298x186.jpg" alt="Thaçi: Vendet e Ballkanit duhet të bashkëpunojnë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-vendet-e-ballkanit-duhet-te-bashkepunojne/" >Thaçi: Vendet e Ballkanit duhet të bashkëpunojnë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vulin-te-veme-kufirin-me-shqiptaret/" title="Vulin: Të vëmë kufirin me shqiptarët"><img src="https://tvklan.al/wp-content/uploads/2019/05/vulin-298x186.jpg" alt="Vulin: Të vëmë kufirin me shqiptarët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vulin-te-veme-kufirin-me-shqiptaret/" >Vulin: Të vëmë kufirin me shqiptarët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mesazhi-i-samitit-te-berlinit-angazhimi-krahperkrah-i-frances-dhe-gjermanise/" title="Mesazhi i samitit të Berlinit: Angazhimi krahpërkrah i Francës dhe&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/05/Thaci-Merkel-Vucic-800x450-298x186.jpg" alt="Mesazhi i samitit të Berlinit: Angazhimi krahpërkrah i Francës dhe&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mesazhi-i-samitit-te-berlinit-angazhimi-krahperkrah-i-frances-dhe-gjermanise/" >Mesazhi i samitit të Berlinit: Angazhimi krahpërkrah i Francës dhe&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/samiti-i-berlinit-nuk-afron-kosoven-dhe-serbine/" title="Samiti i Berlinit nuk afron Kosovën dhe Serbinë"><img src="https://tvklan.al/wp-content/uploads/2019/04/SAMITI-298x186.jpg" alt="Samiti i Berlinit nuk afron Kosovën dhe Serbinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/samiti-i-berlinit-nuk-afron-kosoven-dhe-serbine/" >Samiti i Berlinit nuk afron Kosovën dhe Serbinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zaev-be-te-hap-negociatat/" title="Zaev: BE të hapë negociatat"><img src="https://tvklan.al/wp-content/uploads/2019/04/zaev-298x186.jpg" alt="Zaev: BE të hapë negociatat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zaev-be-te-hap-negociatat/" >Zaev: BE të hapë negociatat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dacic-samiti-i-berlinit-ka-sukses-vetem-nese-prishtina-e-heq-taksen/" title="Daçiç: Samiti i Berlinit ka sukses vetëm nëse Prishtina e&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/dacic-2-298x186.jpg" alt="Daçiç: Samiti i Berlinit ka sukses vetëm nëse Prishtina e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dacic-samiti-i-berlinit-ka-sukses-vetem-nese-prishtina-e-heq-taksen/" >Daçiç: Samiti i Berlinit ka sukses vetëm nëse Prishtina e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/termet-4-9-balle-ne-greqi/" title="Tërmet 4.9 ballë në Greqi"><img src="https://tvklan.al/wp-content/uploads/2018/10/termet-298x186.jpg" alt="Tërmet 4.9 ballë në Greqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/termet-4-9-balle-ne-greqi/" >Tërmet 4.9 ballë në Greqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/viktima-e-pare-ne-revoltat-kunder-maduros/" title="Viktima e parë në revoltat kundër Maduros"><img src="https://tvklan.al/wp-content/uploads/2019/05/VENEZUELE-298x186.jpg" alt="Viktima e parë në revoltat kundër Maduros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/viktima-e-pare-ne-revoltat-kunder-maduros/" >Viktima e parë në revoltat kundër Maduros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perplaset-nga-treni-vdes-gazetarja-e-bbc/" title="Përplaset nga treni, vdes gazetarja e BBC"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kelly-298x186.jpg" alt="Përplaset nga treni, vdes gazetarja e BBC"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perplaset-nga-treni-vdes-gazetarja-e-bbc/" >Përplaset nga treni, vdes gazetarja e BBC</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/salvini-bashkon-nacionalistet-europiane/" title="Salvini bashkon nacionalistët europianë"><img src="https://tvklan.al/wp-content/uploads/2019/05/Viktor-Orban-3-990x741-298x186.jpg" alt="Salvini bashkon nacionalistët europianë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/salvini-bashkon-nacionalistet-europiane/" >Salvini bashkon nacionalistët europianë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbreti-martohet-me-truprojen-e-tij/" title="Mbreti martohet me truprojen e tij"><img src="https://tvklan.al/wp-content/uploads/2019/05/106761999_053682909-1-298x186.jpg" alt="Mbreti martohet me truprojen e tij"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbreti-martohet-me-truprojen-e-tij/" >Mbreti martohet me truprojen e tij</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shkarkohet-sekretari-britanik-i-mbrojtjes/" title="Shkarkohet sekretari britanik i Mbrojtjes"><img src="https://tvklan.al/wp-content/uploads/2019/05/gavin-298x186.jpg" alt="Shkarkohet sekretari britanik i Mbrojtjes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shkarkohet-sekretari-britanik-i-mbrojtjes/" >Shkarkohet sekretari britanik i Mbrojtjes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/raporti-i-mueller-kthehet-ne-librin-me-te-shitur-ne-shba/" title="Raporti i Mueller kthehet në librin më të shitur në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/05/myler-298x186.jpg" alt="Raporti i Mueller kthehet në librin më të shitur në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/raporti-i-mueller-kthehet-ne-librin-me-te-shitur-ne-shba/" >Raporti i Mueller kthehet në librin më të shitur në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bayern-interesohet-per-trajnerin-e-ajax/" title="Bayern interesohet për trajnerin e Ajax"><img src="https://tvklan.al/wp-content/uploads/2019/05/erik-Ten-Hag-298x186.jpg" alt="Bayern interesohet për trajnerin e Ajax"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bayern-interesohet-per-trajnerin-e-ajax/" >Bayern interesohet për trajnerin e Ajax</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/berisha-hapja-e-negociatave-nje-horizont-qe-po-largohet/" title="Berisha: Hapja e negociatave, një horizont që po largohet"><img src="https://tvklan.al/wp-content/uploads/2019/05/berisha-per-tv-klan-298x186.jpg" alt="Berisha: Hapja e negociatave, një horizont që po largohet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/berisha-hapja-e-negociatave-nje-horizont-qe-po-largohet/" >Berisha: Hapja e negociatave, një horizont që po largohet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/denohet-partizani-2/" title="Dënohet Partizani"><img src="https://tvklan.al/wp-content/uploads/2019/05/telushi-298x186.jpg" alt="Dënohet Partizani"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/denohet-partizani-2/" >Dënohet Partizani</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/barcelona-triumfon-3-0-ndal-liverpool/" title="Barcelona triumfon 3-0 ndal Liverpool"><img src="https://tvklan.al/wp-content/uploads/2019/05/suarez-298x186.jpg" alt="Barcelona triumfon 3-0 ndal Liverpool"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/barcelona-triumfon-3-0-ndal-liverpool/" >Barcelona triumfon 3-0 ndal Liverpool</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/iker-kasillas-peson-infarkt-ne-stervitje/" title="Iker Kasillas pëson infarkt në stërvitje"><img src="https://tvklan.al/wp-content/uploads/2019/05/casillas-298x186.jpg" alt="Iker Kasillas pëson infarkt në stërvitje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/iker-kasillas-peson-infarkt-ne-stervitje/" >Iker Kasillas pëson infarkt në stërvitje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/barcelona-pret-liverpool/" title="Barcelona pret Liverpool"><img src="https://tvklan.al/wp-content/uploads/2019/05/barcelona-vs-liverpool-298x186.jpg" alt="Barcelona pret Liverpool"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/barcelona-pret-liverpool/" >Barcelona pret Liverpool</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aktorja-rrefen-sikletin-e-skenave-seksuale-vellai-im-ishte-kameraman/" title="Aktorja rrëfen sikletin e skenave seksuale: Vëllai im ishte kameraman"><img src="https://tvklan.al/wp-content/uploads/2019/05/preview.mp4-298x186.jpg" alt="Aktorja rrëfen sikletin e skenave seksuale: Vëllai im ishte kameraman"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aktorja-rrefen-sikletin-e-skenave-seksuale-vellai-im-ishte-kameraman/" >Aktorja rrëfen sikletin e skenave seksuale: Vëllai im ishte kameraman</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dhurata-e-pabesueshme-per-ditelindje/" title="Dhurata e pabesueshme për ditëlindje"><img src="https://tvklan.al/wp-content/uploads/2019/05/bratt-jeni-298x186.jpg" alt="Dhurata e pabesueshme për ditëlindje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dhurata-e-pabesueshme-per-ditelindje/" >Dhurata e pabesueshme për ditëlindje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rita-ora-e-kthen-italine-ne-shqiperi/" title="“Rita Ora e kthen Italinë në Shqipëri”"><img src="https://tvklan.al/wp-content/uploads/2019/05/rita-298x186.jpg" alt="“Rita Ora e kthen Italinë në Shqipëri”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rita-ora-e-kthen-italine-ne-shqiperi/" >“Rita Ora e kthen Italinë në Shqipëri”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aktorja-e-ertugrul-prek-ndjekesit/" title="Aktorja e Ertugrul “prek” ndjekësit"><img src="https://tvklan.al/wp-content/uploads/2019/05/1-3-298x186.jpg" alt="Aktorja e Ertugrul “prek” ndjekësit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aktorja-e-ertugrul-prek-ndjekesit/" >Aktorja e Ertugrul “prek” ndjekësit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/blerim-destani-ne-krah-te-travoltes/" title="Blerim Destani në krah të Travoltës"><img src="https://tvklan.al/wp-content/uploads/2019/05/BLERIMI-298x186.jpg" alt="Blerim Destani në krah të Travoltës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/blerim-destani-ne-krah-te-travoltes/" >Blerim Destani në krah të Travoltës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/veshja-tronditese-e-vitit-1998-pohimi-qe-vjen-pas-21-vitesh/" title="Veshja e vitit 1998, pohimi që vjen pas 21 vitesh"><img src="https://tvklan.al/wp-content/uploads/2019/05/1-1-298x186.jpg" alt="Veshja e vitit 1998, pohimi që vjen pas 21 vitesh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/veshja-tronditese-e-vitit-1998-pohimi-qe-vjen-pas-21-vitesh/" >Veshja e vitit 1998, pohimi që vjen pas 21 vitesh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/intervista-e-presidentit-rexhep-mejdani-ne-vitin-2002-video-arkiv/" title="Intervista e Presidentit Rexhep Mejdani në vitin 2002 (Video-Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/05/xhepi-298x186.jpg" alt="Intervista e Presidentit Rexhep Mejdani në vitin 2002 (Video-Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/intervista-e-presidentit-rexhep-mejdani-ne-vitin-2002-video-arkiv/" >Intervista e Presidentit Rexhep Mejdani në vitin 2002 (Video-Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-02-maj-2019/" title="ALDO MORNING SHOW – 02 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-02-maj.mpg_snapshot_00.34.50-298x186.jpg" alt="ALDO MORNING SHOW – 02 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-02-maj-2019/" >ALDO MORNING SHOW – 02 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-129/" title="SFIDA E GATIMIT &#8211; EMISIONI 129"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-2-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 129"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-129/" >SFIDA E GATIMIT &#8211; EMISIONI 129</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-19/" title="DITE PER DITE – EMISIONI 19"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-1-maj.mp4_snapshot_00.01.35-298x186.jpg" alt="DITE PER DITE – EMISIONI 19"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-19/" >DITE PER DITE – EMISIONI 19</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-pse-nuk-jetojme-dot-ne-komunitet/" title="OPINION &#8211; PSE NUK JETOJME DOT NE KOMUNITET?"><img src="https://tvklan.al/wp-content/uploads/2019/05/tyrh6drt-298x186.jpg" alt="OPINION &#8211; PSE NUK JETOJME DOT NE KOMUNITET?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-pse-nuk-jetojme-dot-ne-komunitet/" >OPINION &#8211; PSE NUK JETOJME DOT NE KOMUNITET?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-31-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 31 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/kanjemesazh28prill-pjesa1-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 31 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-31-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 31 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-30-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 30 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/kanjemesazh21prill-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 30 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-30-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 30 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-29-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 29 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/at-e-bir-Petro-nga-gjirokastra-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 29 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-29-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 29 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-28-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 28 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/mesazhi1-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 28 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-28-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 28 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-27-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 27 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/03/lajmikanjemesazh1-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 27 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-27-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 27 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/intervista-e-presidentit-rexhep-mejdani-ne-vitin-2002-video-arkiv/" title="Intervista e Presidentit Rexhep Mejdani në vitin 2002 (Video-Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/05/xhepi-298x186.jpg" alt="Intervista e Presidentit Rexhep Mejdani në vitin 2002 (Video-Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/intervista-e-presidentit-rexhep-mejdani-ne-vitin-2002-video-arkiv/" >Intervista e Presidentit Rexhep Mejdani në vitin 2002 (Video-Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-pse-nuk-jetojme-dot-ne-komunitet/" title="OPINION &#8211; PSE NUK JETOJME DOT NE KOMUNITET?"><img src="https://tvklan.al/wp-content/uploads/2019/05/tyrh6drt-298x186.jpg" alt="OPINION &#8211; PSE NUK JETOJME DOT NE KOMUNITET?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-pse-nuk-jetojme-dot-ne-komunitet/" >OPINION &#8211; PSE NUK JETOJME DOT NE KOMUNITET?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jeta-dhe-karriera-rrefimi-i-sabri-godos-video-arkiv/" title="Jeta dhe karriera, rrëfimi i Sabri Godos (Video-Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/05/sabri-godo-298x186.jpg" alt="Jeta dhe karriera, rrëfimi i Sabri Godos (Video-Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jeta-dhe-karriera-rrefimi-i-sabri-godos-video-arkiv/" >Jeta dhe karriera, rrëfimi i Sabri Godos (Video-Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/debati-per-librin-zhdukja-e-pashallareve-te-kuq-te-kadarese-video-arkiv/" title="Debati për librin &#8220;Zhdukja e pashallarëve të kuq të Kadaresë”&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/klosi-2-298x186.jpg" alt="Debati për librin &#8220;Zhdukja e pashallarëve të kuq të Kadaresë”&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/debati-per-librin-zhdukja-e-pashallareve-te-kuq-te-kadarese-video-arkiv/" >Debati për librin &#8220;Zhdukja e pashallarëve të kuq të Kadaresë”&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-magjia-falli-dhe-parashikimi-i-te-ardhmes/" title="OPINION &#8211; MAGJIA, FALLI DHE PARASHIKIMI I TE ARDHMES!"><img src="https://tvklan.al/wp-content/uploads/2019/04/opi-1-298x186.jpg" alt="OPINION &#8211; MAGJIA, FALLI DHE PARASHIKIMI I TE ARDHMES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-magjia-falli-dhe-parashikimi-i-te-ardhmes/" >OPINION &#8211; MAGJIA, FALLI DHE PARASHIKIMI I TE ARDHMES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-173-sezoni-4/" title="STOP &#8211; EMISIONI 173 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/05/1-MAJ-STOP-PJESA-1-OK.mpg_snapshot_06.23-298x186.jpg" alt="STOP &#8211; EMISIONI 173 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-173-sezoni-4/" >STOP &#8211; EMISIONI 173 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-172-sezoni-4/" title="STOP &#8211; EMISIONI 172 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/1-21-298x186.jpg" alt="STOP &#8211; EMISIONI 172 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-172-sezoni-4/" >STOP &#8211; EMISIONI 172 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-171-sezoni-4/" title="STOP &#8211; EMISIONI 171 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/STOP-298x186.jpg" alt="STOP &#8211; EMISIONI 171 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-171-sezoni-4/" >STOP &#8211; EMISIONI 171 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-170-sezoni-4/" title="STOP &#8211; EMISIONI 170 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/s1-7-298x186.jpg" alt="STOP &#8211; EMISIONI 170 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-170-sezoni-4/" >STOP &#8211; EMISIONI 170 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-169-sezoni-4/" title="STOP &#8211; EMISIONI 169 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/s1-6-298x186.jpg" alt="STOP &#8211; EMISIONI 169 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-169-sezoni-4/" >STOP &#8211; EMISIONI 169 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-658/" title="ZONE E LIRE &#8211; EMISIONI 658!"><img src="https://tvklan.al/wp-content/uploads/2019/04/curi-1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 658!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-658/" >ZONE E LIRE &#8211; EMISIONI 658!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-657/" title="ZONE E LIRE &#8211; EMISIONI 657!"><img src="https://tvklan.al/wp-content/uploads/2019/04/lefterispantasisdhedevisxherahu-298x186.png" alt="ZONE E LIRE &#8211; EMISIONI 657!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-657/" >ZONE E LIRE &#8211; EMISIONI 657!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-656/" title="ZONE E LIRE &#8211; EMISIONI 656!"><img src="https://tvklan.al/wp-content/uploads/2019/04/dev-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 656!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-656/" >ZONE E LIRE &#8211; EMISIONI 656!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-655/" title="ZONE E LIRE &#8211; EMISIONI 655!"><img src="https://tvklan.al/wp-content/uploads/2019/04/devi-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 655!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-655/" >ZONE E LIRE &#8211; EMISIONI 655!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-654/" title="ZONE E LIRE &#8211; EMISIONI 654!"><img src="https://tvklan.al/wp-content/uploads/2019/03/anxhela-mateus-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 654!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-654/" >ZONE E LIRE &#8211; EMISIONI 654!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-31-sezoni-3/" title="XING ME ERMALIN – EMISIONI 31 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-37-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 31 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-31-sezoni-3/" >XING ME ERMALIN – EMISIONI 31 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-30-sezoni-3/" title="XING ME ERMALIN – EMISIONI 30 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-28-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 30 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-30-sezoni-3/" >XING ME ERMALIN – EMISIONI 30 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-29-sezoni-3/" title="XING ME ERMALIN – EMISIONI 29 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto2-1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 29 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-29-sezoni-3/" >XING ME ERMALIN – EMISIONI 29 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-28-sezoni-3/" title="XING ME ERMALIN – EMISIONI 28 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/FOTO-2-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 28 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-28-sezoni-3/" >XING ME ERMALIN – EMISIONI 28 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-27-sezoni-3/" title="XING ME ERMALIN – EMISIONI 27 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/03/XING_ME_ERMALIN_PUNTATA_114_30.03.2019_PJESA_2.mpg_snapshot_30.29-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 27 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-27-sezoni-3/" >XING ME ERMALIN – EMISIONI 27 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1450645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/ne-kurthin-e-piter-panit/" title="Në kurthin e Piter Panit" class="menu-link">Në kurthin e Piter Panit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-16/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/kocoa-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-16/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-15/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/bf013498-22d3-479e-b77f-76b6eb0d30bb-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-15/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-14/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/kledi-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-14/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-13/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/floribinaj-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-13/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-12/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/11-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-12/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-02-maj-2019/" title="ALDO MORNING SHOW – 02 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-02-maj.mpg_snapshot_00.34.50-298x186.jpg" alt="ALDO MORNING SHOW – 02 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-02-maj-2019/" >ALDO MORNING SHOW – 02 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-01-maj-2019/" title="ALDO MORNING SHOW – 01 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-01-maj.mpg_snapshot_00.43.23-298x186.jpg" alt="ALDO MORNING SHOW – 01 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-01-maj-2019/" >ALDO MORNING SHOW – 01 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-30-prill-2019/" title="ALDO MORNING SHOW – 30 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-30-prill.mpg_snapshot_00.38.23-298x186.jpg" alt="ALDO MORNING SHOW – 30 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-30-prill-2019/" >ALDO MORNING SHOW – 30 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-25-prill-2019/" title="ALDO MORNING SHOW – 25 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-25-prill.mpg_snapshot_00.34.04-298x186.jpg" alt="ALDO MORNING SHOW – 25 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-25-prill-2019/" >ALDO MORNING SHOW – 25 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-24-prill-2019/" title="ALDO MORNING SHOW – 24 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-24-prill.mpg_snapshot_00.27.20-298x186.jpg" alt="ALDO MORNING SHOW – 24 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-24-prill-2019/" >ALDO MORNING SHOW – 24 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-01-maj-2019/" title="RUDINA &#8211; EMISIONI 01 MAJ 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/05/meri-shehu-298x186.jpg" alt="RUDINA &#8211; EMISIONI 01 MAJ 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-01-maj-2019/" >RUDINA &#8211; EMISIONI 01 MAJ 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-30-prill-2019/" title="RUDINA &#8211; EMISIONI 30 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/edita-tahiri2-298x186.jpg" alt="RUDINA &#8211; EMISIONI 30 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-30-prill-2019/" >RUDINA &#8211; EMISIONI 30 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-29-prill-2019/" title="RUDINA &#8211; EMISIONI 29 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/soni-malaj-298x186.jpg" alt="RUDINA &#8211; EMISIONI 29 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-29-prill-2019/" >RUDINA &#8211; EMISIONI 29 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-26-prill-2019/" title="RUDINA- EMISIONI 26 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/grta-zani-298x186.jpg" alt="RUDINA- EMISIONI 26 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-26-prill-2019/" >RUDINA- EMISIONI 26 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-25-prill-2019/" title="RUDINA &#8211; EMISIONI 25 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/burger-i-embel-298x186.jpg" alt="RUDINA &#8211; EMISIONI 25 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-25-prill-2019/" >RUDINA &#8211; EMISIONI 25 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-27/" title="FAMILJA!"><img src="" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-27/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-25/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/04/f1-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-25/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-21/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/03/f3-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-21/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-13/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-25-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-13/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-8/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-2-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-8/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-25/" title="DUPLEX – EMISIONI 25"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-39-298x186.jpg" alt="DUPLEX – EMISIONI 25"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-25/" >DUPLEX – EMISIONI 25</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-24/" title="DUPLEX – EMISIONI 24"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-29-298x186.jpg" alt="DUPLEX – EMISIONI 24"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-24/" >DUPLEX – EMISIONI 24</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-23/" title="DUPLEX – EMISIONI 23"><img src="https://tvklan.al/wp-content/uploads/2019/04/DUPLEX-13-PRILL-PJESA-3.mpg_snapshot_31.01-298x186.jpg" alt="DUPLEX – EMISIONI 23"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-23/" >DUPLEX – EMISIONI 23</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-22/" title="DUPLEX – EMISIONI 22"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-7-298x186.jpg" alt="DUPLEX – EMISIONI 22"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-22/" >DUPLEX – EMISIONI 22</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-21/" title="DUPLEX – EMISIONI 21"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-38-298x186.jpg" alt="DUPLEX – EMISIONI 21"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-21/" >DUPLEX – EMISIONI 21</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-129/" title="SFIDA E GATIMIT &#8211; EMISIONI 129"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-2-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 129"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-129/" >SFIDA E GATIMIT &#8211; EMISIONI 129</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-128/" title="SFIDA E GATIMIT &#8211; EMISIONI 128"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-1-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 128"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-128/" >SFIDA E GATIMIT &#8211; EMISIONI 128</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-127/" title="SFIDA E GATIMIT &#8211; EMISIONI 127"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-41-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 127"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-127/" >SFIDA E GATIMIT &#8211; EMISIONI 127</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-126/" title="SFIDA E GATIMIT &#8211; EMISIONI 126"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-40-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 126"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-126/" >SFIDA E GATIMIT &#8211; EMISIONI 126</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emision-2/" title="SFIDA E GATIMIT &#8211; EMISION"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-33-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISION"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emision-2/" >SFIDA E GATIMIT &#8211; EMISION</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-29-2/" title="JO VETEM MODE – EMISIONI 29"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-36-298x186.jpg" alt="JO VETEM MODE – EMISIONI 29"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-29-2/" >JO VETEM MODE – EMISIONI 29</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-28-2/" title="JO VETEM MODE – EMISIONI 28"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-26-298x186.jpg" alt="JO VETEM MODE – EMISIONI 28"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-28-2/" >JO VETEM MODE – EMISIONI 28</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-27-2/" title="JO VETEM MODE – EMISIONI 27"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-18-298x186.jpg" alt="JO VETEM MODE – EMISIONI 27"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-27-2/" >JO VETEM MODE – EMISIONI 27</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-26-3/" title="JO VETEM MODE – EMISIONI 26"><img src="https://tvklan.al/wp-content/uploads/2019/04/FOTO-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 26"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-26-3/" >JO VETEM MODE – EMISIONI 26</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-25-2/" title="JO VETEM MODE &#8211; EMISIONI 25"><img src="https://tvklan.al/wp-content/uploads/2019/03/FOTO-7-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 25"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-25-2/" >JO VETEM MODE &#8211; EMISIONI 25</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-delhi-indi/" title="CHECK-IN – DELHI &#8211; INDI"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-34-298x186.jpg" alt="CHECK-IN – DELHI &#8211; INDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-delhi-indi/" >CHECK-IN – DELHI &#8211; INDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-rumania/" title="CHECK-IN &#8211; RUMANIA"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-25-298x186.jpg" alt="CHECK-IN &#8211; RUMANIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-rumania/" >CHECK-IN &#8211; RUMANIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-vienna/" title="CHECK-IN-VIENNA"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-48-298x186.jpg" alt="CHECK-IN-VIENNA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-vienna/" >CHECK-IN-VIENNA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kuala-lumpur/" title="CHECK-IN &#8211; KUALA LUMPUR"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-35-298x186.jpg" alt="CHECK-IN &#8211; KUALA LUMPUR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kuala-lumpur/" >CHECK-IN &#8211; KUALA LUMPUR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-singapori/" title="CHECK-IN &#8211; SINGAPORI"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-3-298x186.jpg" alt="CHECK-IN &#8211; SINGAPORI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-singapori/" >CHECK-IN &#8211; SINGAPORI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-tuz-93-vjecarja-e-vetmja-qe-punon-xhublete/" title="HISTORI SHQIPTARE &#8211; TUZ, 93-VJECARJA E VETMJA QE PUNON XHUBLETE"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-35-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; TUZ, 93-VJECARJA E VETMJA QE PUNON XHUBLETE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-tuz-93-vjecarja-e-vetmja-qe-punon-xhublete/" >HISTORI SHQIPTARE &#8211; TUZ, 93-VJECARJA E VETMJA QE PUNON XHUBLETE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-italiania-le-italine-per-vilebashtoven/" title="HISTORI SHQIPTARE – ITALIANIA, LE ITALINE PER VILEBASHTOVEN"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-27-298x186.jpg" alt="HISTORI SHQIPTARE – ITALIANIA, LE ITALINE PER VILEBASHTOVEN"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-italiania-le-italine-per-vilebashtoven/" >HISTORI SHQIPTARE – ITALIANIA, LE ITALINE PER VILEBASHTOVEN</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-valiasi-arka-e-noas-e-bimesise-autoktone/" title="HISTORI SHQIPTARE &#8211; VALIASI, ARKA E NOAS E BIMESISE AUTOKTONE!"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-17-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; VALIASI, ARKA E NOAS E BIMESISE AUTOKTONE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-valiasi-arka-e-noas-e-bimesise-autoktone/" >HISTORI SHQIPTARE &#8211; VALIASI, ARKA E NOAS E BIMESISE AUTOKTONE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-sapunat-e-zadrimes-mbajne-emrat-e-grave/" title="HISTORI SHQIPTARE &#8211; SAPUNAT E ZADRIMES MBAJNE EMRAT E GRAVE"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-6-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; SAPUNAT E ZADRIMES MBAJNE EMRAT E GRAVE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-sapunat-e-zadrimes-mbajne-emrat-e-grave/" >HISTORI SHQIPTARE &#8211; SAPUNAT E ZADRIMES MBAJNE EMRAT E GRAVE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-voskopoja-fshati-ku-cdo-shtepi-pret-turiste/" title="HISTORI SHQIPTARE &#8211; VOSKOPOJA, FSHATI KU CDO SHTEPI PRET TURISTE"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-37-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; VOSKOPOJA, FSHATI KU CDO SHTEPI PRET TURISTE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-voskopoja-fshati-ku-cdo-shtepi-pret-turiste/" >HISTORI SHQIPTARE &#8211; VOSKOPOJA, FSHATI KU CDO SHTEPI PRET TURISTE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1466207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/diteperdite/" title="Ditë për Ditë" class="menu-link">Ditë për Ditë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-19/" title="DITE PER DITE – EMISIONI 19"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-1-maj.mp4_snapshot_00.01.35-298x186.jpg" alt="DITE PER DITE – EMISIONI 19"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-19/" >DITE PER DITE – EMISIONI 19</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-18/" title="DITE PER DITE – EMISIONI 18"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-298x186.jpg" alt="DITE PER DITE – EMISIONI 18"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-18/" >DITE PER DITE – EMISIONI 18</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-17/" title="DITE PER DITE – EMISIONI 17"><img src="https://tvklan.al/wp-content/uploads/2019/04/dpd-1-298x186.png" alt="DITE PER DITE – EMISIONI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-17/" >DITE PER DITE – EMISIONI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-15/" title="DITE PER DITE – EMISIONI 15!"><img src="https://tvklan.al/wp-content/uploads/2019/04/sthhhr-298x186.png" alt="DITE PER DITE – EMISIONI 15!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-15/" >DITE PER DITE – EMISIONI 15!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-14/" title="DITE PER DITE – EMISIONI 14"><img src="https://tvklan.al/wp-content/uploads/2019/04/dpd-298x186.png" alt="DITE PER DITE – EMISIONI 14"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-14/" >DITE PER DITE – EMISIONI 14</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-520/" title="BIXHOZ ME DASHURINE – EPISODI 520"><img src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 520"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-520/" >BIXHOZ ME DASHURINE – EPISODI 520</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-519/" title="BIXHOZ ME DASHURINE – EPISODI 519"><img src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-519-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 519"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-519/" >BIXHOZ ME DASHURINE – EPISODI 519</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-393/" title="ERTUGRUL – EPISODI 393"><img src="https://tvklan.al/wp-content/uploads/2019/05/ep.-393-298x186.jpg" alt="ERTUGRUL – EPISODI 393"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-393/" >ERTUGRUL – EPISODI 393</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-394/" title="ERTUGRUL – EPISODI 394"><img src="https://tvklan.al/wp-content/uploads/2019/05/ep.-394-298x186.jpg" alt="ERTUGRUL – EPISODI 394"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-394/" >ERTUGRUL – EPISODI 394</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-147/" title="ÇUKUR – EPISODI 147"><img src="https://tvklan.al/wp-content/uploads/2019/05/Cukur-147-2-298x186.jpg" alt="ÇUKUR – EPISODI 147"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-147/" >ÇUKUR – EPISODI 147</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1445356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kryeqytetiabdylhamid/" title="Kryeqyteti Abdylhamid" class="menu-link">Kryeqyteti Abdylhamid</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-62/" title="KRYEQYTETI – ABDULHAMID – EPISODI 62"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep62-3-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 62"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-62/" >KRYEQYTETI – ABDULHAMID – EPISODI 62</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-61/" title="KRYEQYTETI – ABDULHAMID – EPISODI 61"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep61-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 61"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-61/" >KRYEQYTETI – ABDULHAMID – EPISODI 61</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-60/" title="KRYEQYTETI – ABDULHAMID – EPISODI 60"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep60-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-60/" >KRYEQYTETI – ABDULHAMID – EPISODI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-59/" title="KRYEQYTETI – ABDULHAMID – EPISODI 59"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep59-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-59/" >KRYEQYTETI – ABDULHAMID – EPISODI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-58/" title="KRYEQYTETI – ABDULHAMID – EPISODI 58"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep58-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 58"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-58/" >KRYEQYTETI – ABDULHAMID – EPISODI 58</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1459421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-393/" title="ERTUGRUL – EPISODI 393"><img src="https://tvklan.al/wp-content/uploads/2019/05/ep.-393-298x186.jpg" alt="ERTUGRUL – EPISODI 393"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-393/" >ERTUGRUL – EPISODI 393</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-394/" title="ERTUGRUL – EPISODI 394"><img src="https://tvklan.al/wp-content/uploads/2019/05/ep.-394-298x186.jpg" alt="ERTUGRUL – EPISODI 394"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-394/" >ERTUGRUL – EPISODI 394</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-392/" title="ERTUGRUL – EPISODI 392"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-392-2-298x186.jpg" alt="ERTUGRUL – EPISODI 392"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-392/" >ERTUGRUL – EPISODI 392</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-391/" title="ERTUGRUL – EPISODI 391"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-391-5-298x186.jpg" alt="ERTUGRUL – EPISODI 391"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-391/" >ERTUGRUL – EPISODI 391</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-389/" title="ERTUGRUL – EPISODI 389"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-389-298x186.jpg" alt="ERTUGRUL – EPISODI 389"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-389/" >ERTUGRUL – EPISODI 389</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-147/" title="ÇUKUR – EPISODI 147"><img src="https://tvklan.al/wp-content/uploads/2019/05/Cukur-147-2-298x186.jpg" alt="ÇUKUR – EPISODI 147"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-147/" >ÇUKUR – EPISODI 147</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-146/" title="ÇUKUR – EPISODI 146"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-146-3-298x186.jpg" alt="ÇUKUR – EPISODI 146"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-146/" >ÇUKUR – EPISODI 146</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-145/" title="ÇUKUR – EPISODI 145"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-145-2-298x186.jpg" alt="ÇUKUR – EPISODI 145"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-145/" >ÇUKUR – EPISODI 145</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-144/" title="ÇUKUR – EPISODI 144"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-144-3-298x186.jpg" alt="ÇUKUR – EPISODI 144"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-144/" >ÇUKUR – EPISODI 144</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-143/" title="ÇUKUR – EPISODI 143"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-143-2-298x186.jpg" alt="ÇUKUR – EPISODI 143"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-143/" >ÇUKUR – EPISODI 143</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1463028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/vrasjetevogla/" title="Vrasje të vogla" class="menu-link">Vrasje të vogla</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-31/" title="“VRASJE TE VOGLA” – EPISODI 31"><img src="https://tvklan.al/wp-content/uploads/2019/05/vrasje-te-vogla-ep.31-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 31"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-31/" >“VRASJE TE VOGLA” – EPISODI 31</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-30/" title="“VRASJE TE VOGLA” – EPISODI 30"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.30-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 30"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-30/" >“VRASJE TE VOGLA” – EPISODI 30</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-29/" title="“VRASJE TE VOGLA” – EPISODI 29"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.29-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 29"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-29/" >“VRASJE TE VOGLA” – EPISODI 29</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-28/" title="“VRASJE TE VOGLA” – EPISODI 28"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.28-3-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 28"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-28/" >“VRASJE TE VOGLA” – EPISODI 28</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-27/" title="“VRASJE TE VOGLA” – EPISODI 27"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.27-2-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 27"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-27/" >“VRASJE TE VOGLA” – EPISODI 27</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-520/" title="BIXHOZ ME DASHURINE – EPISODI 520"><img src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 520"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-520/" >BIXHOZ ME DASHURINE – EPISODI 520</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-519/" title="BIXHOZ ME DASHURINE – EPISODI 519"><img src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-519-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 519"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-519/" >BIXHOZ ME DASHURINE – EPISODI 519</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-518/" title="BIXHOZ ME DASHURINE – EPISODI 518"><img src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-518-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 518"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-518/" >BIXHOZ ME DASHURINE – EPISODI 518</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-517/" title="BIXHOZ ME DASHURINE – EPISODI 517"><img src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-517-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 517"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-517/" >BIXHOZ ME DASHURINE – EPISODI 517</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-516/" title="BIXHOZ ME DASHURINE – EPISODI 516"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-516-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 516"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-516/" >BIXHOZ ME DASHURINE – EPISODI 516</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/si-u-ndertuan-kontinentet/" title="Si u ndërtuan kontinentet?"><img src="https://tvklan.al/wp-content/uploads/2019/05/diamant-298x186.jpg" alt="Si u ndërtuan kontinentet?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/si-u-ndertuan-kontinentet/" >Si u ndërtuan kontinentet?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dhurata-e-pabesueshme-per-ditelindje/" title="Dhurata e pabesueshme për ditëlindje"><img src="https://tvklan.al/wp-content/uploads/2019/05/bratt-jeni-298x186.jpg" alt="Dhurata e pabesueshme për ditëlindje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dhurata-e-pabesueshme-per-ditelindje/" >Dhurata e pabesueshme për ditëlindje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rita-ora-e-kthen-italine-ne-shqiperi/" title="“Rita Ora e kthen Italinë në Shqipëri”"><img src="https://tvklan.al/wp-content/uploads/2019/05/rita-298x186.jpg" alt="“Rita Ora e kthen Italinë në Shqipëri”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rita-ora-e-kthen-italine-ne-shqiperi/" >“Rita Ora e kthen Italinë në Shqipëri”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shfrytezimi-ne-fasoneri-mbi-200-ore-shtese-te-papaguara/" title="“Shfrytëzimi” në fasoneri, mbi 200 orë shtesë të papaguara"><img src="https://tvklan.al/wp-content/uploads/2019/05/fasoneri-298x186.jpg" alt="“Shfrytëzimi” në fasoneri, mbi 200 orë shtesë të papaguara"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shfrytezimi-ne-fasoneri-mbi-200-ore-shtese-te-papaguara/" >“Shfrytëzimi” në fasoneri, mbi 200 orë shtesë të papaguara</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfilata-magjike-ne-makaresh/" title="Sfilata magjike në Marakesh"><img src="https://tvklan.al/wp-content/uploads/2019/04/1-22-298x186.jpg" alt="Sfilata magjike në Marakesh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfilata-magjike-ne-makaresh/" >Sfilata magjike në Marakesh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ndalohet-akullorja-e-vdekjes/" title="Ndalohet “akullorja e vdekjes”"><img src="https://tvklan.al/wp-content/uploads/2019/04/policia-1-298x186.png" alt="Ndalohet “akullorja e vdekjes”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ndalohet-akullorja-e-vdekjes/" >Ndalohet “akullorja e vdekjes”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1450643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/recetaalfiodheindriti/" title="Recetat e Alfio &amp; Indriti" class="menu-link">Recetat e Alfio &#038; Indriti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1468055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-arkiva/" title="Klan Arkiva" class="menu-link">Klan Arkiva</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" title="Sali Berisha, konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/berishaa-298x186.png" alt="Sali Berisha, konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" >Sali Berisha, konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" title="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/arafati-298x186.png" alt="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" >Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/seanca-gjyqesore-e-zani-caushit-24-tetor-1998/" title="Seanca gjyqësore e Zani Çaushit (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/zani-caushi1-298x186.png" alt="Seanca gjyqësore e Zani Çaushit (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/seanca-gjyqesore-e-zani-caushit-24-tetor-1998/" >Seanca gjyqësore e Zani Çaushit (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" title="Republikanët , konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/fatmir-mediu-kushtetuta-298x186.png" alt="Republikanët , konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" >Republikanët , konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-tregun-e-mallrave-te-tiranes-mungon-rendi-24-tetor-1998/" title="Në tregun e mallrave të Tiranës mungon rendi (24 tetor&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/tregu-298x186.png" alt="Në tregun e mallrave të Tiranës mungon rendi (24 tetor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-tregun-e-mallrave-te-tiranes-mungon-rendi-24-tetor-1998/" >Në tregun e mallrave të Tiranës mungon rendi (24 tetor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1468056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/emisione-arkiva/" title="Emisione Arkiva" class="menu-link">Emisione Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"></ul></div></li>
	<li id="menu-item-exm1468059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/lajme-arkiva/" title="Lajme Arkiva" class="menu-link">Lajme Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" title="Sali Berisha, konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/berishaa-298x186.png" alt="Sali Berisha, konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" >Sali Berisha, konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" title="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/arafati-298x186.png" alt="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" >Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/seanca-gjyqesore-e-zani-caushit-24-tetor-1998/" title="Seanca gjyqësore e Zani Çaushit (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/zani-caushi1-298x186.png" alt="Seanca gjyqësore e Zani Çaushit (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/seanca-gjyqesore-e-zani-caushit-24-tetor-1998/" >Seanca gjyqësore e Zani Çaushit (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" title="Republikanët , konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/fatmir-mediu-kushtetuta-298x186.png" alt="Republikanët , konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" >Republikanët , konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-tregun-e-mallrave-te-tiranes-mungon-rendi-24-tetor-1998/" title="Në tregun e mallrave të Tiranës mungon rendi (24 tetor&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/tregu-298x186.png" alt="Në tregun e mallrave të Tiranës mungon rendi (24 tetor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-tregun-e-mallrave-te-tiranes-mungon-rendi-24-tetor-1998/" >Në tregun e mallrave të Tiranës mungon rendi (24 tetor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-473064" class="post-473064 post type-post status-publish format-standard has-post-thumbnail hentry category-bixhoz-me-dashurine">

	 	

	<div id="post-page-title">

		<h1>

			BIXHOZ ME DASHURINE – EPISODI 520
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

Serial: 03.05.2019	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" srcset="" data-srcset="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-933x445.jpg 933w, https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-933x445.jpg 933w, https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->17:00
					</span>	

					<span class="post-page-date">

					02/05/2019
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/bixhoz-me-dashurine-episodi-520/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/bixhoz-me-dashurine-episodi-520/&amp;text=BIXHOZ ME DASHURINE – EPISODI 520&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-634x460.jpg&amp;url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/&amp;is_video=false&amp;description=BIXHOZ+ME+DASHURINE+%E2%80%93+EPISODI+520" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/&amp;title=BIXHOZ+ME+DASHURINE+%E2%80%93+EPISODI+520" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p style="margin-bottom: 9.0pt;"><span style="color: #333333;">Pasi plani i Rudrës dështon, Gori planifikon diçka tjetër që të afrojë Shivain me Anikën. </span></p>
<p style="margin-bottom: 9.0pt;"><span style="color: #333333;">Ajo përgatit një leng magjik që t’a pijë Shivai. </span></p>
<p style="margin-bottom: 9.0pt;"><span style="color: #333333;">Por kush do t’a pijë në të vërtetë atë lëng? </span></p>
<p style="margin-bottom: 9.0pt;"><span style="color: #333333;">Çfarë do të ndodhë në marrëdhënien mes Shivait dhe Anikës? </span></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/bixhoz-me-dashurine-episodi-520/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/bixhoz-me-dashurine-episodi-520/&amp;text=BIXHOZ ME DASHURINE – EPISODI 520&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/05/bixhoz-ep.-520-2-634x460.jpg&amp;url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/&amp;is_video=false&amp;description=BIXHOZ+ME+DASHURINE+%E2%80%93+EPISODI+520" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/bixhoz-me-dashurine-episodi-520/&amp;title=BIXHOZ+ME+DASHURINE+%E2%80%93+EPISODI+520" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/">Bixhoz me dashurinë</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bixhoz-me-dashurine-episodi-520/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='473064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	</div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://e-albania.al" target="_blanket"><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/05/aksh-reklama300x250.gif"><noscript><img src="https://tvklan.al/wp-content/uploads/2019/05/aksh-reklama300x250.gif"></noscript></a></p>
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-472927 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-edi-rama tag-ndryshime-ne-kodin-penal tag-siguria-ushqimore">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/kryeministri-paralajmeron-ndryshime-te-thella-ne-kodin-penal/" title="Gati paketa e ndryshimeve në Kodin Penal">
				Gati paketa e ndryshimeve në Kodin Penal				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472924 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-grupi-parlamentar-i-ps tag-rama tag-samiti">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/rama-samiti-nuk-ishte-per-negociatat-mediat-ne-tirane-dhe-prishtine-thane-brockulla/" title="Rama: Opozita e mediat keqinformuan për Samitin e Berlinit">
				Rama: Opozita e mediat keqinformuan për Sami...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472952 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-detyrat-e-qeverise-tranzitore tag-kriza-politike tag-lulzim-basha tag-opozita tag-partia-demokratike tag-zgjedhje-te-lira tag-zgjedhjet-e-30-qershorit">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/basha-nuk-do-kete-zgjedhje-me-ramen-kryeminister-dhe-pa-opoziten/" title="Basha: Qeveria tranzitore, jo koalicion PS-PD">
				Basha: Qeveria tranzitore, jo koalicion PS-PD				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472967 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha category-video tag-admir-murataj tag-grabtija tag-prokuroria tag-prova tag-rinas">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/kerkohen-prova-per-vdekjen-e-muratajt/" title="Nuk konfirmohet ende zyrtarisht vdekja e Muratajt">
				Nuk konfirmohet ende zyrtarisht vdekja e Mura...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-473016 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-sport category-te-fundit category-te-gjitha category-video tag-edi-rama tag-ish-kryeministri-sali-berisha tag-negociatat-per-shqiperine tag-samiti-i-berlinit tag-tv-klan tag-vizat-per-kosoven">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/berisha-hapja-e-negociatave-nje-horizont-qe-po-largohet/" title="Berisha: Hapja e negociatave, një horizont që po largohet">
				Berisha: Hapja e negociatave, një horizont q...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-473013 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-haradinaj tag-rama tag-replika">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/haradinaj-i-pergjigjet-rames/" title="Haradinaj i përgjigjet Ramës">
				Haradinaj i përgjigjet Ramës				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472948 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/mbreti-martohet-me-truprojen-e-tij/" title="Mbreti martohet me truprojen e tij">
				Mbreti martohet me truprojen e tij				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472997 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz category-te-fundit category-te-gjitha tag-emilia-clarke tag-game-of-thrones tag-kit-harington">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz">ShowBiz</a>			</div>
				<a href="https://tvklan.al/aktorja-rrefen-sikletin-e-skenave-seksuale-vellai-im-ishte-kameraman/" title="Aktorja rrëfen sikletin e skenave seksuale: Vëllai im ishte kameraman">
				Aktorja rrëfen sikletin e skenave seksuale: ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472986 post type-post status-publish format-standard has-post-thumbnail hentry category-kuzhine category-lajme-nga-emisionet category-recetaalfiodheindriti category-te-fundit category-te-gjitha category-video tag-emision tag-klan tag-sfida-e-gatimit">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine">Kuzhine</a>			</div>
				<a href="https://tvklan.al/domate-te-mbushura-me-kuskus-video-arkiv/" title="Domate të mbushura me kuskus (Video Arkiv)">
				Domate të mbushura me kuskus (Video Arkiv)				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-472960 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/perplaset-nga-treni-vdes-gazetarja-e-bbc/" title="Përplaset nga treni, vdes gazetarja e BBC">
				Përplaset nga treni, vdes gazetarja e BBC				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a>
<!--<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>-->
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript>
</a>
<hr/>

<!-- <a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>-->
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/diteperdite/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="wp-post-image"></noscript></a>

<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>-->
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">RRETH NESH</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">OFF-AIR</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-451301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451301"><a href="https://tvklan.al/ankesa/">ANKESA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">KONTAKT</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>