

<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style46.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=992" type="text/css">
<meta property="fb:pages" content="150388014994260" />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>

<!-- share button -->
<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"bottom","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
	
	<!-- share fund -->
	<!-- genti pandryshuar -->
<!--viewport-->
<style>
	#mobileshow { 
display:none; 
}
#desktopshow {display:block;}
@media screen and (max-width: 500px) {
#mobileshow { 
display:block; }
#desktopshow {display:none;}
}
	</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
		<script src="https://tvklan.al/wp-content/galeria/jquery.cycle2.min.js"></script>

	<script src="https://tvklan.al/wp-content/galeria/gss-custom.js"></script>
	
	<script src="https://tvklan.al/wp-content/galeria/jquery.cycle2.carousel.min.js"></script>
	
	<script src="https://tvklan.al/wp-content/galeria/gss.js"></script>
	<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/galeria/gss.css" type="text/css" media="all">

	
<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi i organizuar &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi i organizuar" href="https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/feed/" />
<meta property="og:title" content="Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi i organizuar"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2018/11/seit-dem-fall-der-mauer-cdu-1-1024x585.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2018 cssdt-november cssdt-november-1 cssdt-thursday cssdt-hour-1000 cssdt-am cssdt-morning","js_parse":"","nonce":"c628dc233d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flet motra e Kostandino Kaçifas: Policia na tha &#8216;këtu nuk jemi në Greqi&#8217;' href='https://tvklan.al/flet-motra-e-kostandino-kacifas-na-tha-ketu-nuk-jemi-ne-greqi/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" />
<link rel='shortlink' href='https://tvklan.al/?p=429523' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fdeputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fdeputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar%2F&#038;format=xml" />
			<meta property="fb:pages" content="150388014994260" />
							<meta property="ia:markup_url" content="https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/?ia_markup=1" />
				<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '169153784030635');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
  fbq('track', 'Search');

</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=169153784030635&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



</head>


<body class="post-template-default single single-post postid-429523 single-format-standard cssdt-2018 cssdt-november cssdt-november-1 cssdt-thursday cssdt-hour-1000 cssdt-am cssdt-morning">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" title="Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/11/seit-dem-fall-der-mauer-cdu-1-298x186.jpg" alt="Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" >Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhacka-vizite-ne-rumani-merr-mbeshtetje-per-negociatat-e-shqiperise-me-be/" title="Xhaçka vizitë në Rumani, merr mbështetje për negociatat e Shqipërisë&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/11/68405e22-7917-4bcb-9f11-477d50862715-298x186.jpg" alt="Xhaçka vizitë në Rumani, merr mbështetje për negociatat e Shqipërisë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhacka-vizite-ne-rumani-merr-mbeshtetje-per-negociatat-e-shqiperise-me-be/" >Xhaçka vizitë në Rumani, merr mbështetje për negociatat e Shqipërisë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbyllen-deri-ne-1-vit-lokalet-qe-pranojne-dhe-shesin-alkool-per-femijet/" title="Mbyllen deri në 1 vit lokalet që pranojnë dhe shesin&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/qeveria-298x186.jpg" alt="Mbyllen deri në 1 vit lokalet që pranojnë dhe shesin&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbyllen-deri-ne-1-vit-lokalet-qe-pranojne-dhe-shesin-alkool-per-femijet/" >Mbyllen deri në 1 vit lokalet që pranojnë dhe shesin&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/paloka-zgjedhje-te-parakohshme-me-pare-rrezojme-ramen/" title="Paloka: Qeveri pa Ramën për zgjedhjet"><img src="https://tvklan.al/wp-content/uploads/2018/10/Paloka-298x186.jpg" alt="Paloka: Qeveri pa Ramën për zgjedhjet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/paloka-zgjedhje-te-parakohshme-me-pare-rrezojme-ramen/" >Paloka: Qeveri pa Ramën për zgjedhjet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/si-do-te-duket-aeroporti-i-kukesit/" title="Si do të duket Aeroporti i Kukësit?"><img src="https://tvklan.al/wp-content/uploads/2018/10/aeroporti-i-kukesit-298x186.jpg" alt="Si do të duket Aeroporti i Kukësit?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/si-do-te-duket-aeroporti-i-kukesit/" >Si do të duket Aeroporti i Kukësit?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mepj-therret-serish-ambasadoren-greke/" title="MEPJ thërret sërish ambasadoren greke"><img src="https://tvklan.al/wp-content/uploads/2017/10/ministria-e-jashtme-298x186.jpg" alt="MEPJ thërret sërish ambasadoren greke"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mepj-therret-serish-ambasadoren-greke/" >MEPJ thërret sërish ambasadoren greke</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-eshte-nena-e-2-femijeve-qe-humbi-jeten-ne-itali-foto/" title="Kush është nëna e 2 fëmijëve që humbi jetën në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/aksidenti-itali-1-298x186.jpg" alt="Kush është nëna e 2 fëmijëve që humbi jetën në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-eshte-nena-e-2-femijeve-qe-humbi-jeten-ne-itali-foto/" >Kush është nëna e 2 fëmijëve që humbi jetën në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shqiptarja-humb-tragjikisht-jeten-ne-itali/" title="Shqiptarja humb tragjikisht jetën në Itali (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/10/aksident-rieti-298x186.jpg" alt="Shqiptarja humb tragjikisht jetën në Itali (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shqiptarja-humb-tragjikisht-jeten-ne-itali/" >Shqiptarja humb tragjikisht jetën në Itali (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vendimi-italian-per-tahirin-i-bashkohet-dosjes-shqiptare/" title="Vendimi italian për Tahirin i bashkohet dosjes shqiptare"><img src="https://tvklan.al/wp-content/uploads/2018/10/download-3-1-1-298x186.jpg" alt="Vendimi italian për Tahirin i bashkohet dosjes shqiptare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vendimi-italian-per-tahirin-i-bashkohet-dosjes-shqiptare/" >Vendimi italian për Tahirin i bashkohet dosjes shqiptare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thellohen-dyshimet-per-pedofilin-italian/" title="Thellohen dyshimet për pedofilin italian"><img src="https://tvklan.al/wp-content/uploads/2018/10/Masimilliano-Croce-298x186.jpg" alt="Thellohen dyshimet për pedofilin italian"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thellohen-dyshimet-per-pedofilin-italian/" >Thellohen dyshimet për pedofilin italian</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kapet-me-101-doza-kokaine-ne-pranga-21-vjecari/" title="Kapet me 101 doza kokainë, në pranga 21-vjeçari"><img src="https://tvklan.al/wp-content/uploads/2018/10/droga-gati-298x186.jpg" alt="Kapet me 101 doza kokainë, në pranga 21-vjeçari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kapet-me-101-doza-kokaine-ne-pranga-21-vjecari/" >Kapet me 101 doza kokainë, në pranga 21-vjeçari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/revoltohet-familja-kacifas-pse-policia-greke-nxorri-lajmin-per-kapjen-me-kanabis-te-kostandinos/" title="Revoltohet familja Kaçifas: Pse policia greke nxorri lajmin për kapjen&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/kacifas-2-298x186.jpg" alt="Revoltohet familja Kaçifas: Pse policia greke nxorri lajmin për kapjen&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/revoltohet-familja-kacifas-pse-policia-greke-nxorri-lajmin-per-kapjen-me-kanabis-te-kostandinos/" >Revoltohet familja Kaçifas: Pse policia greke nxorri lajmin për kapjen&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/flet-motra-e-kostandino-kacifas-na-tha-ketu-nuk-jemi-ne-greqi/" title="Flet motra e Kostandino Kaçifas: Policia na tha &#8216;këtu nuk&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/11/kostandino-kacifas-298x186.jpg" alt="Flet motra e Kostandino Kaçifas: Policia na tha &#8216;këtu nuk&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/flet-motra-e-kostandino-kacifas-na-tha-ketu-nuk-jemi-ne-greqi/" >Flet motra e Kostandino Kaçifas: Policia na tha &#8216;këtu nuk&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ish-ministri-tahiri-flet-sot-para-publikut/" title="Ish-ministri Tahiri flet sot para publikut"><img src="https://tvklan.al/wp-content/uploads/2018/11/tahiri-ok-298x186.jpg" alt="Ish-ministri Tahiri flet sot para publikut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ish-ministri-tahiri-flet-sot-para-publikut/" >Ish-ministri Tahiri flet sot para publikut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/derdhet-solari-ne-rruge-bllokohet-aksi-patos-ballsh/" title="Derdhet solar në rrugë, bllokohet aksi Patos-Ballsh"><img src="https://tvklan.al/wp-content/uploads/2018/11/e1d42508-3b17-4de0-9589-15f1b5f657ec-298x186.jpg" alt="Derdhet solar në rrugë, bllokohet aksi Patos-Ballsh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/derdhet-solari-ne-rruge-bllokohet-aksi-patos-ballsh/" >Derdhet solar në rrugë, bllokohet aksi Patos-Ballsh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nis-rikonstruksioni-i-shkolles-ne-fillim-te-sezonit-nxenesit-skane-as-libra/" title="Nis rikonstruksioni i shkollës në fillim të sezonit, nxënësit s&#8217;kanë&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/1-66-298x186.jpg" alt="Nis rikonstruksioni i shkollës në fillim të sezonit, nxënësit s&#8217;kanë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nis-rikonstruksioni-i-shkolles-ne-fillim-te-sezonit-nxenesit-skane-as-libra/" >Nis rikonstruksioni i shkollës në fillim të sezonit, nxënësit s&#8217;kanë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gjysherit-i-marrin-femijen-emigrantit-4-vjecari-i-therret-mami-dhe-babi/" title="Gjyshërit i marrin fëmijën emigrantit, 4-vjeçari i thërret mami dhe&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/BeFunky-collage-22-298x186.jpg" alt="Gjyshërit i marrin fëmijën emigrantit, 4-vjeçari i thërret mami dhe&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gjysherit-i-marrin-femijen-emigrantit-4-vjecari-i-therret-mami-dhe-babi/" >Gjyshërit i marrin fëmijën emigrantit, 4-vjeçari i thërret mami dhe&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/te-besh-biznes-per-vitin-2019/" title="“Të bësh biznes” për vitin 2019"><img src="https://tvklan.al/wp-content/uploads/2018/10/wb-298x186.jpg" alt="“Të bësh biznes” për vitin 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/te-besh-biznes-per-vitin-2019/" >“Të bësh biznes” për vitin 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/24-milion-usd-vitin-e-ardhshem-per-te-indeksuar-pensionet/" title="24 milion USD vitin e ardhshëm për të indeksuar pensionet"><img src="https://tvklan.al/wp-content/uploads/2018/10/ahmetaj_1-298x186.jpg" alt="24 milion USD vitin e ardhshëm për të indeksuar pensionet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/24-milion-usd-vitin-e-ardhshem-per-te-indeksuar-pensionet/" >24 milion USD vitin e ardhshëm për të indeksuar pensionet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zgjerimi-i-tirane-durres-dhe-ndertimi-kashar-rrogozhine-nga-nje-kompani/" title="Zgjerimi i Tiranë-Durrës dhe ndërtimi Kashar-Rrogozhinë nga një kompani"><img src="https://tvklan.al/wp-content/uploads/2018/10/rruget-298x186.jpg" alt="Zgjerimi i Tiranë-Durrës dhe ndërtimi Kashar-Rrogozhinë nga një kompani"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zgjerimi-i-tirane-durres-dhe-ndertimi-kashar-rrogozhine-nga-nje-kompani/" >Zgjerimi i Tiranë-Durrës dhe ndërtimi Kashar-Rrogozhinë nga një kompani</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/hekurudha-kerkon-mbylljen-e-kalesave-te-paligjshme/" title="Hekurudha kërkon mbylljen e kalesave të paligjshme"><img src="https://tvklan.al/wp-content/uploads/2018/10/hekurudhe-298x186.jpg" alt="Hekurudha kërkon mbylljen e kalesave të paligjshme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/hekurudha-kerkon-mbylljen-e-kalesave-te-paligjshme/" >Hekurudha kërkon mbylljen e kalesave të paligjshme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/buxheti-i-2019-s-me-arritje-dhe-sfida/" title="Buxheti i 2019-s me arritje dhe sfida"><img src="https://tvklan.al/wp-content/uploads/2018/10/rruge-1-298x186.jpg" alt="Buxheti i 2019-s me arritje dhe sfida"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/buxheti-i-2019-s-me-arritje-dhe-sfida/" >Buxheti i 2019-s me arritje dhe sfida</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shtyhet-votimi-per-rezoluten-per-dialogun/" title="Shtyhet votimi për rezolutën për dialogun"><img src="https://tvklan.al/wp-content/uploads/2018/10/kuvendi-kosove-298x186.jpg" alt="Shtyhet votimi për rezolutën për dialogun"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shtyhet-votimi-per-rezoluten-per-dialogun/" >Shtyhet votimi për rezolutën për dialogun</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rezolute-per-dialogun-ne-kuvendin-e-kosoves/" title="Rezolutë për dialogun në Kuvendin e Kosovës"><img src="https://tvklan.al/wp-content/uploads/2018/10/thumbs_b_c_ad0a4229852a2802ad4253b2dd2c1af3-298x186.jpg" alt="Rezolutë për dialogun në Kuvendin e Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rezolute-per-dialogun-ne-kuvendin-e-kosoves/" >Rezolutë për dialogun në Kuvendin e Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-drejt-stambollit-merr-pjese-ne-hapjen-e-aeroportit-te-ri/" title="Thaçi drejt Stambollit, merr pjesë në hapjen e aeroportit të&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/ballina-hashim-thaqi-intervista-fotot-xhemail-sllovinja-2-7116_3275-298x186.jpg" alt="Thaçi drejt Stambollit, merr pjesë në hapjen e aeroportit të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-drejt-stambollit-merr-pjese-ne-hapjen-e-aeroportit-te-ri/" >Thaçi drejt Stambollit, merr pjesë në hapjen e aeroportit të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/palmer-kosova-duhet-ti-leshoje-dicka-serbise/" title="Palmer: Kosova duhet t’i lëshojë diçka Serbisë"><img src="https://tvklan.al/wp-content/uploads/2018/10/palmer-298x186.png" alt="Palmer: Kosova duhet t’i lëshojë diçka Serbisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/palmer-kosova-duhet-ti-leshoje-dicka-serbise/" >Palmer: Kosova duhet t’i lëshojë diçka Serbisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pensionet-rriten-nga-15-deri-34-euro-ne-muaj/" title="Pensionet rriten nga 15 deri 34 euro në muaj"><img src="https://tvklan.al/wp-content/uploads/2018/10/pension-298x186.jpg" alt="Pensionet rriten nga 15 deri 34 euro në muaj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pensionet-rriten-nga-15-deri-34-euro-ne-muaj/" >Pensionet rriten nga 15 deri 34 euro në muaj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-nuk-ka-dialog-kosove-serbi-ne-paris/" title="Thaçi: Nuk ka dialog Kosovë – Serbi në Paris"><img src="https://tvklan.al/wp-content/uploads/2018/08/thaci-3-298x186.jpg" alt="Thaçi: Nuk ka dialog Kosovë – Serbi në Paris"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-nuk-ka-dialog-kosove-serbi-ne-paris/" >Thaçi: Nuk ka dialog Kosovë – Serbi në Paris</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ivanov-ne-hetim-per-mosdekretimet/" title="Ivanov në hetim për mosdekretimet"><img src="https://tvklan.al/wp-content/uploads/2018/10/gjorge-ivanov-1-59591-298x186.jpg" alt="Ivanov në hetim për mosdekretimet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ivanov-ne-hetim-per-mosdekretimet/" >Ivanov në hetim për mosdekretimet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ndryshimet-kushtetuese-ne-maqedoni/" title="Ndryshimet kushtetuese në Maqedoni"><img src="https://tvklan.al/wp-content/uploads/2018/09/shkup-298x186.jpg" alt="Ndryshimet kushtetuese në Maqedoni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ndryshimet-kushtetuese-ne-maqedoni/" >Ndryshimet kushtetuese në Maqedoni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/parlamenti-grek-refuzon-nderimin-per-kacifan/" title="Parlamenti grek refuzon nderimin për Kaçifan"><img src="https://tvklan.al/wp-content/uploads/2018/10/parlamenti-grek-298x186.jpg" alt="Parlamenti grek refuzon nderimin për Kaçifan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/parlamenti-grek-refuzon-nderimin-per-kacifan/" >Parlamenti grek refuzon nderimin për Kaçifan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tjeter-termet-i-forte-ne-greqi/" title="Tjetër tërmet i fortë në Greqi"><img src="https://tvklan.al/wp-content/uploads/2018/10/30seismos10-thumb-large-298x186.jpg" alt="Tjetër tërmet i fortë në Greqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tjeter-termet-i-forte-ne-greqi/" >Tjetër tërmet i fortë në Greqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/trazira-ne-mes-te-athines/" title="Trazira në mes të Athinës"><img src="https://tvklan.al/wp-content/uploads/2018/10/molotof-epeisodia-syntagma-708-1-298x186.jpg" alt="Trazira në mes të Athinës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/trazira-ne-mes-te-athines/" >Trazira në mes të Athinës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vritini-qente-shqiptare-proteste-para-ambasades-shqiptare-ne-athine/" title="Protestë para Ambasadës Shqiptare në Athinë"><img src="https://tvklan.al/wp-content/uploads/2018/10/proteste-athine-298x186.jpg" alt="Protestë para Ambasadës Shqiptare në Athinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vritini-qente-shqiptare-proteste-para-ambasades-shqiptare-ne-athine/" >Protestë para Ambasadës Shqiptare në Athinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/turqia-khashoggi-u-mbyt-sapo-hyri-ne-konsullate/" title="Turqia: Khashoggi u mbyt sapo hyri në Konsullatë"><img src="https://tvklan.al/wp-content/uploads/2018/10/konsull-298x186.jpg" alt="Turqia: Khashoggi u mbyt sapo hyri në Konsullatë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/turqia-khashoggi-u-mbyt-sapo-hyri-ne-konsullate/" >Turqia: Khashoggi u mbyt sapo hyri në Konsullatë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulm-ne-zyrat-e-inteligjences-ruse/" title="Sulm në zyrat e inteligjencës ruse"><img src="https://tvklan.al/wp-content/uploads/2018/10/7d22d53959494852ba9d94c19799df02-298x186.jpg" alt="Sulm në zyrat e inteligjencës ruse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulm-ne-zyrat-e-inteligjences-ruse/" >Sulm në zyrat e inteligjencës ruse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nis-shperngulja-e-emigranteve-nga-bosnja/" title="Nis shpërngulja e emigrantëve nga Bosnja"><img src="https://tvklan.al/wp-content/uploads/2018/10/emigrante-bosnje-298x186.jpg" alt="Nis shpërngulja e emigrantëve nga Bosnja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nis-shperngulja-e-emigranteve-nga-bosnja/" >Nis shpërngulja e emigrantëve nga Bosnja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dy-vajza-rrihen-ne-mes-te-rruges-video/" title="Dy vajza rrihen në mes të rrugës (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/10/vajzat-rrihen-298x186.jpg" alt="Dy vajza rrihen në mes të rrugës (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dy-vajza-rrihen-ne-mes-te-rruges-video/" >Dy vajza rrihen në mes të rrugës (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gezimi-i-debores-se-pare/" title="Gëzimi i dëborës së parë"><img src="https://tvklan.al/wp-content/uploads/2018/10/panda-1-298x186.jpg" alt="Gëzimi i dëborës së parë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gezimi-i-debores-se-pare/" >Gëzimi i dëborës së parë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bostonit/" title="Vritet në qeli gangsteri i Bostonit"><img src="https://tvklan.al/wp-content/uploads/2018/10/fdgfdrf-1024x544-298x186.png" alt="Vritet në qeli gangsteri i Bostonit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bostonit/" >Vritet në qeli gangsteri i Bostonit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/milan-fiton-me-genoan/" title="Milan fiton me Genoan"><img src="https://tvklan.al/wp-content/uploads/2018/11/milan-298x186.jpg" alt="Milan fiton me Genoan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/milan-fiton-me-genoan/" >Milan fiton me Genoan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/messi-rikthehet-ne-stervitje/" title="Messi rikthehet në stërvitje"><img src="https://tvklan.al/wp-content/uploads/2018/10/image-1-298x186.jpg" alt="Messi rikthehet në stërvitje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/messi-rikthehet-ne-stervitje/" >Messi rikthehet në stërvitje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kukesi-beson-te-fitorja-e-radhes/" title="Kukësi beson te fitorja e radhës"><img src="https://tvklan.al/wp-content/uploads/2018/10/kukesi-1-298x186.jpg" alt="Kukësi beson te fitorja e radhës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kukesi-beson-te-fitorja-e-radhes/" >Kukësi beson te fitorja e radhës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/parulla-raciste-fshf-denon-partizanin/" title="Parulla raciste, FSHF dënon Partizanin"><img src="https://tvklan.al/wp-content/uploads/2018/10/greku-298x186.jpg" alt="Parulla raciste, FSHF dënon Partizanin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/parulla-raciste-fshf-denon-partizanin/" >Parulla raciste, FSHF dënon Partizanin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mergjyshi-largimi-i-radhes-nga-superliga/" title="Mërgjyshi, largimi i radhës nga Superliga"><img src="https://tvklan.al/wp-content/uploads/2018/10/mergjyshi-298x186.jpg" alt="Mërgjyshi, largimi i radhës nga Superliga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mergjyshi-largimi-i-radhes-nga-superliga/" >Mërgjyshi, largimi i radhës nga Superliga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/inzaghi-ka-rezerva-per-strakoshen/" title="Inzaghi ka rezerva për Strakoshën"><img src="https://tvklan.al/wp-content/uploads/2018/10/inzagi-298x186.jpg" alt="Inzaghi ka rezerva për Strakoshën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/inzaghi-ka-rezerva-per-strakoshen/" >Inzaghi ka rezerva për Strakoshën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/belen-dhe-cecilia-shfaqen-ne-versionin-cowgirl/" title="Belen dhe Cecilia shfaqen në versionin ‘Cowgirl’"><img src="https://tvklan.al/wp-content/uploads/2018/10/belen-298x186.jpg" alt="Belen dhe Cecilia shfaqen në versionin ‘Cowgirl’"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/belen-dhe-cecilia-shfaqen-ne-versionin-cowgirl/" >Belen dhe Cecilia shfaqen në versionin ‘Cowgirl’</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-rikthehet-me-projekt-te-ri/" title="Ertugrul rikthehet me projekt të ri"><img src="https://tvklan.al/wp-content/uploads/2018/10/ertugrl-298x186.jpg" alt="Ertugrul rikthehet me projekt të ri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-rikthehet-me-projekt-te-ri/" >Ertugrul rikthehet me projekt të ri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikrijon-setin-fotografik-te-nenes-se-saj-30-vjet-me-vone/" title="Rikrijon setin fotografik të nënës së saj 30 vjet më&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/zoe-298x186.png" alt="Rikrijon setin fotografik të nënës së saj 30 vjet më&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikrijon-setin-fotografik-te-nenes-se-saj-30-vjet-me-vone/" >Rikrijon setin fotografik të nënës së saj 30 vjet më&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ermal-mamaqi-flet-pas-intervistes-me-tunen-ajo-nuk-ka-frike-por-te-carmatos/" title="Ermal Mamaqi flet pas intervistës me Tunën: Ajo nuk ka&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/640-0-5bd5ad813cb66-298x186.jpg" alt="Ermal Mamaqi flet pas intervistës me Tunën: Ajo nuk ka&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ermal-mamaqi-flet-pas-intervistes-me-tunen-ajo-nuk-ka-frike-por-te-carmatos/" >Ermal Mamaqi flet pas intervistës me Tunën: Ajo nuk ka&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-magjistari-i-kunderpergjigjet-tunes-sa-shume-urrejtje-ke-ne-shpirt/" title="Rudina Magjistari i kundërpërgjigjet Tunës: Sa shumë urrejtje ke në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/rudina-magjistari-1-298x186.jpg" alt="Rudina Magjistari i kundërpërgjigjet Tunës: Sa shumë urrejtje ke në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-magjistari-i-kunderpergjigjet-tunes-sa-shume-urrejtje-ke-ne-shpirt/" >Rudina Magjistari i kundërpërgjigjet Tunës: Sa shumë urrejtje ke në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rita-ora-habit-fansat/" title="Rita Ora habit fansat"><img src="https://tvklan.al/wp-content/uploads/2018/10/sec_37008582-a043-640x336-298x186.jpg" alt="Rita Ora habit fansat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rita-ora-habit-fansat/" >Rita Ora habit fansat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-misteret-e-vrasjes-se-gazetarit/" title="OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!"><img src="https://tvklan.al/wp-content/uploads/2018/11/fot-298x186.jpg" alt="OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-misteret-e-vrasjes-se-gazetarit/" >OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-43-sezoni-4/" title="STOP – EMISIONI 43 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-39-298x186.jpg" alt="STOP – EMISIONI 43 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-43-sezoni-4/" >STOP – EMISIONI 43 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-17/" title="XHENET – EPISODI 17"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep17-5-298x186.jpg" alt="XHENET – EPISODI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-17/" >XHENET – EPISODI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pas-17-vitesh-ne-skene-anxhela-peristeri-realizon-te-parin-koncert-recital-te-sajin-koleksionisti-ylli-sula-cfaqe-per-publikun-1200-librat-e-vjeter-albanologjik/" title="PAS 17 VITESH NE SKENE ANXHELA PERISTERI REALIZON TE PARIN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/anxhela-peristeri-298x186.jpg" alt="PAS 17 VITESH NE SKENE ANXHELA PERISTERI REALIZON TE PARIN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pas-17-vitesh-ne-skene-anxhela-peristeri-realizon-te-parin-koncert-recital-te-sajin-koleksionisti-ylli-sula-cfaqe-per-publikun-1200-librat-e-vjeter-albanologjik/" >PAS 17 VITESH NE SKENE ANXHELA PERISTERI REALIZON TE PARIN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-31-tetor-2018/" title="ALDO MORNING SHOW – 31 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-31-tetor.mpg_snapshot_00.23.15-1-298x186.jpg" alt="ALDO MORNING SHOW – 31 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-31-tetor-2018/" >ALDO MORNING SHOW – 31 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-misteret-e-vrasjes-se-gazetarit/" title="OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!"><img src="https://tvklan.al/wp-content/uploads/2018/11/fot-298x186.jpg" alt="OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-misteret-e-vrasjes-se-gazetarit/" >OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-perse-dha-doreheqjen-fatmir-xhafaj/" title="OPINION &#8211; PERSE DHA DOREHEQJEN FATMIR XHAFAJ?"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-38-298x186.jpg" alt="OPINION &#8211; PERSE DHA DOREHEQJEN FATMIR XHAFAJ?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-perse-dha-doreheqjen-fatmir-xhafaj/" >OPINION &#8211; PERSE DHA DOREHEQJEN FATMIR XHAFAJ?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-kush-eshte-ministri-i-ri-i-brendshem/" title="OPINION &#8211; KUSH ESHTE MINISTRI I RI I BRENDSHEM?"><img src="https://tvklan.al/wp-content/uploads/2018/10/lleshi-1-298x186.jpg" alt="OPINION &#8211; KUSH ESHTE MINISTRI I RI I BRENDSHEM?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-kush-eshte-ministri-i-ri-i-brendshem/" >OPINION &#8211; KUSH ESHTE MINISTRI I RI I BRENDSHEM?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-vangjush-dako-ne-pergjimet-e-trafikanteve/" title="OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!"><img src="https://tvklan.al/wp-content/uploads/2018/10/gjushi-i-pergjuarrr-298x186.jpg" alt="OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-vangjush-dako-ne-pergjimet-e-trafikanteve/" >OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-ke-fshehin-pergjimet/" title="OPINION -KE FSHEHIN PERGJIMET!"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-opinion-298x186.jpg" alt="OPINION -KE FSHEHIN PERGJIMET!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-ke-fshehin-pergjimet/" >OPINION -KE FSHEHIN PERGJIMET!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-43-sezoni-4/" title="STOP – EMISIONI 43 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-39-298x186.jpg" alt="STOP – EMISIONI 43 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-43-sezoni-4/" >STOP – EMISIONI 43 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-42-sezoni-4/" title="STOP – EMISIONI 42 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-37-298x186.jpg" alt="STOP – EMISIONI 42 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-42-sezoni-4/" >STOP – EMISIONI 42 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-41-sezoni-4/" title="STOP – EMISIONI 41 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/29-TETOR-STOP.mpg_snapshot_03.51-298x186.jpg" alt="STOP – EMISIONI 41 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-41-sezoni-4/" >STOP – EMISIONI 41 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-40-sezoni-4/" title="STOP – EMISIONI 40 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/26-TETOR-STOP-PJESA-1.mpg_snapshot_07.59-298x186.jpg" alt="STOP – EMISIONI 40 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-40-sezoni-4/" >STOP – EMISIONI 40 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-39-sezoni-4/" title="STOP – EMISIONI 39 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/25-TETOR-STOP-PJESA-1.mpg_snapshot_08.26-298x186.jpg" alt="STOP – EMISIONI 39 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-39-sezoni-4/" >STOP – EMISIONI 39 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-6-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 6 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/nenat-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 6 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-6-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 6 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-5-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 5 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/fund-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 5 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-5-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 5 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-4-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/all-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-4-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-3-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/edlira-ka-nje-mesazh-per-ty-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-3-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-2-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-39-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-2-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-632/" title="ZONE E LIRE &#8211; EMISIONI 632"><img src="https://tvklan.al/wp-content/uploads/2018/10/souf1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 632"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-632/" >ZONE E LIRE &#8211; EMISIONI 632</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-631/" title="ZONE E LIRE &#8211; EMISIONI 631"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-25-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 631"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-631/" >ZONE E LIRE &#8211; EMISIONI 631</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-629/" title="ZONE E LIRE &#8211; EMISIONI 629"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-10-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 629"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-629/" >ZONE E LIRE &#8211; EMISIONI 629</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-628/" title="ZONE E LIRE &#8211; EMISIONI 628"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-37-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 628"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-628/" >ZONE E LIRE &#8211; EMISIONI 628</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-627/" title="ZONE E LIRE &#8211; EMISIONI 627"><img src="https://tvklan.al/wp-content/uploads/2018/09/ZONE-E-LIRE-kujtim-prodani.mpg_snapshot_03.13-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 627"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-627/" >ZONE E LIRE &#8211; EMISIONI 627</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-7-sezoni-3/" title="XING ME ERMALIN – EMISIONI 7 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-34-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 7 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-7-sezoni-3/" >XING ME ERMALIN – EMISIONI 7 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-6-sezoni-3/" title="XING ME ERMALIN – EMISIONI 6 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/XING-ME-ERMALIN_PUNTATA-92_20.10.2018_PJESA_3.mpg_snapshot_02.09-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 6 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-6-sezoni-3/" >XING ME ERMALIN – EMISIONI 6 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-5-sezoni-3/" title="XING ME ERMALIN &#8211; EMISIONI 5 &#8211; SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/XING-ME-ERMALIN_PUNTATA-91_13.10.2018_PJESA_1.mpg_snapshot_14.02-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 5 &#8211; SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-5-sezoni-3/" >XING ME ERMALIN &#8211; EMISIONI 5 &#8211; SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-4-sezoni-3/" title="XING ME ERMALIN &#8211; EMISIONI 4 &#8211; SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/XING-ME-ERMALIN_PUNTATA-90_06.10.2018_PJESA_1.mpg_snapshot_11.01-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 4 &#8211; SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-4-sezoni-3/" >XING ME ERMALIN &#8211; EMISIONI 4 &#8211; SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-3-sezoni-3/" title="XING ME ERMALIN – EMISIONI 3 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-38-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 3 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-3-sezoni-3/" >XING ME ERMALIN – EMISIONI 3 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-31-tetor-2018/" title="ALDO MORNING SHOW – 31 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-31-tetor.mpg_snapshot_00.23.15-1-298x186.jpg" alt="ALDO MORNING SHOW – 31 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-31-tetor-2018/" >ALDO MORNING SHOW – 31 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-30-tetor-2018/" title="ALDO MORNING SHOW – 30 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-30-tetor.mpg_snapshot_00.14.19-298x186.jpg" alt="ALDO MORNING SHOW – 30 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-30-tetor-2018/" >ALDO MORNING SHOW – 30 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-29-tetor-2018/" title="ALDO MORNING SHOW – 29 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-29-tetor.mpg_snapshot_00.13.07-298x186.jpg" alt="ALDO MORNING SHOW – 29 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-29-tetor-2018/" >ALDO MORNING SHOW – 29 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-26-tetor-2018/" title="ALDO MORNING SHOW – 26 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-26-tetor.mpg_snapshot_00.19.51-298x186.jpg" alt="ALDO MORNING SHOW – 26 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-26-tetor-2018/" >ALDO MORNING SHOW – 26 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-25-tetor-2018/" title="ALDO MORNING SHOW – 25 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-25-tetor.mpg_snapshot_00.22.09-298x186.jpg" alt="ALDO MORNING SHOW – 25 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-25-tetor-2018/" >ALDO MORNING SHOW – 25 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-2/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-1.mpg_snapshot_27.18-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-2/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-2.mpg_snapshot_30.29-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pas-17-vitesh-ne-skene-anxhela-peristeri-realizon-te-parin-koncert-recital-te-sajin-koleksionisti-ylli-sula-cfaqe-per-publikun-1200-librat-e-vjeter-albanologjik/" title="PAS 17 VITESH NE SKENE ANXHELA PERISTERI REALIZON TE PARIN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/anxhela-peristeri-298x186.jpg" alt="PAS 17 VITESH NE SKENE ANXHELA PERISTERI REALIZON TE PARIN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pas-17-vitesh-ne-skene-anxhela-peristeri-realizon-te-parin-koncert-recital-te-sajin-koleksionisti-ylli-sula-cfaqe-per-publikun-1200-librat-e-vjeter-albanologjik/" >PAS 17 VITESH NE SKENE ANXHELA PERISTERI REALIZON TE PARIN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-ngjarjet-me-te-komentuara-te-showbizit-javet-e-fundit-sakrificat-e-nje-sportisti-ne-sportin-e-badybuilding/" title="RUDINA &#8211; NGJARJET ME TE KOMENTUARA TE SHOWBIZIT JAVET E&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/iva-298x186.jpg" alt="RUDINA &#8211; NGJARJET ME TE KOMENTUARA TE SHOWBIZIT JAVET E&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-ngjarjet-me-te-komentuara-te-showbizit-javet-e-fundit-sakrificat-e-nje-sportisti-ne-sportin-e-badybuilding/" >RUDINA &#8211; NGJARJET ME TE KOMENTUARA TE SHOWBIZIT JAVET E&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-irini-qirjakon-dhe-silva-gunbardhin-nuk-i-mban-vendi-kercejne-kengen-e-tyre-ne-emision-si-te-vishemi-ne-vjeshte-sipas-stilit-francez/" title="RUDINA &#8211; IRINI QIRJAKON DHE SILVA GUNBARDHIN NUK I MBAN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/silva-298x186.png" alt="RUDINA &#8211; IRINI QIRJAKON DHE SILVA GUNBARDHIN NUK I MBAN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-irini-qirjakon-dhe-silva-gunbardhin-nuk-i-mban-vendi-kercejne-kengen-e-tyre-ne-emision-si-te-vishemi-ne-vjeshte-sipas-stilit-francez/" >RUDINA &#8211; IRINI QIRJAKON DHE SILVA GUNBARDHIN NUK I MBAN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-elona-nallbani-rrefen-pasion-e-saj-per-baletin-suela-bako-dhe-romir-zalla-sjellin-ne-skene-shfaqjen-tri-gra-dhe-misugi-me-shume-tinguj-tani-e-pergjithmone-nje-koncert-bamiresie-per/" title="RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-30-298x186.jpg" alt="RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-elona-nallbani-rrefen-pasion-e-saj-per-baletin-suela-bako-dhe-romir-zalla-sjellin-ne-skene-shfaqjen-tri-gra-dhe-misugi-me-shume-tinguj-tani-e-pergjithmone-nje-koncert-bamiresie-per/" >RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-gezim-nika-rrefen-per-karrieren-e-tij-dhe-familjen-ana-dhe-egi-laknori-rrefejne-historine-e-tyre-te-dashurise/" title="RUDINA &#8211; GEZIM NIKA RREFEN PER KARRIEREN E TIJ DHE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/rudina-298x186.jpg" alt="RUDINA &#8211; GEZIM NIKA RREFEN PER KARRIEREN E TIJ DHE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-gezim-nika-rrefen-per-karrieren-e-tij-dhe-familjen-ana-dhe-egi-laknori-rrefejne-historine-e-tyre-te-dashurise/" >RUDINA &#8211; GEZIM NIKA RREFEN PER KARRIEREN E TIJ DHE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-episodi-1/" title="DUPLEX &#8211; EPISODI 1"><img src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-Ermal-Mamaqi-njek-popullor-29.09.2018.mpg_snapshot_19.35-298x186.jpg" alt="DUPLEX &#8211; EPISODI 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-episodi-1/" >DUPLEX &#8211; EPISODI 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-mauritius/" title="CHECK-IN &#8211; MAURITIUS"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-35-298x186.jpg" alt="CHECK-IN &#8211; MAURITIUS"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-mauritius/" >CHECK-IN &#8211; MAURITIUS</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kapadokia/" title="CHECK-IN &#8211; KAPADOKIA"><img src="https://tvklan.al/wp-content/uploads/2018/10/FOTO-298x186.jpg" alt="CHECK-IN &#8211; KAPADOKIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kapadokia/" >CHECK-IN &#8211; KAPADOKIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-gjeorgjia/" title="CHECK-IN &#8211; GJEORGJIA"><img src="https://tvklan.al/wp-content/uploads/2018/10/CHECK-IN-GJEORGJIA-13-TETOR-2018-PJESA-1.mpg_snapshot_00.50-298x186.jpg" alt="CHECK-IN &#8211; GJEORGJIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-gjeorgjia/" >CHECK-IN &#8211; GJEORGJIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kenia/" title="CHECK-IN &#8211; KENIA"><img src="https://tvklan.al/wp-content/uploads/2018/10/CHECK-IN-KENIA-PJESA-1.mpg_snapshot_10.00-298x186.jpg" alt="CHECK-IN &#8211; KENIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kenia/" >CHECK-IN &#8211; KENIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-rusia/" title="CHECK-IN &#8211; RUSIA"><img src="https://tvklan.al/wp-content/uploads/2018/06/CHECK-IN-RUSIA-PJESA-1.mpg_snapshot_04.19-298x186.jpg" alt="CHECK-IN &#8211; RUSIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-rusia/" >CHECK-IN &#8211; RUSIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/doktor-plastik/" title="Doktor Plastik" class="menu-link">Doktor Plastik</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-best-of/" title="DOKTOR PLASTIK &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_BEST-OFF_30_06_18-P1.mpg_snapshot_02.51-298x186.jpg" alt="DOKTOR PLASTIK &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-best-of/" >DOKTOR PLASTIK &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-11/" title="DOKTOR PLASTIK &#8211; EPISODI 11"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GERTI_23_06_18_P3.mpg_snapshot_03.46-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-11/" >DOKTOR PLASTIK &#8211; EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-10/" title="DOKTOR PLASTIK &#8211; EPISODI 10"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_VIOLA_28_04_18_P3.mpg_snapshot_05.14-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-10/" >DOKTOR PLASTIK &#8211; EPISODI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-9/" title="DOKTOR PLASTIK – EPISODI 9"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GIADA_08_06_18_P3.mpg_snapshot_01.49-298x186.jpg" alt="DOKTOR PLASTIK – EPISODI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-9/" >DOKTOR PLASTIK – EPISODI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-8/" title="DOKTOR PLASTIK &#8211; EPISODI 8"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_JOANA-XHEMILE_02_06_18_P2_2.mpg_snapshot_12.05-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-8/" >DOKTOR PLASTIK &#8211; EPISODI 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-5-2/" title="JO VETEM MODE – EMISIONI 5"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-33-298x186.jpg" alt="JO VETEM MODE – EMISIONI 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-5-2/" >JO VETEM MODE – EMISIONI 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-4-2/" title="JO VETEM MODE – EMISIONI 4"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-26-298x186.jpg" alt="JO VETEM MODE – EMISIONI 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-4-2/" >JO VETEM MODE – EMISIONI 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-3/" title="JO VETEM MODE &#8211; EMISIONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/JVM_P1.mpg_snapshot_12.13-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-3/" >JO VETEM MODE &#8211; EMISIONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-2/" title="JO VETEM MODE &#8211; EMISIONI 2"><img src="https://tvklan.al/wp-content/uploads/2018/10/JVM_06.10.2018_P1.mpg_snapshot_05.11-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-2/" >JO VETEM MODE &#8211; EMISIONI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-1/" title="JO VETEM MODE &#8211; EMISIONI 1 (SEZONI 7)"><img src="https://tvklan.al/wp-content/uploads/2018/09/JVM_29.09.2018_P_1-okokkkkkk.mpg_snapshot_13.09-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 1 (SEZONI 7)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-1/" >JO VETEM MODE &#8211; EMISIONI 1 (SEZONI 7)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-balgjaj-mali-qe-fsheh-liqenet-akullnajore/" title="HISTORI SHQIPTARE &#8211; BALGJAJ, MALI QE FSHEH LIQENET AKULLNAJORE"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-31-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; BALGJAJ, MALI QE FSHEH LIQENET AKULLNAJORE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-balgjaj-mali-qe-fsheh-liqenet-akullnajore/" >HISTORI SHQIPTARE &#8211; BALGJAJ, MALI QE FSHEH LIQENET AKULLNAJORE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-mesuesi-i-lures-hap-kullen-e-te-pareve-per-turistet/" title="HISTORI SHQIPTARE &#8211; MESUESI I LURES HAP KULLEN E TE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/HISTORI-SHQIPTARE-LURA-PJESA-1.mpg_snapshot_03.14-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; MESUESI I LURES HAP KULLEN E TE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-mesuesi-i-lures-hap-kullen-e-te-pareve-per-turistet/" >HISTORI SHQIPTARE &#8211; MESUESI I LURES HAP KULLEN E TE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-italianet-marketojne-pelhurat-e-grave-te-rragamit/" title="HISTORI SHQIPTARE &#8211; ITALIANET MARKETOJNE PELHURAT E GRAVE TE RRAGAMIT"><img src="https://tvklan.al/wp-content/uploads/2018/10/HISTORI-SHQIPTARE-TEZGJAHU-SHKODER-PJESA-1.mpg_snapshot_08.56-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; ITALIANET MARKETOJNE PELHURAT E GRAVE TE RRAGAMIT"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-italianet-marketojne-pelhurat-e-grave-te-rragamit/" >HISTORI SHQIPTARE &#8211; ITALIANET MARKETOJNE PELHURAT E GRAVE TE RRAGAMIT</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-permet-te-arratisurit-nga-jeta-urbane/" title="HISTORI SHQIPTARE &#8211; PERMET, TE ARRATISURIT NGA JETA URBANE"><img src="https://tvklan.al/wp-content/uploads/2018/10/FRANCEZI-PERMET-PJESA-2.mpg_snapshot_01.41-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; PERMET, TE ARRATISURIT NGA JETA URBANE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-permet-te-arratisurit-nga-jeta-urbane/" >HISTORI SHQIPTARE &#8211; PERMET, TE ARRATISURIT NGA JETA URBANE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-market-xhangolli/" title="HISTORI SHQIPTARE &#8211; MARKET XHANGOLLI"><img src="https://tvklan.al/wp-content/uploads/2018/09/HISTORI-SHQIPTARE-MARKET-XHANGOLLI-PJESA-2.mpg_snapshot_06.54-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; MARKET XHANGOLLI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-market-xhangolli/" >HISTORI SHQIPTARE &#8211; MARKET XHANGOLLI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-153/" title="SULLTANESHA KOSEM – EPISODI 153"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.153-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 153"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-153/" >SULLTANESHA KOSEM – EPISODI 153</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-17/" title="XHENET – EPISODI 17"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep17-5-298x186.jpg" alt="XHENET – EPISODI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-17/" >XHENET – EPISODI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-323/" title="BIXHOZ ME DASHURINE – EPISODI 323"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-323-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 323"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-323/" >BIXHOZ ME DASHURINE – EPISODI 323</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-322/" title="BIXHOZ ME DASHURINE – EPISODI 322"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-322-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 322"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-322/" >BIXHOZ ME DASHURINE – EPISODI 322</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-152/" title="SULLTANESHA KOSEM – EPISODI 152"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.152-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 152"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-152/" >SULLTANESHA KOSEM – EPISODI 152</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-323/" title="BIXHOZ ME DASHURINE – EPISODI 323"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-323-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 323"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-323/" >BIXHOZ ME DASHURINE – EPISODI 323</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-322/" title="BIXHOZ ME DASHURINE – EPISODI 322"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-322-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 322"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-322/" >BIXHOZ ME DASHURINE – EPISODI 322</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-320/" title="BIXHOZ ME DASHURINE – EPISODI 320"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-320-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 320"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-320/" >BIXHOZ ME DASHURINE – EPISODI 320</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-321/" title="BIXHOZ ME DASHURINE – EPISODI 321"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-321-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 321"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-321/" >BIXHOZ ME DASHURINE – EPISODI 321</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-318/" title="BIXHOZ ME DASHURINE – EPISODI 319"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-319-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 319"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-318/" >BIXHOZ ME DASHURINE – EPISODI 319</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-3/" title="ÇUKUR &#8211; EPISODI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/Cukur-3-4-298x186.jpg" alt="ÇUKUR &#8211; EPISODI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-3/" >ÇUKUR &#8211; EPISODI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-2/" title="ÇUKUR &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2018/10/Cukur-2-4-298x186.jpg" alt="ÇUKUR &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-2/" >ÇUKUR &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-1/" title="ÇUKUR &#8211; EPISODI 1"><img src="https://tvklan.al/wp-content/uploads/2018/10/Cukur-1-4-298x186.jpg" alt="ÇUKUR &#8211; EPISODI 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-1/" >ÇUKUR &#8211; EPISODI 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-153/" title="SULLTANESHA KOSEM – EPISODI 153"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.153-2-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 153"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-153/" >SULLTANESHA KOSEM – EPISODI 153</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-152/" title="SULLTANESHA KOSEM – EPISODI 152"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.152-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 152"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-152/" >SULLTANESHA KOSEM – EPISODI 152</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-151/" title="SULLTANESHA KOSEM &#8211; EPISODI 151"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.151-298x186.jpg" alt="SULLTANESHA KOSEM &#8211; EPISODI 151"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-151/" >SULLTANESHA KOSEM &#8211; EPISODI 151</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-150/" title="SULLTANESHA KOSEM – EPISODI 150"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.150-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 150"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-150/" >SULLTANESHA KOSEM – EPISODI 150</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-149/" title="SULLTANESHA KOSEM – EPISODI 149"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.149-4-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 149"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-149/" >SULLTANESHA KOSEM – EPISODI 149</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1423945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/xhenet/" title="Xhenet" class="menu-link">Xhenet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-17/" title="XHENET – EPISODI 17"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep17-5-298x186.jpg" alt="XHENET – EPISODI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-17/" >XHENET – EPISODI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-16/" title="XHENET – EPISODI 16"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep16-4-298x186.jpg" alt="XHENET – EPISODI 16"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-16/" >XHENET – EPISODI 16</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-15/" title="XHENET – EPISODI 15"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep15-4-298x186.jpg" alt="XHENET – EPISODI 15"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-15/" >XHENET – EPISODI 15</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-14/" title="XHENET – EPISODI 14"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep14-3-298x186.jpg" alt="XHENET – EPISODI 14"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-14/" >XHENET – EPISODI 14</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-13/" title="XHENET – EPISODI 13"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep13-298x186.jpg" alt="XHENET – EPISODI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-13/" >XHENET – EPISODI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-360-2/" title="ERTUGRUL – EPISODI 360/2"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-360-4-1-298x186.jpg" alt="ERTUGRUL – EPISODI 360/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-360-2/" >ERTUGRUL – EPISODI 360/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-360/" title="ERTUGRUL – EPISODI 360"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-360-2-298x186.jpg" alt="ERTUGRUL – EPISODI 360"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-360/" >ERTUGRUL – EPISODI 360</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-359/" title="ERTUGRUL &#8211; EPISODI 359"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-359-3-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 359"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-359/" >ERTUGRUL &#8211; EPISODI 359</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-358/" title="ERTUGRUL &#8211; EPISODI 358"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-358-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 358"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-358/" >ERTUGRUL &#8211; EPISODI 358</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-357/" title="ERTUGRUL &#8211; EPISODI 357"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-356-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 357"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-357/" >ERTUGRUL &#8211; EPISODI 357</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shpenzime-marramendese-per-halloween-ne-kryeqytet/" title="Shpenzime marramendëse për Halloween në kryeqytet"><img src="https://tvklan.al/wp-content/uploads/2018/10/tirana-halloween-298x186.jpg" alt="Shpenzime marramendëse për Halloween në kryeqytet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shpenzime-marramendese-per-halloween-ne-kryeqytet/" >Shpenzime marramendëse për Halloween në kryeqytet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/digjet-flamuri-shqiptar-ne-athine/" title="Digjet flamuri shqiptar në Athinë"><img src="https://tvklan.al/wp-content/uploads/2018/10/flamuri-298x186.jpg" alt="Digjet flamuri shqiptar në Athinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/digjet-flamuri-shqiptar-ne-athine/" >Digjet flamuri shqiptar në Athinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/semundja-qe-nenvleresohet-por-shkakton-800-mije-viktima-ne-vit/" title="Sëmundja që nënvlerësohet, por shkakton 800 mijë viktima në vit"><img src="https://tvklan.al/wp-content/uploads/2018/10/anemia-298x186.jpg" alt="Sëmundja që nënvlerësohet, por shkakton 800 mijë viktima në vit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/semundja-qe-nenvleresohet-por-shkakton-800-mije-viktima-ne-vit/" >Sëmundja që nënvlerësohet, por shkakton 800 mijë viktima në vit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/femrat-qe-vishen-me-bukur/" title="Femrat që vishen më bukur"><img src="https://tvklan.al/wp-content/uploads/2018/10/tetor-298x186.jpg" alt="Femrat që vishen më bukur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/femrat-qe-vishen-me-bukur/" >Femrat që vishen më bukur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/del-ne-ankand-xhaketa-e-michael-jackson/" title="Del në ankand xhaketa e Michael Jackson"><img src="https://tvklan.al/wp-content/uploads/2018/10/lf29-OCT-bad-jacket-298x186.jpg" alt="Del në ankand xhaketa e Michael Jackson"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/del-ne-ankand-xhaketa-e-michael-jackson/" >Del në ankand xhaketa e Michael Jackson</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/princesha-heq-dore-nga-kurora-per-hir-te-dashurise/" title="Princesha heq dorë nga kurora për hir të dashurisë"><img src="https://tvklan.al/wp-content/uploads/2018/10/ayakoo-298x186.jpg" alt="Princesha heq dorë nga kurora për hir të dashurisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/princesha-heq-dore-nga-kurora-per-hir-te-dashurise/" >Princesha heq dorë nga kurora për hir të dashurisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section class="header-advert ad-widget-sizes">

	<div class="ad-widget-box">
<div id="rek3m" align="center">


<!-- <div id="mobileshow" style="height: 125px;" >
<ins data-revive-zoneid="152" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->

<!-- <a href="https://eduasportin.com/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/bast-mob.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/bast-mob.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/bast-mob.gif" alt=""/></noscript>						
    </a>

</div> -->

<!-- 
<div id="desktopshow" >
	<ins data-revive-zoneid="151" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
	<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div> -->



<!-- <div id="desktopshow" >

<a href="https://eduasportin.com/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/bast.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/bast.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/bast.gif" alt=""/></noscript>						
    </a>
</div> -->



</div>	
	<!-- ad-widget-box -->

</section>

<!-- header-advert -->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-429523" class="post-429523 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-deputeti-gjerman tag-doreheqja-e-fatmir-xhafajt tag-thorsten-frei">

	 	

	<div id="post-page-title">

		<h1>

			Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi i organizuar
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/seit-dem-fall-der-mauer-cdu-1-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2018/11/seit-dem-fall-der-mauer-cdu-1-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 1 orë më parë | Përditësimi i fundit : -->10:05
					</span>	

					<span class="post-page-date">

					01/11/2018
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/&amp;text=Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi i organizuar&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/11/seit-dem-fall-der-mauer-cdu-1-634x460.jpg&amp;url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/&amp;is_video=false&amp;description=Deputeti+gjerman%3A+Dor%C3%ABheqja+e+Xhafajt+hap+pozitiv%2C+m%C3%AB+shqet%C3%ABson+krimi+i+organizuar" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/&amp;title=Deputeti+gjerman%3A+Dor%C3%ABheqja+e+Xhafajt+hap+pozitiv%2C+m%C3%AB+shqet%C3%ABson+krimi+i+organizuar" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Thorsten Frei, raportuesi i grupit parlamentar CDU/CSU për Shqipërinë e quan pozitive dorëheqjen e Fatmir Xhafajt e pret rezultate nga pasardhësi i tij. Hapja e negociatave varet nga lufta kundër krimit të organizuar.</p>
<p>Raportuesi i grupit parlamentar CDU/CSU për Shqipërinë, Thorsten Frei, është i mendimit se dorëheqja e ministrit të Punëve të Brendshme, Fatmir Xhafaj është një hap pozitiv në drejtimin e duhur. I pyetur nga “Deutsche Welle”, Frei ka thënë ndër të tjera, se për të arritur statusin e kandidatit, Shqipëria duhet të bëjë edhe shumë më tepër në luftën kundër krimit të organizuar, gjendja e të cilit sipas tij është shqetësuese. Deputeti gjerman pret rezultate të shpejta në këtë drejtim nga pasardhësi  i tij.</p>
<p>Thorsten Frei: <em>&#8220;Është e vështirë të gjykosh së largu se cilat kanë qenë shkaqet e dorëheqjes së tij. Dhe nuk më takon mua, sidomos kur në Shqipëri, diskutimet për këtë çështje nuk kanë të sosur. Sidoqoftë, unë e kam theksuar gjithnjë, se thashethemet dhe supozimet e lidhura me zotin Xhafaj edhe për ca kohë do të ishin të papranueshme politikisht në Gjermani. Unë mendoj se dorëheqja është një tregues tjetër në drejtim të luftës kundër korrupsionit dhe krimit të organizuar, përkatësisht shkëputjes nga politika.&#8221;</em></p>
<p>Deputeti i Bundestagut thekson, se është i bindur se ky nuk mund të jetë hapi i fundit. &#8220;<em>Qeveria duhet t&#8217;i zgjerojë shumë më tepër dhe më me vendosmëri përpjekjet e saj në këtë sektor. Është e vërtetë që ndërkohë janë bërë përparime të mëdha me vettingun. Por unë jam ende shumë i shqetësuar për gjendjen e krimit të organizuar. Kjo pikë do të luajë në fillim të verës së ardhshme një rol shumë vendimtar, kur në tryezë të kthehet sërish çështja e negociatave të anëtarësimit. Mbetet të presim se cili është roli që do të luajë pasardhësi i tij dhe se a do të jetë në gjendje ai të dëshmojë rezultate të shpejta. Unë jam optimist i rezervuar, se dorëheqja e Xhafajt është për vendin një hap i vogël pozitiv përpara dhe drejt Europës.”</em></p>
<p>Të shtunën e kaluar, kryeministri i Shqipërisë Edi Rama kishte bërë të ditur nëpërmjet një lajmi në Twitter se kishte pranuar dorëheqjen e Fatmir Xhafajt nga posti i ministrit të Punëve të Brendshme dhe se në vend të tij do të emëronte këshilltarin e vet për çështje sigurie, Sandër Lleshaj. Xhafaj e dha dorëheqjen pasi kishte arritur një sukses të madh në luftën kundër krimit të organizuar, duke shkatërruar një qark prodhuesish dhe kontrabandistësh droge në Shqipëri. Suksesi u arrit në bashkëpunim me policinë gjermane.</p>
<p>Megjithë bashkëpunimin e mirë, figura e Xhafajt shihej me rezerva në Gjermani, për shkak të lidhjeve që kishte vëllai i tij me krimin e organizuar. Lufta kundër krimit të organizuar është një nga kushtet që grupi parlamentar CDU/CSU,  ka vendosur për Shqipërinë për të hapur negociatat e anëtarësimit në BE. Ish-atasheu ushtarak i Shqipërisë në Gjermani, Sandër Lleshaj,  përveç pastërtisë së emrit, ka edhe një tjetër përparësi kundrejt ministrit të deritanishëm: njohjen e gjermanishtes dhe të Gjermanisë./<strong><em>DW</em></strong></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/&amp;text=Deputeti gjerman: Dorëheqja e Xhafajt hap pozitiv, më shqetëson krimi i organizuar&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/11/seit-dem-fall-der-mauer-cdu-1-634x460.jpg&amp;url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/&amp;is_video=false&amp;description=Deputeti+gjerman%3A+Dor%C3%ABheqja+e+Xhafajt+hap+pozitiv%2C+m%C3%AB+shqet%C3%ABson+krimi+i+organizuar" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/&amp;title=Deputeti+gjerman%3A+Dor%C3%ABheqja+e+Xhafajt+hap+pozitiv%2C+m%C3%AB+shqet%C3%ABson+krimi+i+organizuar" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/deputeti-gjerman/" rel="tag">deputeti gjerman</a><a href="https://tvklan.al/etiketa/doreheqja-e-fatmir-xhafajt/" rel="tag">doreheqja e fatmir xhafajt</a><a href="https://tvklan.al/etiketa/thorsten-frei/" rel="tag">Thorsten Frei</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/politika/">Politika</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deputeti-gjerman-doreheqja-e-xhafajt-hap-pozitiv-me-shqeteson-krimi-i-organizuar/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='429523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget"><div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	<hr/></div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-187" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="#" target="_blank">		
	    <img class="lazy lazy-hidden lazy-loaded" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""><noscript><img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""></noscript><noscript><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""/></noscript></noscript></a>
<hr />



					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/2164449316941232/" target="_blank">		
	    <img class="lazy lazy-hidden lazy-loaded" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""><noscript><img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""></noscript><noscript><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""/></noscript></noscript>	</a>
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-429509 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a>			</div>
				<a href="https://tvklan.al/horoskopi-1-nentor-2018/" title="Horoskopi 1 Nëntor 2018">
				Horoskopi 1 Nëntor 2018				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429520 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-bularat tag-dropull tag-ermioni-kaficas tag-gjirokaster tag-motra-e-kostandino-kacifas tag-vrasja-e-minoritarit">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/flet-motra-e-kostandino-kacifas-na-tha-ketu-nuk-jemi-ne-greqi/" title="Flet motra e Kostandino Kaçifas: Policia na tha &#8216;këtu nuk jemi në Greqi&#8217;">
				Flet motra e Kostandino Kaçifas: Policia na ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429477 post type-post status-publish format-video has-post-thumbnail hentry category-opinion tag-agim-nasho tag-mirela-milori tag-sokol-nako tag-tomor-alizoti post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>			</div>
				<a href="https://tvklan.al/opinion-misteret-e-vrasjes-se-gazetarit/" title="OPINION &#8211; MISTERET E VRASJES SE GAZETARIT!">
				OPINION - MISTERET E VRASJES SE GAZETARIT!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429511 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/derdhet-solari-ne-rruge-bllokohet-aksi-patos-ballsh/" title="Derdhet solar në rrugë, bllokohet aksi Patos-Ballsh">
				Derdhet solar në rrugë, bllokohet aksi Pato...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429517 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha tag-saimir-tahiri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/ish-ministri-tahiri-flet-sot-para-publikut/" title="Ish-ministri Tahiri flet sot para publikut">
				Ish-ministri Tahiri flet sot para publikut				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429497 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-meteoalb tag-parashikimi-i-motit-1-nentor tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/moti/" title="Moti">Moti</a>			</div>
				<a href="https://tvklan.al/parashikimi-i-motit-1-nentor/" title="Parashikimi i motit 1 Nëntor">
				Parashikimi i motit 1 Nëntor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429495 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-turqi tag-xhamal-kashoxhi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/turqia-khashoggi-u-mbyt-sapo-hyri-ne-konsullate/" title="Turqia: Khashoggi u mbyt sapo hyri në Konsullatë">
				Turqia: Khashoggi u mbyt sapo hyri në Konsul...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429461 post type-post status-publish format-standard has-post-thumbnail hentry category-kuriozitete category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete">Kuriozitete</a>			</div>
				<a href="https://tvklan.al/perurohet-statuja-me-e-larte-ne-bote/" title="Përurohet statuja më e lartë në botë">
				Përurohet statuja më e lartë në botë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429514 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-ministrja-xhacka tag-vizite-ne-rumani">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="https://tvklan.al/xhacka-vizite-ne-rumani-merr-mbeshtetje-per-negociatat-e-shqiperise-me-be/" title="Xhaçka vizitë në Rumani, merr mbështetje për negociatat e Shqipërisë me BE">
				Xhaçka vizitë në Rumani, merr mbështetje ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-429360 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz">ShowBiz</a>			</div>
				<a href="https://tvklan.al/belen-dhe-cecilia-shfaqen-ne-versionin-cowgirl/" title="Belen dhe Cecilia shfaqen në versionin ‘Cowgirl’">
				Belen dhe Cecilia shfaqen në versionin ‘Co...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a><!--<hr/>
<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>--><hr/>
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>

<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>

<hr/>

<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>