
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />




<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Dhurata e nxënësve për Orgestin (Video) &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Dhurata e nxënësve për Orgestin (Video)" href="https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/feed/" />
<meta property="og:title" content="Dhurata e nxënësve për Orgestin (Video)"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2018/12/dhurata-per-orgestin-1024x571.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2018 cssdt-december cssdt-december-23 cssdt-sunday cssdt-hour-1800 cssdt-pm cssdt-evening","js_parse":"","nonce":"3f1ce5c5a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beogradi pret zgjidhje nga Putini' href='https://tvklan.al/beogradi-pret-zgjidhje-nga-putini/' />
<link rel='next' title='Partizani barazon me Luftëtarin' href='https://tvklan.al/partizani-barazon-me-luftetarin/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" />
<link rel='shortlink' href='https://tvklan.al/?p=442179' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fdhurata-e-nxenesve-per-orgestin-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fdhurata-e-nxenesve-per-orgestin-video%2F&#038;format=xml" />
			<meta property="fb:pages" content="150388014994260" />
			<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-442179 single-format-standard cssdt-2018 cssdt-december cssdt-december-23 cssdt-sunday cssdt-hour-1800 cssdt-pm cssdt-evening">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pro-nismes-se-pd-per-vettingun-ne-politike/" title="Pro nismës së PD për Vettingun në politikë"><img src="https://tvklan.al/wp-content/uploads/2018/12/0-1-298x186.jpg" alt="Pro nismës së PD për Vettingun në politikë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pro-nismes-se-pd-per-vettingun-ne-politike/" >Pro nismës së PD për Vettingun në politikë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ndalimi-i-fishekzjarreve-ministri-lleshaj-festat-nuk-behen-me-shperthime/" title="Ndalimi i fishekzjarreve, ministri Lleshaj: Festat nuk bëhen me shpërthime"><img src="https://tvklan.al/wp-content/uploads/2018/11/lleshaj_1-298x186.jpg" alt="Ndalimi i fishekzjarreve, ministri Lleshaj: Festat nuk bëhen me shpërthime"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ndalimi-i-fishekzjarreve-ministri-lleshaj-festat-nuk-behen-me-shperthime/" >Ndalimi i fishekzjarreve, ministri Lleshaj: Festat nuk bëhen me shpërthime</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ndryshimi-i-planit-urbanistik-basha-do-te-pastrohen-60-milione-euro-para-te-pista/" title="Ndryshimi i planit urbanistik, Basha: Do të pastrohen 60 milionë&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/basha-3-1-298x186.jpg" alt="Ndryshimi i planit urbanistik, Basha: Do të pastrohen 60 milionë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ndryshimi-i-planit-urbanistik-basha-do-te-pastrohen-60-milione-euro-para-te-pista/" >Ndryshimi i planit urbanistik, Basha: Do të pastrohen 60 milionë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/berisha-arsyeja-e-vertete-perse-u-ndaluan-fishekzjarret-ne-shqiperi/" title="Berisha: Arsyeja e vërtetë përse u ndaluan fishekzjarret në Shqipëri"><img src="https://tvklan.al/wp-content/uploads/2018/11/SINKRON-BERISHA-PERBULARATIN-DHE-METEN.mpg_snapshot_00.23-1280x720-298x186.jpg" alt="Berisha: Arsyeja e vërtetë përse u ndaluan fishekzjarret në Shqipëri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/berisha-arsyeja-e-vertete-perse-u-ndaluan-fishekzjarret-ne-shqiperi/" >Berisha: Arsyeja e vërtetë përse u ndaluan fishekzjarret në Shqipëri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pd-publikon-videon-per-pallatet-e-begos/" title="PD vijon akuzat për kryebashkiakun Veliaj"><img src="https://tvklan.al/wp-content/uploads/2018/12/0ae67acf-0563-47d3-b2ae-c2e5b0368397-298x186.jpg" alt="PD vijon akuzat për kryebashkiakun Veliaj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pd-publikon-videon-per-pallatet-e-begos/" >PD vijon akuzat për kryebashkiakun Veliaj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sander-lleshaj-takohet-me-ministrin-e-brendshem-te-kosoves/" title="Sandër Lleshaj takohet me ministrin e Brendshëm të Kosovës"><img src="https://tvklan.al/wp-content/uploads/2018/12/b08cfa5b-9571-4355-a5bc-8baaf87377c6-298x186.jpg" alt="Sandër Lleshaj takohet me ministrin e Brendshëm të Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sander-lleshaj-takohet-me-ministrin-e-brendshem-te-kosoves/" >Sandër Lleshaj takohet me ministrin e Brendshëm të Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/agjente-te-antiterrorit-vendosen-ne-kufi/" title="Agjentë të Antiterrorit vendosen në kufi"><img src="https://tvklan.al/wp-content/uploads/2018/12/agjenteeeee-298x186.jpg" alt="Agjentë të Antiterrorit vendosen në kufi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/agjente-te-antiterrorit-vendosen-ne-kufi/" >Agjentë të Antiterrorit vendosen në kufi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/humbet-kontrollin-e-mjetit-dhe-perplas-makinen-e-parkuar/" title="Humbet kontrollin e mjetit dhe përplas makinën e parkuar"><img src="https://tvklan.al/wp-content/uploads/2018/12/aksident-2-298x186.jpg" alt="Humbet kontrollin e mjetit dhe përplas makinën e parkuar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/humbet-kontrollin-e-mjetit-dhe-perplas-makinen-e-parkuar/" >Humbet kontrollin e mjetit dhe përplas makinën e parkuar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kapet-shqiptari-i-arratisur-nga-grek/" title="Kapet shqiptari i arratisur nga burgu grek"><img src="https://tvklan.al/wp-content/uploads/2018/12/shqiptari-i-arratisur-qelia-burgu-933x445-1-298x186.jpg" alt="Kapet shqiptari i arratisur nga burgu grek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kapet-shqiptari-i-arratisur-nga-grek/" >Kapet shqiptari i arratisur nga burgu grek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ngjarje-e-rende-ne-athine/" title="Athinë, shqiptarët therin me thikë një person"><img src="https://tvklan.al/wp-content/uploads/2018/12/athine-298x186.jpg" alt="Athinë, shqiptarët therin me thikë një person"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ngjarje-e-rende-ne-athine/" >Athinë, shqiptarët therin me thikë një person</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lezhe-aksidentohet-per-vdekje-kembesori/" title="Lezhë- Aksidentohet për vdekje këmbësori"><img src="https://tvklan.al/wp-content/uploads/2018/12/car-298x186.jpg" alt="Lezhë- Aksidentohet për vdekje këmbësori"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lezhe-aksidentohet-per-vdekje-kembesori/" >Lezhë- Aksidentohet për vdekje këmbësori</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/humbet-jeten-shqiptari/" title="Humbet jetën shqiptari"><img src="https://tvklan.al/wp-content/uploads/2018/12/eliambulanza-stadio-1-298x186.jpg" alt="Humbet jetën shqiptari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/humbet-jeten-shqiptari/" >Humbet jetën shqiptari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/peticion-nga-51-pedagoge/" title="Peticion nga 51 pedagogë"><img src="https://tvklan.al/wp-content/uploads/2018/12/filologjiku-298x186.jpg" alt="Peticion nga 51 pedagogë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/peticion-nga-51-pedagoge/" >Peticion nga 51 pedagogë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lumenjte-te-mbushur-me-mbetje-plastike/" title="Lumenjtë të mbushur me mbetje plastike"><img src="https://tvklan.al/wp-content/uploads/2018/12/lumenjtee-298x186.jpg" alt="Lumenjtë të mbushur me mbetje plastike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lumenjte-te-mbushur-me-mbetje-plastike/" >Lumenjtë të mbushur me mbetje plastike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/grate-shtatzena-do-te-testohen-per-hiv/" title="Gratë shtatzëna do të testohen për HIV"><img src="https://tvklan.al/wp-content/uploads/2018/12/HIV-298x186.jpg" alt="Gratë shtatzëna do të testohen për HIV"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/grate-shtatzena-do-te-testohen-per-hiv/" >Gratë shtatzëna do të testohen për HIV</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shporta-per-festat-e-fundvitit-bie-fuqia-blerese/" title="Shporta për festat e fundvitit, bie fuqia blerëse"><img src="https://tvklan.al/wp-content/uploads/2018/12/CMIMET-PER-FESTAT-E-FUNDVITIT.mpg_snapshot_01.16-1024x576-298x186.jpg" alt="Shporta për festat e fundvitit, bie fuqia blerëse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shporta-per-festat-e-fundvitit-bie-fuqia-blerese/" >Shporta për festat e fundvitit, bie fuqia blerëse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mediat-britanike-po-na-mbysin-shqiptaret/" title="Mediat britanike: Po na &#8220;mbysin&#8221; shqiptarët"><img src="https://tvklan.al/wp-content/uploads/2018/12/cocaine-uk-albanian-gangs-britain-streets-high-grade-champagne-powder-1526295-298x186.jpg" alt="Mediat britanike: Po na &#8220;mbysin&#8221; shqiptarët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mediat-britanike-po-na-mbysin-shqiptaret/" >Mediat britanike: Po na &#8220;mbysin&#8221; shqiptarët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mei-aeroporti-i-kukesit-nje-kompani-ofron-8-milione-euro/" title="Një ofertë e vetme për aeroportin e Kukësit"><img src="https://tvklan.al/wp-content/uploads/2018/12/hoteli1-780x439-298x186.jpg" alt="Një ofertë e vetme për aeroportin e Kukësit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mei-aeroporti-i-kukesit-nje-kompani-ofron-8-milione-euro/" >Një ofertë e vetme për aeroportin e Kukësit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bizneset-insistojne-tatimi-i-dividentit-te-behet-zero/" title="Bizneset insistojnë: Tatimi i dividentit të bëhet zero"><img src="https://tvklan.al/wp-content/uploads/2018/12/nikolin-jakaa-298x186.jpg" alt="Bizneset insistojnë: Tatimi i dividentit të bëhet zero"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bizneset-insistojne-tatimi-i-dividentit-te-behet-zero/" >Bizneset insistojnë: Tatimi i dividentit të bëhet zero</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qeveria-shkurton-buxhetin-me-akt-normativ/" title="Qeveria shkurton buxhetin me akt normativ"><img src="https://tvklan.al/wp-content/uploads/2018/12/qeveria-ramaa-298x186.jpg" alt="Qeveria shkurton buxhetin me akt normativ"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qeveria-shkurton-buxhetin-me-akt-normativ/" >Qeveria shkurton buxhetin me akt normativ</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dixhitalizimi-i-sherbimeve-gati-620-mije-vertetime-permes-platformes-e-albania/" title="Dixhitalizimi i shërbimeve, gati 620 mijë vërtetime përmes platformës e-Albania"><img src="https://tvklan.al/wp-content/uploads/2018/12/DIXHITALIZIMI-I-SHERBIMEVE-ABC-M5-T1.mpg_snapshot_00.19-1024x576-298x186.jpg" alt="Dixhitalizimi i shërbimeve, gati 620 mijë vërtetime përmes platformës e-Albania"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dixhitalizimi-i-sherbimeve-gati-620-mije-vertetime-permes-platformes-e-albania/" >Dixhitalizimi i shërbimeve, gati 620 mijë vërtetime përmes platformës e-Albania</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shoqatat-e-biznesit-dividenti-te-ulet-edhe-me-shume/" title="Shoqatat e biznesit: Dividenti të ulet edhe më shumë"><img src="https://tvklan.al/wp-content/uploads/2018/12/dividentii-298x186.jpg" alt="Shoqatat e biznesit: Dividenti të ulet edhe më shumë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shoqatat-e-biznesit-dividenti-te-ulet-edhe-me-shume/" >Shoqatat e biznesit: Dividenti të ulet edhe më shumë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/borxhi-publik-mund-te-tejkaloje-parametrat-e-caktuara/" title="Borxhi publik mund të tejkalojë parametrat e caktuara"><img src="https://tvklan.al/wp-content/uploads/2018/12/EURO-298x186.jpg" alt="Borxhi publik mund të tejkalojë parametrat e caktuara"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/borxhi-publik-mund-te-tejkaloje-parametrat-e-caktuara/" >Borxhi publik mund të tejkalojë parametrat e caktuara</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/suksesi-i-kosoves-ne-futboll-motivon-investimet-per-klubet-e-superliges/" title="Suksesi i Kosovës në futboll, “motivon” investimet për klubet e&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/futboolkoso-298x186.jpg" alt="Suksesi i Kosovës në futboll, “motivon” investimet për klubet e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/suksesi-i-kosoves-ne-futboll-motivon-investimet-per-klubet-e-superliges/" >Suksesi i Kosovës në futboll, “motivon” investimet për klubet e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lenia-e-kosoves-jashte-interpol-it-mundesi-qe-kriminelet-te-fshihen/" title="&#8220;Lënia e Kosovës jashtë INTERPOL-it, mundësi që kriminelët të fshihen&#8221;"><img src="https://tvklan.al/wp-content/uploads/2018/12/F-298x186.jpg" alt="&#8220;Lënia e Kosovës jashtë INTERPOL-it, mundësi që kriminelët të fshihen&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lenia-e-kosoves-jashte-interpol-it-mundesi-qe-kriminelet-te-fshihen/" >&#8220;Lënia e Kosovës jashtë INTERPOL-it, mundësi që kriminelët të fshihen&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/miratohet-ne-parim-buxheti-i-kosoves/" title="Miratohet në parim buxheti i Kosovës"><img src="https://tvklan.al/wp-content/uploads/2018/12/kosovee-298x186.jpg" alt="Miratohet në parim buxheti i Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/miratohet-ne-parim-buxheti-i-kosoves/" >Miratohet në parim buxheti i Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mungesa-e-konsensusit-dobeson-perfaqesimin-e-kosoves-ne-dialog/" title="Mungesa e konsensusit dobëson përfaqësimin e Kosovës në dialog"><img src="https://tvklan.al/wp-content/uploads/2018/12/thaci-mogherini-vucic-298x186.jpg" alt="Mungesa e konsensusit dobëson përfaqësimin e Kosovës në dialog"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mungesa-e-konsensusit-dobeson-perfaqesimin-e-kosoves-ne-dialog/" >Mungesa e konsensusit dobëson përfaqësimin e Kosovës në dialog</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-kosova-nuk-heq-dore-nga-tarifat-per-mallrat-serbe-pavaresisht-thirrjeve-te-be/" title="Haradinaj: Kosova nuk heq dorë nga tarifat për mallrat serbe,&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/HARADINAJ-1-298x186.jpg" alt="Haradinaj: Kosova nuk heq dorë nga tarifat për mallrat serbe,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-kosova-nuk-heq-dore-nga-tarifat-per-mallrat-serbe-pavaresisht-thirrjeve-te-be/" >Haradinaj: Kosova nuk heq dorë nga tarifat për mallrat serbe,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/beogradi-pret-zgjidhje-nga-putini/" title="Beogradi pret zgjidhje nga Putini"><img src="https://tvklan.al/wp-content/uploads/2018/12/dacic-298x186.jpg" alt="Beogradi pret zgjidhje nga Putini"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/beogradi-pret-zgjidhje-nga-putini/" >Beogradi pret zgjidhje nga Putini</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opozita-serbe-kerkon-rrezimin-e-qeverise/" title="Opozita serbe kërkon rrëzimin e qeverisë"><img src="https://tvklan.al/wp-content/uploads/2018/12/serbii-298x186.jpg" alt="Opozita serbe kërkon rrëzimin e qeverisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opozita-serbe-kerkon-rrezimin-e-qeverise/" >Opozita serbe kërkon rrëzimin e qeverisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/takimi-katerpalesh-ballkanik-ne-serbi/" title="Takimi katërpalësh ballkanik në Serbi"><img src="https://tvklan.al/wp-content/uploads/2018/12/takimi-298x186.jpg" alt="Takimi katërpalësh ballkanik në Serbi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/takimi-katerpalesh-ballkanik-ne-serbi/" >Takimi katërpalësh ballkanik në Serbi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/presidenti-putin-vjen-ne-ballkan/" title="Presidenti Putin vjen në Ballkan, do të vizitojë Serbinë"><img src="https://tvklan.al/wp-content/uploads/2018/12/14483702361-298x186.jpg" alt="Presidenti Putin vjen në Ballkan, do të vizitojë Serbinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/presidenti-putin-vjen-ne-ballkan/" >Presidenti Putin vjen në Ballkan, do të vizitojë Serbinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/do-ta-paguajne-shtrenjte-turqia-i-pergjigjet-kercenimeve-te-greqise/" title="&#8220;Do ta paguajnë shtrenjtë&#8221;, Turqia i përgjigjet kërcënimeve të Greqisë"><img src="https://tvklan.al/wp-content/uploads/2018/12/gettyimages-1037676300-1024x1024-298x186.jpg" alt="&#8220;Do ta paguajnë shtrenjtë&#8221;, Turqia i përgjigjet kërcënimeve të Greqisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/do-ta-paguajne-shtrenjte-turqia-i-pergjigjet-kercenimeve-te-greqise/" >&#8220;Do ta paguajnë shtrenjtë&#8221;, Turqia i përgjigjet kërcënimeve të Greqisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/maqedoni-hyn-ne-fuqi-ligji-per-amnistine/" title="Maqedoni, hyn në fuqi ligji për amnistinë"><img src="https://tvklan.al/wp-content/uploads/2018/12/MAQEDONI-298x186.jpg" alt="Maqedoni, hyn në fuqi ligji për amnistinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/maqedoni-hyn-ne-fuqi-ligji-per-amnistine/" >Maqedoni, hyn në fuqi ligji për amnistinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tsunami-shkakton-dhjetra-video/" title="Mallkimi i Indonezisë, goditet sërish nga cunami (video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/cunamii-298x186.jpg" alt="Mallkimi i Indonezisë, goditet sërish nga cunami (video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tsunami-shkakton-dhjetra-video/" >Mallkimi i Indonezisë, goditet sërish nga cunami (video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sondazhet-nacionalistet-ne-rritje/" title="Sondazhet, nacionalistët në rritje"><img src="https://tvklan.al/wp-content/uploads/2018/12/nacionalistet-298x186.jpg" alt="Sondazhet, nacionalistët në rritje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sondazhet-nacionalistet-ne-rritje/" >Sondazhet, nacionalistët në rritje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/deportohet-ne-france-nje-person-lidhur-me-sulmin-ne-charlie-hebdo/" title="Deportohet në Francë një person lidhur me sulmin në Charlie&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/CEC96322-E56B-408D-BC30-39D5A248EC90_w1023_r1_s-298x186.jpg" alt="Deportohet në Francë një person lidhur me sulmin në Charlie&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/deportohet-ne-france-nje-person-lidhur-me-sulmin-ne-charlie-hebdo/" >Deportohet në Francë një person lidhur me sulmin në Charlie&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/izraeli-perplaset-me-turqine-gezon-greqia/" title="Izraeli përplaset me Turqinë, &#8220;gëzon&#8221; Greqia"><img src="https://tvklan.al/wp-content/uploads/2018/12/netanyahuerdogan-thumb-large-298x186.jpg" alt="Izraeli përplaset me Turqinë, &#8220;gëzon&#8221; Greqia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/izraeli-perplaset-me-turqine-gezon-greqia/" >Izraeli përplaset me Turqinë, &#8220;gëzon&#8221; Greqia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pamjet-qe-po-bejne-xhiron-e-botes-video/" title="Pamjet që po bëjnë xhiron e botës (video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/0_Horrifying-moment-Indonesia-tsunami-wipes-out-stage-as-band-play-killing-bassist-298x186.jpg" alt="Pamjet që po bëjnë xhiron e botës (video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pamjet-qe-po-bejne-xhiron-e-botes-video/" >Pamjet që po bëjnë xhiron e botës (video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/avionet-ruse-vendosen-ne-nje-baze-ajrore-ne-krime/" title="Avionët rusë vendosen në një bazë ajrore në Krime"><img src="https://tvklan.al/wp-content/uploads/2018/12/E2D10079-D888-49C6-8302-90EC2A0C0564_w1023_r1_s-298x186.jpg" alt="Avionët rusë vendosen në një bazë ajrore në Krime"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/avionet-ruse-vendosen-ne-nje-baze-ajrore-ne-krime/" >Avionët rusë vendosen në një bazë ajrore në Krime</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/partizani-barazon-me-luftetarin/" title="Partizani barazon me Luftëtarin"><img src="https://tvklan.al/wp-content/uploads/2018/12/partizani-luftetari-298x186.jpg" alt="Partizani barazon me Luftëtarin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/partizani-barazon-me-luftetarin/" >Partizani barazon me Luftëtarin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/juventus-shpallet-kampion-dimri/" title="Juventus shpallet kampion dimri"><img src="https://tvklan.al/wp-content/uploads/2018/12/juveokii-298x186.jpg" alt="Juventus shpallet kampion dimri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/juventus-shpallet-kampion-dimri/" >Juventus shpallet kampion dimri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/real-madrid-shpallet-kampion-bote/" title="Real Madrid shpallet kampion bote"><img src="https://tvklan.al/wp-content/uploads/2018/12/real-298x186.jpg" alt="Real Madrid shpallet kampion bote"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/real-madrid-shpallet-kampion-bote/" >Real Madrid shpallet kampion bote</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/manchester-city-humbet-me-crystal-palace/" title="Manchester City humbet me Crystal Palace"><img src="https://tvklan.al/wp-content/uploads/2018/12/ndeshja-298x186.jpg" alt="Manchester City humbet me Crystal Palace"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/manchester-city-humbet-me-crystal-palace/" >Manchester City humbet me Crystal Palace</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/teuta-barazon-me-lacin/" title="Teuta barazon me Laçin"><img src="https://tvklan.al/wp-content/uploads/2018/12/teuta-laci-298x186.jpg" alt="Teuta barazon me Laçin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/teuta-barazon-me-lacin/" >Teuta barazon me Laçin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/milan-deshton-serish/" title="Milan dështon sërish"><img src="https://tvklan.al/wp-content/uploads/2018/12/milan-298x186.jpg" alt="Milan dështon sërish"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/milan-deshton-serish/" >Milan dështon sërish</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mourinho-lidhje-jashtemartesore-me-nje-bionde-video/" title="Mourinho lidhje jashtëmartesore me një bionde? (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/20181102T112010Z_1_LYNXNPEEA10R6_RTROPTP_4_SOCCERCHAMPIONSMUNJUV-298x186.jpg" alt="Mourinho lidhje jashtëmartesore me një bionde? (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mourinho-lidhje-jashtemartesore-me-nje-bionde-video/" >Mourinho lidhje jashtëmartesore me një bionde? (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/naomi-campbell-topless-48-vjec/" title="Naomi Campbell topless 48 vjeç"><img src="https://tvklan.al/wp-content/uploads/2018/12/7655694-6515541-image-a-24_1545301382089-298x186.jpg" alt="Naomi Campbell topless 48 vjeç"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/naomi-campbell-topless-48-vjec/" >Naomi Campbell topless 48 vjeç</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vajza-e-jennnifer-lopez-terheq-vemendjen/" title="Vajza e Jennnifer Lopez tërheq vëmendjen"><img src="https://tvklan.al/wp-content/uploads/2018/12/vajza-e-JLo-298x186.jpg" alt="Vajza e Jennnifer Lopez tërheq vëmendjen"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vajza-e-jennnifer-lopez-terheq-vemendjen/" >Vajza e Jennnifer Lopez tërheq vëmendjen</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jam-me-fat-qe-jam-gjalle/" title="&#8220;Jam me fat që jam gjallë&#8221;"><img src="https://tvklan.al/wp-content/uploads/2018/12/104920018_gettyimages-685651216-298x186.jpg" alt="&#8220;Jam me fat që jam gjallë&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jam-me-fat-qe-jam-gjalle/" >&#8220;Jam me fat që jam gjallë&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kthehet-pas-10-vjetesh-guns-n-roses/" title="Kthehet pas 10 vjetësh “Guns N’ Roses”"><img src="https://tvklan.al/wp-content/uploads/2018/12/gunsnroses_20160408_lasvegas-1-298x186.jpg" alt="Kthehet pas 10 vjetësh “Guns N’ Roses”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kthehet-pas-10-vjetesh-guns-n-roses/" >Kthehet pas 10 vjetësh “Guns N’ Roses”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/paul-mccartney-sfide-bullizmit-video/" title="Paul McCartney sfidë bullizmit (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/mccart-298x186.png" alt="Paul McCartney sfidë bullizmit (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/paul-mccartney-sfide-bullizmit-video/" >Paul McCartney sfidë bullizmit (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-3/" title="XING ME ERMALIN – EMISIONI 14 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-38-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 14 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-3/" >XING ME ERMALIN – EMISIONI 14 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-12/" title="DUPLEX – EMISIONI 12"><img src="https://tvklan.al/wp-content/uploads/2018/12/DUPLEX-22-DHJETOR-PJESA-3.mpg_snapshot_06.32-298x186.jpg" alt="DUPLEX – EMISIONI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-12/" >DUPLEX – EMISIONI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-curraj-i-eperm-ishulli-i-izoluar-i-ballkanit-2/" title="HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-36-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-curraj-i-eperm-ishulli-i-izoluar-i-ballkanit-2/" >HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-13-2/" title="JO VETEM MODE – EMISIONI 13"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-37-298x186.jpg" alt="JO VETEM MODE – EMISIONI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-13-2/" >JO VETEM MODE – EMISIONI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kuala-lumpur/" title="CHECK-IN &#8211; KUALA LUMPUR"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-35-298x186.jpg" alt="CHECK-IN &#8211; KUALA LUMPUR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kuala-lumpur/" >CHECK-IN &#8211; KUALA LUMPUR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dosier-levizja-studentore-e-dhjetorit-1990-pjesa-e-ii-video/" title="Lëvizja Studentore e Dhjetorit 1990, II (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/hajdari-imami-keko-298x186.jpg" alt="Lëvizja Studentore e Dhjetorit 1990, II (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dosier-levizja-studentore-e-dhjetorit-1990-pjesa-e-ii-video/" >Lëvizja Studentore e Dhjetorit 1990, II (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-si-i-zhvleftesuan-studentet-partite-politike/" title="OPINION &#8211; SI I ZHVLEFTESUAN STUDENTET PARTITE POLITIKE!"><img src="https://tvklan.al/wp-content/uploads/2018/12/opi-pj2.mpg_snapshot_00.27-298x186.jpg" alt="OPINION &#8211; SI I ZHVLEFTESUAN STUDENTET PARTITE POLITIKE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-si-i-zhvleftesuan-studentet-partite-politike/" >OPINION &#8211; SI I ZHVLEFTESUAN STUDENTET PARTITE POLITIKE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-amerikani-fals-i-unazes-se-re/" title="OPINION &#8211; AMERIKANI FALS I UNAZES SE RE!"><img src="https://tvklan.al/wp-content/uploads/2018/12/fot-298x186.jpg" alt="OPINION &#8211; AMERIKANI FALS I UNAZES SE RE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-amerikani-fals-i-unazes-se-re/" >OPINION &#8211; AMERIKANI FALS I UNAZES SE RE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/edi-rama-dhe-blendi-gonxhe-interviste-ne-vitin-1990/" title="Kur Edi Rama në vitin 1990 fliste për mendimin e&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/ramablendigonxhe-298x186.jpg" alt="Kur Edi Rama në vitin 1990 fliste për mendimin e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/edi-rama-dhe-blendi-gonxhe-interviste-ne-vitin-1990/" >Kur Edi Rama në vitin 1990 fliste për mendimin e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-dosier-levizja-studentore-e-dhjetorit-1990-i-video/" title="Lëvizja Studentore e Dhjetorit 1990, I (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/opiniondosierdhjetori-298x186.jpg" alt="Lëvizja Studentore e Dhjetorit 1990, I (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-dosier-levizja-studentore-e-dhjetorit-1990-i-video/" >Lëvizja Studentore e Dhjetorit 1990, I (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-80-sezoni-4/" title="STOP – EMISIONI 80 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto2-298x186.jpg" alt="STOP – EMISIONI 80 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-80-sezoni-4/" >STOP – EMISIONI 80 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-79-sezoni-4/" title="STOP – EMISIONI 79 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/12/fot-1-298x186.jpg" alt="STOP – EMISIONI 79 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-79-sezoni-4/" >STOP – EMISIONI 79 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-78-sezoni-4/" title="STOP – EMISIONI 78 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto1-3-298x186.jpg" alt="STOP – EMISIONI 78 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-78-sezoni-4/" >STOP – EMISIONI 78 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-77-sezoni-4/" title="STOP – EMISIONI 77 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/12/1-18-298x186.jpg" alt="STOP – EMISIONI 77 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-77-sezoni-4/" >STOP – EMISIONI 77 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-76-sezoni-4/" title="STOP – EMISIONI 76 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/12/makina-298x186.jpg" alt="STOP – EMISIONI 76 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-76-sezoni-4/" >STOP – EMISIONI 76 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/12/Radjola-hurma-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-12-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/12/mesazhi_1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-12-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 12 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-11-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/12/okdenisa-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-11-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 11 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-10-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/11/ARDIT-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-10-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 10 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/11/a15ec8db-1e75-4442-bce9-f31fced5a193-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-9-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 9 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-640/" title="ZONE E LIRE &#8211; EMISIONI 640"><img src="https://tvklan.al/wp-content/uploads/2018/12/inva-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 640"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-640/" >ZONE E LIRE &#8211; EMISIONI 640</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-639/" title="ZONE E LIRE &#8211; EMISIONI 639"><img src="https://tvklan.al/wp-content/uploads/2018/12/kerkesat-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 639"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-639/" >ZONE E LIRE &#8211; EMISIONI 639</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-638/" title="ZONE E LIRE &#8211; EMISIONI 638"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-zl-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 638"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-638/" >ZONE E LIRE &#8211; EMISIONI 638</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-637/" title="ZONE E LIRE &#8211; EMISIONI 637"><img src="https://tvklan.al/wp-content/uploads/2018/11/mona-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 637"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-637/" >ZONE E LIRE &#8211; EMISIONI 637</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-636/" title="ZONE E LIRE &#8211; EMISIONI 636"><img src="https://tvklan.al/wp-content/uploads/2018/11/agron-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 636"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-636/" >ZONE E LIRE &#8211; EMISIONI 636</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-3/" title="XING ME ERMALIN – EMISIONI 14 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-38-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 14 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-3/" >XING ME ERMALIN – EMISIONI 14 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-13-sezoni-3/" title="XING ME ERMALIN – EMISIONI 13 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-26-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 13 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-13-sezoni-3/" >XING ME ERMALIN – EMISIONI 13 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-3/" title="XING ME ERMALIN – EMISIONI 12 – SEZONI 3 (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/XING-ME-ERMALIN_PUNTATA-98_01.12.2018_PJESA_1.mpg_snapshot_12.05-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 12 – SEZONI 3 (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-12-sezoni-3/" >XING ME ERMALIN – EMISIONI 12 – SEZONI 3 (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-11-sezoni-3/" title="XING ME ERMALIN – EMISIONI 11 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/11/foto-48-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 11 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-11-sezoni-3/" >XING ME ERMALIN – EMISIONI 11 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-10-sezoni-3/" title="XING ME ERMALIN – EMISIONI 10 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/11/foto-33-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 10 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-10-sezoni-3/" >XING ME ERMALIN – EMISIONI 10 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-20-dhjetor-2018/" title="ALDO MORNING SHOW – 20 DHJETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/12/Aldo-20-dhjetor.mpg_snapshot_00.26.13-298x186.jpg" alt="ALDO MORNING SHOW – 20 DHJETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-20-dhjetor-2018/" >ALDO MORNING SHOW – 20 DHJETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-19-dhjetor-2018/" title="ALDO MORNING SHOW – 19 DHJETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/12/Aldo-19-dhjetor.mpg_snapshot_00.25.25-298x186.jpg" alt="ALDO MORNING SHOW – 19 DHJETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-19-dhjetor-2018/" >ALDO MORNING SHOW – 19 DHJETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-17-dhjetor-2018/" title="ALDO MORNING SHOW – 17 DHJETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/12/Aldo-17-dhjetor.mpg_snapshot_00.12.09-298x186.jpg" alt="ALDO MORNING SHOW – 17 DHJETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-17-dhjetor-2018/" >ALDO MORNING SHOW – 17 DHJETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-14-dhjetor-2018/" title="ALDO MORNING SHOW – 14 DHJETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/12/Aldo-14-dhjetor.mpg_snapshot_00.29.11-298x186.jpg" alt="ALDO MORNING SHOW – 14 DHJETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-14-dhjetor-2018/" >ALDO MORNING SHOW – 14 DHJETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-13-dhjetor-2018/" title="ALDO MORNING SHOW – 13 DHJETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/12/Aldo-13-dhjetor.mpg_snapshot_00.32.20-298x186.jpg" alt="ALDO MORNING SHOW – 13 DHJETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-13-dhjetor-2018/" >ALDO MORNING SHOW – 13 DHJETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-8/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-2-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-8/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-2/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-1.mpg_snapshot_27.18-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-2/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-2.mpg_snapshot_30.29-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-viti-i-ri-si-ka-qene-festuar-dhe-si-festohet-sot-instalacioni-i-makines-me-avull-per-te-kujtuar-te-shkuaren/" title="RUDINA &#8211; VITI I RI / SI KA QENE FESTUAR&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto3-298x186.jpg" alt="RUDINA &#8211; VITI I RI / SI KA QENE FESTUAR&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-viti-i-ri-si-ka-qene-festuar-dhe-si-festohet-sot-instalacioni-i-makines-me-avull-per-te-kujtuar-te-shkuaren/" >RUDINA &#8211; VITI I RI / SI KA QENE FESTUAR&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-hetem-ramadani-si-mund-te-sherohemi-nga-semundjet-pa-perdorur-ilace-pasioni-i-15-vjecares-qe-deshiron-te-behet-nje-stiliste-e-famshme/" title="RUDINA &#8211; HETEM RAMADANI: SI MUND TE SHEROHEMI NGA SEMUNDJET&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto1-4-298x186.jpg" alt="RUDINA &#8211; HETEM RAMADANI: SI MUND TE SHEROHEMI NGA SEMUNDJET&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-hetem-ramadani-si-mund-te-sherohemi-nga-semundjet-pa-perdorur-ilace-pasioni-i-15-vjecares-qe-deshiron-te-behet-nje-stiliste-e-famshme/" >RUDINA &#8211; HETEM RAMADANI: SI MUND TE SHEROHEMI NGA SEMUNDJET&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-rovena-dilo-sqaron-debatin-me-ronela-hajatin-kinema-cineplexx-ne-20-dhjetor-vjen-ne-qtu/" title="RUDINA &#8211; ROVENA DILO SQARON DEBATIN ME RONELA HAJATIN; KINEMA&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/rovena-dilo-298x186.jpg" alt="RUDINA &#8211; ROVENA DILO SQARON DEBATIN ME RONELA HAJATIN; KINEMA&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-rovena-dilo-sqaron-debatin-me-ronela-hajatin-kinema-cineplexx-ne-20-dhjetor-vjen-ne-qtu/" >RUDINA &#8211; ROVENA DILO SQARON DEBATIN ME RONELA HAJATIN; KINEMA&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-nenat-e-reja-rrefejne-sfidat-e-tyre-te-perditshme-te-krijosh-paruke-dhe-te-duken-si-natyrale/" title="RUDINA &#8211; NENAT E REJA RREFEJNE SFIDAT E TYRE TE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto1-2-298x186.jpg" alt="RUDINA &#8211; NENAT E REJA RREFEJNE SFIDAT E TYRE TE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-nenat-e-reja-rrefejne-sfidat-e-tyre-te-perditshme-te-krijosh-paruke-dhe-te-duken-si-natyrale/" >RUDINA &#8211; NENAT E REJA RREFEJNE SFIDAT E TYRE TE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-dorina-mema-rrefen-kujtimet-qe-lidhen-me-vendlindjen-e-saj-krujen-dashuria-smjafton-nje-film-ku-nderdhuren-aksioni-drama-dhe-komedia/" title="RUDINA &#8211; DORINA MEMA RREFEN KUJTIMET QE LIDHEN ME VENDLINDJEN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/dorina-mema-298x186.jpg" alt="RUDINA &#8211; DORINA MEMA RREFEN KUJTIMET QE LIDHEN ME VENDLINDJEN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-dorina-mema-rrefen-kujtimet-qe-lidhen-me-vendlindjen-e-saj-krujen-dashuria-smjafton-nje-film-ku-nderdhuren-aksioni-drama-dhe-komedia/" >RUDINA &#8211; DORINA MEMA RREFEN KUJTIMET QE LIDHEN ME VENDLINDJEN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-12/" title="DUPLEX – EMISIONI 12"><img src="https://tvklan.al/wp-content/uploads/2018/12/DUPLEX-22-DHJETOR-PJESA-3.mpg_snapshot_06.32-298x186.jpg" alt="DUPLEX – EMISIONI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-12/" >DUPLEX – EMISIONI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-11/" title="DUPLEX – EMISIONI 11"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-28-298x186.jpg" alt="DUPLEX – EMISIONI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-11/" >DUPLEX – EMISIONI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-10/" title="DUPLEX – EMISIONI 10 (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/45-duplex-foto-298x186.jpg" alt="DUPLEX – EMISIONI 10 (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-10/" >DUPLEX – EMISIONI 10 (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-9/" title="DUPLEX – EMISIONI 9"><img src="https://tvklan.al/wp-content/uploads/2018/11/DUPLEX-24-NENTOR-PJESA-3.mpg_snapshot_14.53-298x186.jpg" alt="DUPLEX – EMISIONI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-9/" >DUPLEX – EMISIONI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-8/" title="DUPLEX – EMISIONI 8"><img src="https://tvklan.al/wp-content/uploads/2018/11/DUPLEX-17-NENTOR-PJESA-3.mpg_snapshot_14.06-298x186.jpg" alt="DUPLEX – EMISIONI 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-8/" >DUPLEX – EMISIONI 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kuala-lumpur/" title="CHECK-IN &#8211; KUALA LUMPUR"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-35-298x186.jpg" alt="CHECK-IN &#8211; KUALA LUMPUR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kuala-lumpur/" >CHECK-IN &#8211; KUALA LUMPUR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-singapori/" title="CHECK-IN &#8211; SINGAPORI"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-3-298x186.jpg" alt="CHECK-IN &#8211; SINGAPORI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-singapori/" >CHECK-IN &#8211; SINGAPORI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll-episodi-2/" title="CHECK-IN – STAMBOLL &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-16-298x186.jpg" alt="CHECK-IN – STAMBOLL &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll-episodi-2/" >CHECK-IN – STAMBOLL &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll/" title="CHECK-IN – STAMBOLL"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-298x186.jpg" alt="CHECK-IN – STAMBOLL"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll/" >CHECK-IN – STAMBOLL</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-zanzibar/" title="CHECK-IN &#8211; ZANZIBAR"><img src="https://tvklan.al/wp-content/uploads/2018/11/foto-45-298x186.jpg" alt="CHECK-IN &#8211; ZANZIBAR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-zanzibar/" >CHECK-IN &#8211; ZANZIBAR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-35/" title="SFIDA E GATIMIT &#8211; EMISIONI 35"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-33-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-35/" >SFIDA E GATIMIT &#8211; EMISIONI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-34/" title="SFIDA E GATIMIT &#8211; EMISIONI 34"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-32-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 34"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-34/" >SFIDA E GATIMIT &#8211; EMISIONI 34</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-33/" title="SFIDA E GATIMIT &#8211; EMISIONI 33"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-31-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 33"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-33/" >SFIDA E GATIMIT &#8211; EMISIONI 33</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-32/" title="SFIDA E GATIMIT &#8211; EMISIONI 32"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-30-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 32"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-32/" >SFIDA E GATIMIT &#8211; EMISIONI 32</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-31/" title="SFIDA E GATIMIT &#8211; EMISIONI 31"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-29-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 31"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-31/" >SFIDA E GATIMIT &#8211; EMISIONI 31</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/doktor-plastik/" title="Doktor Plastik" class="menu-link">Doktor Plastik</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-best-of/" title="DOKTOR PLASTIK &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_BEST-OFF_30_06_18-P1.mpg_snapshot_02.51-298x186.jpg" alt="DOKTOR PLASTIK &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-best-of/" >DOKTOR PLASTIK &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-11/" title="DOKTOR PLASTIK &#8211; EPISODI 11"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GERTI_23_06_18_P3.mpg_snapshot_03.46-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-11/" >DOKTOR PLASTIK &#8211; EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-10/" title="DOKTOR PLASTIK &#8211; EPISODI 10"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_VIOLA_28_04_18_P3.mpg_snapshot_05.14-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-10/" >DOKTOR PLASTIK &#8211; EPISODI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-9/" title="DOKTOR PLASTIK – EPISODI 9"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GIADA_08_06_18_P3.mpg_snapshot_01.49-298x186.jpg" alt="DOKTOR PLASTIK – EPISODI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-9/" >DOKTOR PLASTIK – EPISODI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-8/" title="DOKTOR PLASTIK &#8211; EPISODI 8"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_JOANA-XHEMILE_02_06_18_P2_2.mpg_snapshot_12.05-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-8/" >DOKTOR PLASTIK &#8211; EPISODI 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-13-2/" title="JO VETEM MODE – EMISIONI 13"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-37-298x186.jpg" alt="JO VETEM MODE – EMISIONI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-13-2/" >JO VETEM MODE – EMISIONI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-12-2/" title="JO VETEM MODE – EMISIONI 12"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-4-298x186.jpg" alt="JO VETEM MODE – EMISIONI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-12-2/" >JO VETEM MODE – EMISIONI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-11-2/" title="JO VETEM MODE – EMISIONI 11"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-17-298x186.jpg" alt="JO VETEM MODE – EMISIONI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-11-2/" >JO VETEM MODE – EMISIONI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-10-2/" title="JO VETEM MODE – EMISIONI 10"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-298x186.jpg" alt="JO VETEM MODE – EMISIONI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-10-2/" >JO VETEM MODE – EMISIONI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-9/" title="JO VETEM MODE – EMISIONI 9"><img src="https://tvklan.al/wp-content/uploads/2018/11/foto-47-298x186.jpg" alt="JO VETEM MODE – EMISIONI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-9/" >JO VETEM MODE – EMISIONI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-curraj-i-eperm-ishulli-i-izoluar-i-ballkanit-2/" title="HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-36-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-curraj-i-eperm-ishulli-i-izoluar-i-ballkanit-2/" >HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-natyral-i-vetmi-produkt-organik-ne-shqiperi/" title="HISTORI SHQIPTARE &#8211; NATYRAL, I VETMI PRODUKT ORGANIK NE SHQIPERI"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-27-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; NATYRAL, I VETMI PRODUKT ORGANIK NE SHQIPERI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-natyral-i-vetmi-produkt-organik-ne-shqiperi/" >HISTORI SHQIPTARE &#8211; NATYRAL, I VETMI PRODUKT ORGANIK NE SHQIPERI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-godoleshi-fshati-i-fiksuar-pas-nje-ulliri-te-lashte/" title="HISTORI SHQIPTARE &#8211; GODOLESHI, FSHATI I FIKSUAR PAS NJE ULLIRI&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-18-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; GODOLESHI, FSHATI I FIKSUAR PAS NJE ULLIRI&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-godoleshi-fshati-i-fiksuar-pas-nje-ulliri-te-lashte/" >HISTORI SHQIPTARE &#8211; GODOLESHI, FSHATI I FIKSUAR PAS NJE ULLIRI&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-vermosh-miss-bjeshka-hap-bujtine/" title="HISTORI SHQIPTARE &#8211; VERMOSH, MISS BJESHKA HAP BUJTINE"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-1-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; VERMOSH, MISS BJESHKA HAP BUJTINE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-vermosh-miss-bjeshka-hap-bujtine/" >HISTORI SHQIPTARE &#8211; VERMOSH, MISS BJESHKA HAP BUJTINE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-udhetim-ne-gjurmet-e-kreshnikeve/" title="HISTORI SHQIPTARE – UDHETIM NE GJURMET E KRESHNIKEVE"><img src="https://tvklan.al/wp-content/uploads/2018/11/foto-46-298x186.jpg" alt="HISTORI SHQIPTARE – UDHETIM NE GJURMET E KRESHNIKEVE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-udhetim-ne-gjurmet-e-kreshnikeve/" >HISTORI SHQIPTARE – UDHETIM NE GJURMET E KRESHNIKEVE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-399/" title="BIXHOZ ME DASHURINE – EPISODI 399"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-399-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 399"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-399/" >BIXHOZ ME DASHURINE – EPISODI 399</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-398/" title="BIXHOZ ME DASHURINE – EPISODI 398"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-398-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 398"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-398/" >BIXHOZ ME DASHURINE – EPISODI 398</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-60/" title="ÇUKUR – EPISODI 60"><img src="https://tvklan.al/wp-content/uploads/2018/12/Cukur-60-2-298x186.jpg" alt="ÇUKUR – EPISODI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-60/" >ÇUKUR – EPISODI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-54/" title="XHENET – EPISODI 54"><img src="https://tvklan.al/wp-content/uploads/2018/12/Xhenet-ep54-5-1-298x186.jpg" alt="XHENET – EPISODI 54"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-54/" >XHENET – EPISODI 54</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-397/" title="BIXHOZ ME DASHURINE – EPISODI 397"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-397-3-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 397"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-397/" >BIXHOZ ME DASHURINE – EPISODI 397</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1437458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/mehmetpushtuesi/" title="Mehmet Pushtuesi" class="menu-link">Mehmet Pushtuesi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/te-marten-nis-seriali-i-ri-ne-tv-klan/" title="Të martën nis seriali i ri në Tv Klan"><img src="https://tvklan.al/wp-content/uploads/2018/12/ezel-298x186.jpg" alt="Të martën nis seriali i ri në Tv Klan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/te-marten-nis-seriali-i-ri-ne-tv-klan/" >Të martën nis seriali i ri në Tv Klan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mehmet-pushtuesi-se-shpejti-ne-tv-klan/" title="“Mehmet Pushtuesi”, së shpejti në Tv Klan"><img src="https://tvklan.al/wp-content/uploads/2018/06/MEHMED-298x186.jpg" alt="“Mehmet Pushtuesi”, së shpejti në Tv Klan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mehmet-pushtuesi-se-shpejti-ne-tv-klan/" >“Mehmet Pushtuesi”, së shpejti në Tv Klan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-399/" title="BIXHOZ ME DASHURINE – EPISODI 399"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-399-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 399"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-399/" >BIXHOZ ME DASHURINE – EPISODI 399</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-398/" title="BIXHOZ ME DASHURINE – EPISODI 398"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-398-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 398"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-398/" >BIXHOZ ME DASHURINE – EPISODI 398</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-397/" title="BIXHOZ ME DASHURINE – EPISODI 397"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-397-3-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 397"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-397/" >BIXHOZ ME DASHURINE – EPISODI 397</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-396/" title="BIXHOZ ME DASHURINE – EPISODI 396"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-396-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 396"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-396/" >BIXHOZ ME DASHURINE – EPISODI 396</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-395/" title="BIXHOZ ME DASHURINE – EPISODI 395"><img src="https://tvklan.al/wp-content/uploads/2018/12/bixhoz-ep.-395-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 395"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-395/" >BIXHOZ ME DASHURINE – EPISODI 395</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-60/" title="ÇUKUR – EPISODI 60"><img src="https://tvklan.al/wp-content/uploads/2018/12/Cukur-60-2-298x186.jpg" alt="ÇUKUR – EPISODI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-60/" >ÇUKUR – EPISODI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-59/" title="ÇUKUR – EPISODI 59"><img src="https://tvklan.al/wp-content/uploads/2018/12/Cukur-59-4-298x186.jpg" alt="ÇUKUR – EPISODI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-59/" >ÇUKUR – EPISODI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-58/" title="ÇUKUR – EPISODI 58"><img src="https://tvklan.al/wp-content/uploads/2018/12/Cukur-58-2-298x186.jpg" alt="ÇUKUR – EPISODI 58"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-58/" >ÇUKUR – EPISODI 58</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-57/" title="ÇUKUR – EPISODI 57"><img src="https://tvklan.al/wp-content/uploads/2018/12/Cukur-57-298x186.jpg" alt="ÇUKUR – EPISODI 57"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-57/" >ÇUKUR – EPISODI 57</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-56/" title="ÇUKUR – EPISODI 56"><img src="https://tvklan.al/wp-content/uploads/2018/12/Cukur-56-298x186.jpg" alt="ÇUKUR – EPISODI 56"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-56/" >ÇUKUR – EPISODI 56</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1423945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/xhenet/" title="Xhenet" class="menu-link">Xhenet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-54/" title="XHENET – EPISODI 54"><img src="https://tvklan.al/wp-content/uploads/2018/12/Xhenet-ep54-5-1-298x186.jpg" alt="XHENET – EPISODI 54"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-54/" >XHENET – EPISODI 54</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-53/" title="XHENET – EPISODI 53"><img src="https://tvklan.al/wp-content/uploads/2018/12/Xhenet-ep53-298x186.jpg" alt="XHENET – EPISODI 53"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-53/" >XHENET – EPISODI 53</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-52/" title="XHENET – EPISODI 52"><img src="https://tvklan.al/wp-content/uploads/2018/12/Xhenet-ep52-3-298x186.jpg" alt="XHENET – EPISODI 52"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-52/" >XHENET – EPISODI 52</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-51/" title="XHENET – EPISODI 51"><img src="https://tvklan.al/wp-content/uploads/2018/12/Xhenet-ep51-4-298x186.jpg" alt="XHENET – EPISODI 51"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-51/" >XHENET – EPISODI 51</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-50/" title="XHENET – EPISODI 50"><img src="https://tvklan.al/wp-content/uploads/2018/12/Xhenet-ep50-2-298x186.jpg" alt="XHENET – EPISODI 50"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-50/" >XHENET – EPISODI 50</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-168/" title="SULLTANESHA KOSEM – EPISODI 168"><img src="https://tvklan.al/wp-content/uploads/2018/11/kosem-ep.168-4-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 168"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-168/" >SULLTANESHA KOSEM – EPISODI 168</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-167/" title="SULLTANESHA KOSEM – EPISODI 167"><img src="https://tvklan.al/wp-content/uploads/2018/11/kosem-ep.167-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 167"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-167/" >SULLTANESHA KOSEM – EPISODI 167</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-166/" title="SULLTANESHA KOSEM – EPISODI 166"><img src="https://tvklan.al/wp-content/uploads/2018/11/kosem-ep.166-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 166"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-166/" >SULLTANESHA KOSEM – EPISODI 166</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-164/" title="SULLTANESHA KOSEM – EPISODI 164"><img src="https://tvklan.al/wp-content/uploads/2018/11/kosem-ep.164-4-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 164"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-164/" >SULLTANESHA KOSEM – EPISODI 164</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-165/" title="SULLTANESHA KOSEM – EPISODI 165"><img src="https://tvklan.al/wp-content/uploads/2018/11/kosem-ep.165-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 165"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-165/" >SULLTANESHA KOSEM – EPISODI 165</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-360-2/" title="ERTUGRUL – EPISODI 360/2"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-360-4-1-298x186.jpg" alt="ERTUGRUL – EPISODI 360/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-360-2/" >ERTUGRUL – EPISODI 360/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-360/" title="ERTUGRUL – EPISODI 360"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-360-2-298x186.jpg" alt="ERTUGRUL – EPISODI 360"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-360/" >ERTUGRUL – EPISODI 360</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-359/" title="ERTUGRUL &#8211; EPISODI 359"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-359-3-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 359"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-359/" >ERTUGRUL &#8211; EPISODI 359</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-358/" title="ERTUGRUL &#8211; EPISODI 358"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-358-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 358"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-358/" >ERTUGRUL &#8211; EPISODI 358</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-357/" title="ERTUGRUL &#8211; EPISODI 357"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-356-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 357"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-357/" >ERTUGRUL &#8211; EPISODI 357</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kthehet-pas-10-vjetesh-guns-n-roses/" title="Kthehet pas 10 vjetësh “Guns N’ Roses”"><img src="https://tvklan.al/wp-content/uploads/2018/12/gunsnroses_20160408_lasvegas-1-298x186.jpg" alt="Kthehet pas 10 vjetësh “Guns N’ Roses”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kthehet-pas-10-vjetesh-guns-n-roses/" >Kthehet pas 10 vjetësh “Guns N’ Roses”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shkencetaret-bejne-zbulimin-e-radhes-per-asteroidet/" title="Shkencëtarët bëjnë zbulimin e radhës për asteroidet"><img src="https://tvklan.al/wp-content/uploads/2018/12/asteroid-10-things-298x186.jpg" alt="Shkencëtarët bëjnë zbulimin e radhës për asteroidet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shkencetaret-bejne-zbulimin-e-radhes-per-asteroidet/" >Shkencëtarët bëjnë zbulimin e radhës për asteroidet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/me-mire-te-japesh-se-te-marresh/" title="Më mirë të japësh se të marrësh"><img src="https://tvklan.al/wp-content/uploads/2018/12/wrapped-presents-gifts-tease-today-161219_e1cc73f022a0fa4933592d04e20f392d-e1545407973567-298x186.jpg" alt="Më mirë të japësh se të marrësh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/me-mire-te-japesh-se-te-marresh/" >Më mirë të japësh se të marrësh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/liria-e-shtypit-eshte-ne-rrezik/" title="Liria e shtypit është në rrezik"><img src="https://tvklan.al/wp-content/uploads/2018/12/mediat-780x439-298x186.jpg" alt="Liria e shtypit është në rrezik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/liria-e-shtypit-eshte-ne-rrezik/" >Liria e shtypit është në rrezik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/furia-juventus/" title="“Furia” Juventus"><img src="https://tvklan.al/wp-content/uploads/2018/12/Juventus-298x186.jpg" alt="“Furia” Juventus"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/furia-juventus/" >“Furia” Juventus</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehet-kevin/" title="&#8220;Rikthehet&#8221; Kevin"><img src="https://tvklan.al/wp-content/uploads/2018/12/rikthehet-kevin-298x186.jpg" alt="&#8220;Rikthehet&#8221; Kevin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehet-kevin/" >&#8220;Rikthehet&#8221; Kevin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section class="header-advert ad-widget-sizes">

	<div class="ad-widget-box">
<div id="rek3m" align="center"><style type="text/css">
#mobileshow { 
display:none; 
}
#desktopshow {display:block;}
@media screen and (max-width: 500px) {
#mobileshow { 
display:block; }
#desktopshow {display:none;}
}


</style>
<!-- <div id="mobileshow" style="height: 125px;" ><ins data-revive-zoneid="152" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="desktopshow">
<ins data-revive-zoneid="151" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
<div id="rek3d"  align="center"></div>

	</div> -->	

	<!-- ad-widget-box -->

</section>

<!-- header-advert -->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-442179" class="post-442179 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-nga-emisionet category-te-fundit category-te-gjitha category-video tag-ardit-gjebrea tag-e-diela-shqiptare-2 tag-ka-nje-mesazh-per-ty tag-orgesti tag-tvklan-al">

	 	

	<div id="post-page-title">

		<h1>

			Dhurata e nxënësve për Orgestin (Video)
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/dhurata-per-orgestin-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2018/12/dhurata-per-orgestin-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 1 orë më parë | Përditësimi i fundit : -->18:24
					</span>	

					<span class="post-page-date">

					23/12/2018
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/&amp;text=Dhurata e nxënësve për Orgestin (Video)&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/12/dhurata-per-orgestin-634x460.jpg&amp;url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/&amp;is_video=false&amp;description=Dhurata+e+nx%C3%ABn%C3%ABsve+p%C3%ABr+Orgestin+%28Video%29" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/&amp;title=Dhurata+e+nx%C3%ABn%C3%ABsve+p%C3%ABr+Orgestin+%28Video%29" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Bullizmi është një plagë e shoqërisë në mbarë botën. Shumë fëmijë ndihen të ngacmuar, të fyer, të rrezikuar, të përjashtuar, saqë rrezikojnë edhe të mos shkojnë në shkollë nga sjellja e bashkëmoshatarëve të tyre.</p>
<p>Në studion e &#8220;Ka një mesazh për ty&#8221;, këtë të diel ishin edhe një grup gjimnazistësh, nga shkolla &#8220;Pandeli Sotiri&#8221;, në Gjirokastër. Të shoqëruar nga mësuesja e tyre, këta të rinj përcollën në studio kauzën e tyre kundër bullizmit.</p>
<p><em>&#8220;Jam shumë i privilegjuar që kam sot këta të rinj sot këtu, të cilët vijnë nga Gjirokastra për t&#8217;ju bashkuar mesazhit të sotëm&#8221;, </em>tha Gjebrea.</p>
<p>Me qëllimin për të nxjerrë në pah këtë fenomen dhe për të ndërgjegjësuar sado pak komunitetin, nxënësit e kësaj shkolle realizuan një film të financuar nga vetë ata, që trajtonte pikërisht bullizmin.</p>
<p><iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/-FG1jEfDW6o?start=2302" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/-FG1jEfDW6o?start=2302" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p><em>&#8220;Bullizmi është një plagë e shoqërisë sot, kështu që besoj se ndjehet në të gjitha shkollat e Shqipërisë. Në shkollën tonë është e përhapur, jo e tepërt, por besoj se është e përhapur. Ndaj edhe ne nxorëm një film për ta shpjeguar këtë fenomen dhe për t&#8217;i thënë Stop&#8221;</em>, shpjegoi një prej nxënëseve në studion e &#8220;E Diela Shqiptare&#8221;.</p>
<p>Filmi në fjalë u shfaq në kinemanë e Gjirokastër dhe të rinjtë thonë se pjesëmarrja ishte shumë e madhe. Paratë që fituan nga shitja e biletave, nxënësit vendosën që t&#8217;ia bënin dhuratë Orgestit, 10-vjeçarit albin, i cili sëbashku me nënën e tij, treguan për vështirësitë me të cilat përballet një person i veçantë.<em><strong>/tvklan.al</strong></em></p>
<div class="related-posts">
<div id="related-posts-MRP_all" class="related-posts-type">
<h6>Te lidhura</h6>
<ul>
<li><a href="https://tvklan.al/ty-te-ka-denuar-zoti-me-kete-femije/">"Ty të ka dënuar Zoti me këtë fëmijë..."</a></li>
</ul></div>
</div>
				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/&amp;text=Dhurata e nxënësve për Orgestin (Video)&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/12/dhurata-per-orgestin-634x460.jpg&amp;url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/&amp;is_video=false&amp;description=Dhurata+e+nx%C3%ABn%C3%ABsve+p%C3%ABr+Orgestin+%28Video%29" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/dhurata-e-nxenesve-per-orgestin-video/&amp;title=Dhurata+e+nx%C3%ABn%C3%ABsve+p%C3%ABr+Orgestin+%28Video%29" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/ardit-gjebrea/" rel="tag">ardit gjebrea</a><a href="https://tvklan.al/etiketa/e-diela-shqiptare-2/" rel="tag">e diela shqiptare</a><a href="https://tvklan.al/etiketa/ka-nje-mesazh-per-ty/" rel="tag">ka nje mesazh per ty</a><a href="https://tvklan.al/etiketa/orgesti/" rel="tag">orgesti</a><a href="https://tvklan.al/etiketa/tvklan-al/" rel="tag">tvklan.al</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/">Lajme nga Emisionet</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/video/">Video</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dhurata-e-nxenesve-per-orgestin-video/?fbclid=IwAR1uFH0sfKFsQlH4-vA-xySXK0LqR10hkdFsgXwQg0DCgrDwcsd-Yk39bPk#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='442179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget"><div id="search-5" class="widget widget_search"><form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	<hr/></div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><div id="mas_ax7qgcv7r4j3b8sckxhkk_0"></div>
<p><script type="text/javascript">
  if (!window.Mas){
   (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = '//mas1.adcumulus.com/static/js/app.js';
    var n = document.getElementsByTagName('script')[0]; 
    n.parentNode.insertBefore(s, n);
   }());
  };
 var Mas = Mas || {};
 Mas.config = Mas.config || {};
 Mas.ads = Mas.ads || [];
 Mas.useGeoTargeting = false;
 Mas.config = {
    deliveryUrl:'//mas1.adcumulus.com/mas/',
    staticUrl:'//mas1.adcumulus.com/static/'
 };
 var params = {
     tag_targeting : ""
 };
  Mas.ads.push({
    handler: function() { 
     Mas.register('ax7qgcv7r4j3b8sckxhkk','0',params); 
    } 
 }); 
</script></p>
<hr />
<p><img class="lazy lazy-hidden lazy-loaded aligncenter" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/miele320x100.gif" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/miele320x100.gif" /><noscript><img class="lazy-loaded aligncenter" src="https://tvklan.al/wp-content/uploads/2018/12/miele320x100.gif" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/miele320x100.gif" /></noscript><noscript><br />
<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/miele320x100.gif" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/12/miele320x100.gif" alt=""/></noscript></noscript></p>
<hr />
<p><a href="https://www.procreditbank-direct.com/albania/al" target="_blank" rel="noopener"><br />
<img class="lazy lazy-hidden lazy-loaded aligncenter" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/300x250_Sherbim-bankar-kur-dhe-si-te-doni.png" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/300x250_Sherbim-bankar-kur-dhe-si-te-doni.png" /><noscript><img class="lazy-loaded aligncenter" src="https://tvklan.al/wp-content/uploads/2018/11/300x250_Sherbim-bankar-kur-dhe-si-te-doni.png" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/300x250_Sherbim-bankar-kur-dhe-si-te-doni.png" /></noscript><noscript><br />
<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/300x250_Sherbim-bankar-kur-dhe-si-te-doni.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/11/300x250_Sherbim-bankar-kur-dhe-si-te-doni.png" alt=""/></noscript></noscript></a></p>
<hr />
<p><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N778265.3479277KLANTVAL/B22068496.235766136" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
<hr />
<p><ins class="dcmads" style="display: inline-block; width: 300px; height: 100px;" data-dcm-placement="N732538.3391804TVKLAN.AL/B21983695.233981135" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
<hr />
<p><img class="lazy lazy-hidden lazy-loaded aligncenter" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/IUTE-DHJETOR-320x100-tv-klan.gif" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/IUTE-DHJETOR-320x100-tv-klan.gif" /><noscript><img class="lazy-loaded aligncenter" src="https://tvklan.al/wp-content/uploads/2018/12/IUTE-DHJETOR-320x100-tv-klan.gif" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/IUTE-DHJETOR-320x100-tv-klan.gif" /></noscript><noscript><br />
<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/IUTE-DHJETOR-320x100-tv-klan.gif" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/12/IUTE-DHJETOR-320x100-tv-klan.gif" alt=""/></noscript></noscript></p>
<hr />
<p><a href="https://www.facebook.com/ujesjellesitirane.al/videos/323960385115516/" target="_blank" rel="noopener"><br />
<img class="lazy lazy-hidden lazy-loaded aligncenter" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/uktdhjetor18reklama.gif" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/uktdhjetor18reklama.gif" /><noscript><img class="lazy-loaded aligncenter" src="https://tvklan.al/wp-content/uploads/2018/12/uktdhjetor18reklama.gif" alt="" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/uktdhjetor18reklama.gif" /></noscript><noscript><br />
<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/12/uktdhjetor18reklama.gif" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/12/uktdhjetor18reklama.gif" alt=""/></noscript></noscript></a></p>
<hr />
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-442134 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-ligji-i-arsimit-te-larte tag-pedagoget-e-histori-filologjise tag-petacion-nga-51-pedagoge tag-protesta-e-studenteve">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/peticion-nga-51-pedagoge/" title="Peticion nga 51 pedagogë">
				Peticion nga 51 pedagogë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442161 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-nga-emisionet category-te-fundit category-te-gjitha category-video tag-ardit-gjebrea tag-bullizem tag-e-diela-shqiptare-2 tag-ka-nje-mesazh-per-ty tag-orgesti tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet">Lajme nga Emisionet</a>			</div>
				<a href="https://tvklan.al/ty-te-ka-denuar-zoti-me-kete-femije/" title="&#8220;Ty të ka dënuar Zoti me këtë fëmijë&#8230;&#8221;">
				"Ty të ka dënuar Zoti me këtë fëmijë......				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442099 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/perforcohen-argjinaturat-per-te-parandaluar-permbytjet-ne-fier/" title="Frikë nga vërshimi i Vjosës">
				Frikë nga vërshimi i Vjosës				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442166 post type-post status-publish format-standard has-post-thumbnail hentry category-moti category-te-fundit category-te-gjitha tag-alba-hoxha tag-moti-sot-dhe-neser">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/moti/" title="Moti">Moti</a>			</div>
				<a href="https://tvklan.al/moti-sot-dhe-neser-ne-tv-klan-23-dhjetor-2018/" title="Moti sot dhe nesër në Tv Klan (23 Dhjetor 2018)">
				Moti sot dhe nesër në Tv Klan (23 Dhjetor 2...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442110 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha tag-termet tag-tirane">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/termet-ne-tirane/" title="Tërmet në Tiranë">
				Tërmet në Tiranë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442064 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha category-video tag-cunami tag-indonezi tag-qindra-te-vdekur">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/tsunami-shkakton-dhjetra-video/" title="Mallkimi i Indonezisë, goditet sërish nga cunami (video)">
				Mallkimi i Indonezisë, goditet sërish nga c...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-441680 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-be tag-edi-rama tag-ishem tag-lavdosh-ferruni tag-ndotje tag-sali-berisha tag-tv-klan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/lumenjte-te-mbushur-me-mbetje-plastike/" title="Lumenjtë të mbushur me mbetje plastike">
				Lumenjtë të mbushur me mbetje plastike				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442077 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha tag-60-milione-euro tag-edi-rama tag-edmond-bego tag-erion-veliaj tag-lulzim-basha tag-partia-demokratike tag-plani-urbanistik-i-tiranes">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/ndryshimi-i-planit-urbanistik-basha-do-te-pastrohen-60-milione-euro-para-te-pista/" title="Ndryshimi i planit urbanistik, Basha: Do të pastrohen 60 milionë Euro para të pista">
				Ndryshimi i planit urbanistik, Basha: Do të ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-440662 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-hiv tag-shtatzeni tag-tv-klan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/grate-shtatzena-do-te-testohen-per-hiv/" title="Gratë shtatzëna do të testohen për HIV">
				Gratë shtatzëna do të testohen për HIV				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-442085 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha category-video tag-kryeministri-edi-rama tag-policja-ina-nuka">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/rama-pret-ne-zyre-policen-ina-nuka-i-premton-mbeshtetje-financiare-video/" title="Rama pret në zyrë policen Ina Nuka, i premton mbështetje financiare">
				Rama pret në zyrë policen Ina Nuka, i premt...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a><!--<hr/>
<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>--><hr/>
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>