﻿
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>
<meta property="fb:pages" content="150388014994260" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">





<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Dyqanet e Britanisë “zero mbetje” &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Dyqanet e Britanisë “zero mbetje”" href="https://tvklan.al/dyqanet-e-britanise-zero-mbetje/feed/" />
<meta property="og:title" content="Dyqanet e Britanisë “zero mbetje”"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/dyqanet-e-britanise-zero-mbetje/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli-1024x585.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2019 cssdt-april cssdt-april-22 cssdt-monday cssdt-hour-2200 cssdt-pm cssdt-evening","js_parse":"","nonce":"71434b5370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bleona: Nuk kam shtëpi, rri në hotel' href='https://tvklan.al/bleona-nuk-kam-shtepi-rri-ne-hotel/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" />
<link rel='shortlink' href='https://tvklan.al/?p=470431' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fdyqanet-e-britanise-zero-mbetje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fdyqanet-e-britanise-zero-mbetje%2F&#038;format=xml" />
<meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli.jpg" /><script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script><meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="https://tvklan.al/dyqanet-e-britanise-zero-mbetje/?wpna_ia_markup=true">


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-470431 single-format-standard cssdt-2019 cssdt-april cssdt-april-22 cssdt-monday cssdt-hour-2200 cssdt-pm cssdt-evening">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pd-krijon-neser-koalicionin-opozitar/" title="PD krijon nesër koalicionin opozitar"><img src="https://tvklan.al/wp-content/uploads/2019/04/pd-aleatet-1024x682-298x186.jpg" alt="PD krijon nesër koalicionin opozitar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pd-krijon-neser-koalicionin-opozitar/" >PD krijon nesër koalicionin opozitar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/patozi-ne-krye-te-partise-bindja-demokratike/" title="Patozi në krye të partisë Bindja Demokratike"><img src="https://tvklan.al/wp-content/uploads/2017/07/patozi-ok-298x186.jpg" alt="Patozi në krye të partisë Bindja Demokratike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/patozi-ne-krye-te-partise-bindja-demokratike/" >Patozi në krye të partisë Bindja Demokratike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ndalimi-i-4-personave-per-grabitjen-ne-rinas-reagon-rama/" title="Ndalimet për grabitjen në Rinas, reagon Rama"><img src="https://tvklan.al/wp-content/uploads/2019/04/EDIRAMA-298x186.jpg" alt="Ndalimet për grabitjen në Rinas, reagon Rama"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ndalimi-i-4-personave-per-grabitjen-ne-rinas-reagon-rama/" >Ndalimet për grabitjen në Rinas, reagon Rama</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opozita-pergatitet-per-protesten-e-radhes/" title="Protesta kombëtare e PD më 11 Maj"><img src="https://tvklan.al/wp-content/uploads/2019/04/pd-298x186.jpg" alt="Protesta kombëtare e PD më 11 Maj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opozita-pergatitet-per-protesten-e-radhes/" >Protesta kombëtare e PD më 11 Maj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pashket-politika-uron-nga-rrjetet-sociale/" title="Pashkët, politika uron nga rrjetet sociale"><img src="https://tvklan.al/wp-content/uploads/2019/04/pashke-1-298x186.jpg" alt="Pashkët, politika uron nga rrjetet sociale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pashket-politika-uron-nga-rrjetet-sociale/" >Pashkët, politika uron nga rrjetet sociale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/balla-opozita-ta-harroje-se-mund-te-pengoje-zgjedhjet/" title="Balla: Opozita ta harrojë se mund të pengojë zgjedhjet"><img src="https://tvklan.al/wp-content/uploads/2019/04/balal-298x186.jpg" alt="Balla: Opozita ta harrojë se mund të pengojë zgjedhjet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/balla-opozita-ta-harroje-se-mund-te-pengoje-zgjedhjet/" >Balla: Opozita ta harrojë se mund të pengojë zgjedhjet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vdekja-e-nenes-ndalohen-dy-mjeke/" title="Vdekja e nënës, ndalohen dy mjekë"><img src="https://tvklan.al/wp-content/uploads/2019/04/elbasan-298x186.jpg" alt="Vdekja e nënës, ndalohen dy mjekë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vdekja-e-nenes-ndalohen-dy-mjeke/" >Vdekja e nënës, ndalohen dy mjekë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kakavije-kapet-me-arme-45-vjecarja/" title="Kakavije, kapet me armë 45-vjeçarja"><img src="https://tvklan.al/wp-content/uploads/2019/04/pistoletaa-298x186.jpg" alt="Kakavije, kapet me armë 45-vjeçarja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kakavije-kapet-me-arme-45-vjecarja/" >Kakavije, kapet me armë 45-vjeçarja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kapet-me-droge-shqiptari-ne-itali/" title="Kapet me drogë shqiptari në Itali"><img src="https://tvklan.al/wp-content/uploads/2016/03/KARABINIERET-298x186.jpg" alt="Kapet me drogë shqiptari në Itali"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kapet-me-droge-shqiptari-ne-itali/" >Kapet me drogë shqiptari në Itali</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/i-mori-varesen-nga-qafa-kapet-31-vjecari/" title="I mori varësen nga qafa, kapet 31-vjeçari"><img src="https://tvklan.al/wp-content/uploads/2019/04/arrestohet-hajduti-298x186.jpg" alt="I mori varësen nga qafa, kapet 31-vjeçari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/i-mori-varesen-nga-qafa-kapet-31-vjecari/" >I mori varësen nga qafa, kapet 31-vjeçari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/konfirmohet-vrasja-e-nje-tjeter-te-burgosuri-shqiptar-ne-greqi/" title="Konfirmohet vrasja e një tjetër të burgosuri shqiptar në Greqi"><img src="https://tvklan.al/wp-content/uploads/2019/04/korydallosastynomia-thumb-large-298x186.jpg" alt="Konfirmohet vrasja e një tjetër të burgosuri shqiptar në Greqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/konfirmohet-vrasja-e-nje-tjeter-te-burgosuri-shqiptar-ne-greqi/" >Konfirmohet vrasja e një tjetër të burgosuri shqiptar në Greqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ndalimi-i-4-personave-per-grabitjen-ne-rinas-policia-jep-infomacion-zyrtar/" title="Grabitja e parave në Rinas, arrestohen 4 persona"><img src="https://tvklan.al/wp-content/uploads/2019/04/Alkond-Bengasi-Renaldo-Sula-Saimir-Çela-298x186.jpg" alt="Grabitja e parave në Rinas, arrestohen 4 persona"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ndalimi-i-4-personave-per-grabitjen-ne-rinas-policia-jep-infomacion-zyrtar/" >Grabitja e parave në Rinas, arrestohen 4 persona</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vdekja-e-25-vjecares-reagon-spitali-i-elbasanit/" title="Vdekja e 25-vjeçares, reagon Spitali i Elbasanit"><img src="https://tvklan.al/wp-content/uploads/2019/04/spital-1-298x186.jpg" alt="Vdekja e 25-vjeçares, reagon Spitali i Elbasanit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vdekja-e-25-vjecares-reagon-spitali-i-elbasanit/" >Vdekja e 25-vjeçares, reagon Spitali i Elbasanit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/luzi-probleme-ne-rruget-respiratore/" title="Fëmijët, të kërcënuar nga virozat e stinës"><img src="https://tvklan.al/wp-content/uploads/2019/04/spital-298x186.jpg" alt="Fëmijët, të kërcënuar nga virozat e stinës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/luzi-probleme-ne-rruget-respiratore/" >Fëmijët, të kërcënuar nga virozat e stinës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nxenesit-do-te-mesojne-me-kurrikul-te-re/" title="Nxënësit do të mësojnë me kurrikul të re"><img src="https://tvklan.al/wp-content/uploads/2019/04/msh-298x186.jpg" alt="Nxënësit do të mësojnë me kurrikul të re"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nxenesit-do-te-mesojne-me-kurrikul-te-re/" >Nxënësit do të mësojnë me kurrikul të re</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/katoliket-festojne-pashket/" title="Katolikët festojnë Pashkët"><img src="https://tvklan.al/wp-content/uploads/2019/04/pashket-298x186.jpg" alt="Katolikët festojnë Pashkët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/katoliket-festojne-pashket/" >Katolikët festojnë Pashkët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/albanopolis-aty-ku-rrjedh-emri-shqiptar/" title="Albanopolis, aty ku rrjedh emri shqiptar"><img src="https://tvklan.al/wp-content/uploads/2019/04/albanopolis-298x186.jpg" alt="Albanopolis, aty ku rrjedh emri shqiptar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/albanopolis-aty-ku-rrjedh-emri-shqiptar/" >Albanopolis, aty ku rrjedh emri shqiptar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bb-tkurr-parashikimin-per-investimet-e-huaja/" title="BB tkurr parashikimin për investimet e huaja"><img src="https://tvklan.al/wp-content/uploads/2019/04/bb-298x186.jpg" alt="BB tkurr parashikimin për investimet e huaja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bb-tkurr-parashikimin-per-investimet-e-huaja/" >BB tkurr parashikimin për investimet e huaja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gare-nderkombetare-per-aeroportin-e-vlores/" title="Garë ndërkombëtare për Aeroportin e Vlorës"><img src="https://tvklan.al/wp-content/uploads/2019/04/mei-298x186.jpg" alt="Garë ndërkombëtare për Aeroportin e Vlorës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gare-nderkombetare-per-aeroportin-e-vlores/" >Garë ndërkombëtare për Aeroportin e Vlorës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bankat-shtrengojne-kredine-per-vip-at/" title="Bankat shtrëngojnë kredinë për VIP-at"><img src="https://tvklan.al/wp-content/uploads/2019/04/kredi-yapilandirma4-298x186.jpg" alt="Bankat shtrëngojnë kredinë për VIP-at"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bankat-shtrengojne-kredine-per-vip-at/" >Bankat shtrëngojnë kredinë për VIP-at</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/projekti-i-bb-te-lehtesohet-tregtia-dhe-transporti-ne-ballkanin-perendimor/" title="Projekti i BB: Të lehtësohet tregtia dhe transporti në Ballkanin&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/BANKA-BOTERORE-PER-LEHTESIMIN-E-TRANSPORTEVE.mpg_snapshot_00.01-1024x576-298x186.jpg" alt="Projekti i BB: Të lehtësohet tregtia dhe transporti në Ballkanin&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/projekti-i-bb-te-lehtesohet-tregtia-dhe-transporti-ne-ballkanin-perendimor/" >Projekti i BB: Të lehtësohet tregtia dhe transporti në Ballkanin&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/autostrada-blu-na-kushton-2-2-mld-euro/" title="&#8220;Autostrada blu&#8221; na kushton 2.2 mld Euro"><img src="https://tvklan.al/wp-content/uploads/2019/04/autostradaa-298x186.jpg" alt="&#8220;Autostrada blu&#8221; na kushton 2.2 mld Euro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/autostrada-blu-na-kushton-2-2-mld-euro/" >&#8220;Autostrada blu&#8221; na kushton 2.2 mld Euro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/krim-i-rende-ne-prishtine-shuhet-gjithe-familja/" title="Vrasje e trefishtë në familje"><img src="https://tvklan.al/wp-content/uploads/2019/04/84AB86D2-0C8C-44CD-82AA-3AC3F5053264_cx0_cy8_cw86_w1023_r1_s-298x186.jpg" alt="Vrasje e trefishtë në familje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/krim-i-rende-ne-prishtine-shuhet-gjithe-familja/" >Vrasje e trefishtë në familje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/banoret-kujtojne-masakren-e-26-marsit/" title="Banorët kujtojnë masakrën e 26 Marsit"><img src="https://tvklan.al/wp-content/uploads/2019/04/masakra1-298x186.jpg" alt="Banorët kujtojnë masakrën e 26 Marsit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/banoret-kujtojne-masakren-e-26-marsit/" >Banorët kujtojnë masakrën e 26 Marsit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mohimi-i-masakres-se-recakut/" title="Mohimi i masakrës së Reçakut"><img src="https://tvklan.al/wp-content/uploads/2019/04/masakra-298x186.jpg" alt="Mohimi i masakrës së Reçakut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mohimi-i-masakres-se-recakut/" >Mohimi i masakrës së Reçakut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-mirena-perkujton-16-burrat-e-vrare/" title="Familja Mirena përkujton 16 burrat e vrarë"><img src="https://tvklan.al/wp-content/uploads/2019/04/mirena-298x186.jpg" alt="Familja Mirena përkujton 16 burrat e vrarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-mirena-perkujton-16-burrat-e-vrare/" >Familja Mirena përkujton 16 burrat e vrarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kosove-kthehen-nga-siria-familjaret-e-luftetareve-te-isis/" title="Kthehen 110 kosovarë nga Siria"><img src="https://tvklan.al/wp-content/uploads/2019/04/1539AEFF-1FCE-4E38-8689-CC00F554644B_w1023_r1_s-298x186.jpg" alt="Kthehen 110 kosovarë nga Siria"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kosove-kthehen-nga-siria-familjaret-e-luftetareve-te-isis/" >Kthehen 110 kosovarë nga Siria</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ambasada-amerikane-ne-kosove-pershendet-kthimin-e-kosovareve-nga-siria/" title="Ambasada amerikane në Kosovë përshëndet kthimin e kosovarëve nga Siria"><img src="https://tvklan.al/wp-content/uploads/2019/04/479E8A88-F46D-4CDC-B443-687AF32B5870_cx0_cy7_cw0_w1023_r1_s-298x186.jpg" alt="Ambasada amerikane në Kosovë përshëndet kthimin e kosovarëve nga Siria"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ambasada-amerikane-ne-kosove-pershendet-kthimin-e-kosovareve-nga-siria/" >Ambasada amerikane në Kosovë përshëndet kthimin e kosovarëve nga Siria</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/maqedonia-e-veriut-pendarovski-siljanovska-perballen-ne-balotazh/" title="Pendarovski dhe Siljanovska në balotazh"><img src="https://tvklan.al/wp-content/uploads/2019/04/pandarovski-298x186.jpg" alt="Pendarovski dhe Siljanovska në balotazh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/maqedonia-e-veriut-pendarovski-siljanovska-perballen-ne-balotazh/" >Pendarovski dhe Siljanovska në balotazh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pendarovski-udheheq-ne-zgjedhjet-presidenciale-ne-maqedonine-e-veriut/" title="Pendarovski udhëheq në zgjedhjet presidenciale në Maqedoninë e Veriut"><img src="https://tvklan.al/wp-content/uploads/2019/04/Pendarovski-298x186.jpg" alt="Pendarovski udhëheq në zgjedhjet presidenciale në Maqedoninë e Veriut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pendarovski-udheheq-ne-zgjedhjet-presidenciale-ne-maqedonine-e-veriut/" >Pendarovski udhëheq në zgjedhjet presidenciale në Maqedoninë e Veriut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbyllen-votimet-per-president-ne-maqedonine-e-veriut/" title="Mbyllen votimet për President në Maqedoninë e Veriut"><img src="https://tvklan.al/wp-content/uploads/2019/04/votime-maqedoni-298x186.jpg" alt="Mbyllen votimet për President në Maqedoninë e Veriut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbyllen-votimet-per-president-ne-maqedonine-e-veriut/" >Mbyllen votimet për President në Maqedoninë e Veriut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/varrimi-i-gruas-se-sllobodanit/" title="Varrimi i gruas së Sllobodanit"><img src="https://tvklan.al/wp-content/uploads/2019/04/urni-298x186.jpg" alt="Varrimi i gruas së Sllobodanit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/varrimi-i-gruas-se-sllobodanit/" >Varrimi i gruas së Sllobodanit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/maqedonia-e-veriut-zgjedh-presidentin/" title="Maqedonia e Veriut zgjedh Presidentin"><img src="https://tvklan.al/wp-content/uploads/2019/04/maqedoni_zgjedhje-298x186.jpg" alt="Maqedonia e Veriut zgjedh Presidentin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/maqedonia-e-veriut-zgjedh-presidentin/" >Maqedonia e Veriut zgjedh Presidentin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/maqedonia-e-veriut-ne-heshtje-zgjedhore/" title="Maqedonia e Veriut në heshtje zgjedhore"><img src="https://tvklan.al/wp-content/uploads/2019/04/Screenshot_4-73-298x186.jpg" alt="Maqedonia e Veriut në heshtje zgjedhore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/maqedonia-e-veriut-ne-heshtje-zgjedhore/" >Maqedonia e Veriut në heshtje zgjedhore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pishine-ne-maje-te-nderteses-cfare-ndodhi-kur-ra-termeti-i-fuqishem-video/" title="Pishinë në majë të ndërtesës, çfarë ndodhi kur ra tërmeti&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/ndertesaaa-298x186.jpg" alt="Pishinë në majë të ndërtesës, çfarë ndodhi kur ra tërmeti&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pishine-ne-maje-te-nderteses-cfare-ndodhi-kur-ra-termeti-i-fuqishem-video/" >Pishinë në majë të ndërtesës, çfarë ndodhi kur ra tërmeti&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/5-te-vdekur-nga-termeti-6-3-balle-video/" title="5 të vdekur nga tërmeti 6.3 ballë (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/04/philippines-earthquake-2019-22-04-1-298x186.jpg" alt="5 të vdekur nga tërmeti 6.3 ballë (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/5-te-vdekur-nga-termeti-6-3-balle-video/" >5 të vdekur nga tërmeti 6.3 ballë (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/juncker-zotohet-se-do-te-luftoje-lajmet-e-rreme-para-zgjedhjeve-europiane/" title="Juncker zotohet se do të luftojë &#8220;lajmet e rreme&#8221; para&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/JUNKER-298x186.jpg" alt="Juncker zotohet se do të luftojë &#8220;lajmet e rreme&#8221; para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/juncker-zotohet-se-do-te-luftoje-lajmet-e-rreme-para-zgjedhjeve-europiane/" >Juncker zotohet se do të luftojë &#8220;lajmet e rreme&#8221; para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/deri-dje-president-ne-filma-sot-ne-krye-te-ukraines/" title="Deri dje president në filma, sot në krye të Ukrainës"><img src="https://tvklan.al/wp-content/uploads/2019/04/volodomiri-298x186.jpg" alt="Deri dje president në filma, sot në krye të Ukrainës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/deri-dje-president-ne-filma-sot-ne-krye-te-ukraines/" >Deri dje president në filma, sot në krye të Ukrainës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ushtaraku-pranon-se-ka-vrare-2-gra-dhe-1-vajze/" title="Ushtaraku pranon se ka vrarë 2 gra dhe 1 vajzë"><img src="https://tvklan.al/wp-content/uploads/2019/04/ushtaraku-qipro-298x186.jpg" alt="Ushtaraku pranon se ka vrarë 2 gra dhe 1 vajzë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ushtaraku-pranon-se-ka-vrare-2-gra-dhe-1-vajze/" >Ushtaraku pranon se ka vrarë 2 gra dhe 1 vajzë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aksidentohet-futbollisti-me-te-fejuaren/" title="Aksidentohet futbollisti me të fejuarën"><img src="https://tvklan.al/wp-content/uploads/2019/04/turkmen-298x186.jpg" alt="Aksidentohet futbollisti me të fejuarën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aksidentohet-futbollisti-me-te-fejuaren/" >Aksidentohet futbollisti me të fejuarën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/messi-e-mbappe-ne-gare-per-kepucen-e-arte/" title="Messi e Mbappe në garë për Këpucën e Artë"><img src="https://tvklan.al/wp-content/uploads/2019/04/mbape-messi-298x186.jpg" alt="Messi e Mbappe në garë për Këpucën e Artë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/messi-e-mbappe-ne-gare-per-kepucen-e-arte/" >Messi e Mbappe në garë për Këpucën e Artë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/psg-siguron-titullin-ne-france/" title="PSG siguron titullin në Francë"><img src="https://tvklan.al/wp-content/uploads/2019/04/paok-298x186.jpg" alt="PSG siguron titullin në Francë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/psg-siguron-titullin-ne-france/" >PSG siguron titullin në Francë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/barcelona-me-prane-titullit/" title="Barcelona më pranë titullit"><img src="https://tvklan.al/wp-content/uploads/2019/04/barca.jpg" alt="Barcelona më pranë titullit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/barcelona-me-prane-titullit/" >Barcelona më pranë titullit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dermaku-vezhgohet-nga-besiktas/" title="Dermaku vëzhgohet nga Besiktas"><img src="https://tvklan.al/wp-content/uploads/2019/04/Dermaku-298x186.jpg" alt="Dermaku vëzhgohet nga Besiktas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dermaku-vezhgohet-nga-besiktas/" >Dermaku vëzhgohet nga Besiktas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/liverpool-mban-kreun/" title="Liverpool mban kreun"><img src="https://tvklan.al/wp-content/uploads/2019/04/man-utd-298x186.jpg" alt="Liverpool mban kreun"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/liverpool-mban-kreun/" >Liverpool mban kreun</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/festa-e-vaket-e-tifozeve-te-juves/" title="Festa e vakët e tifozëve të Juves"><img src="https://tvklan.al/wp-content/uploads/2019/04/juv-298x186.jpg" alt="Festa e vakët e tifozëve të Juves"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/festa-e-vaket-e-tifozeve-te-juves/" >Festa e vakët e tifozëve të Juves</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhensila-tregon-horroret-qe-ka-degjuar-ne-sallen-e-lindjes/" title="Xhensila tregon “horrorin” që ka dëgjuar në sallën e lindjes"><img src="https://tvklan.al/wp-content/uploads/2019/04/xhensila-298x186.jpg" alt="Xhensila tregon “horrorin” që ka dëgjuar në sallën e lindjes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhensila-tregon-horroret-qe-ka-degjuar-ne-sallen-e-lindjes/" >Xhensila tregon “horrorin” që ka dëgjuar në sallën e lindjes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhensila-tregon-takimin-e-pare-me-ijen-e-besit-video/" title="Xhensila tregon takimin e parë me Ijen e Besit (video)"><img src="https://tvklan.al/wp-content/uploads/2019/04/xhensila-ija-298x186.jpg" alt="Xhensila tregon takimin e parë me Ijen e Besit (video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhensila-tregon-takimin-e-pare-me-ijen-e-besit-video/" >Xhensila tregon takimin e parë me Ijen e Besit (video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/si-eshte-te-jesh-e-martuar-me-bes-kallakun-video/" title="Si është të jesh e martuar me Bes Kallakun? (video)"><img src="https://tvklan.al/wp-content/uploads/2019/04/besi-xhensila-298x186.jpg" alt="Si është të jesh e martuar me Bes Kallakun? (video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/si-eshte-te-jesh-e-martuar-me-bes-kallakun-video/" >Si është të jesh e martuar me Bes Kallakun? (video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/surpriza-e-sinanit-per-andrren/" title="Surpriza e Sinanit për Andrrën"><img src="https://tvklan.al/wp-content/uploads/2019/04/andrra-sinani-298x186.jpg" alt="Surpriza e Sinanit për Andrrën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/surpriza-e-sinanit-per-andrren/" >Surpriza e Sinanit për Andrrën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/djali-i-aktores-sillet-si-vajze/" title="Djali i aktores sillet si vajzë"><img src="https://tvklan.al/wp-content/uploads/2019/04/charliza-298x186.jpg" alt="Djali i aktores sillet si vajzë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/djali-i-aktores-sillet-si-vajze/" >Djali i aktores sillet si vajzë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/besi-nuk-kisha-makine-kam-ikur-ne-shtepi-pas-pune-edhe-me-ambulance/" title="Besi: Nuk kisha makinë, kam ikur në shtëpi pas pune&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/besi-298x186.jpg" alt="Besi: Nuk kisha makinë, kam ikur në shtëpi pas pune&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/besi-nuk-kisha-makine-kam-ikur-ne-shtepi-pas-pune-edhe-me-ambulance/" >Besi: Nuk kisha makinë, kam ikur në shtëpi pas pune&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-166-sezoni-4/" title="STOP &#8211; EMISIONI 166 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/S1-1-298x186.jpg" alt="STOP &#8211; EMISIONI 166 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-166-sezoni-4/" >STOP &#8211; EMISIONI 166 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-22-prill-2019/" title="RUDINA &#8211; EMISIONI 22 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/olen-cezari-298x186.jpg" alt="RUDINA &#8211; EMISIONI 22 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-22-prill-2019/" >RUDINA &#8211; EMISIONI 22 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/muammar-gaddafi-jeta-dhe-vdekja-video/" title="Muammar Gaddafi, jeta dhe vdekja (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/04/gadaf-298x186.jpg" alt="Muammar Gaddafi, jeta dhe vdekja (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/muammar-gaddafi-jeta-dhe-vdekja-video/" >Muammar Gaddafi, jeta dhe vdekja (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/11-shtator-2001-video-arkiv/" title="11 Shtator 2001 (Video Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/04/11-shtatori-298x186.jpg" alt="11 Shtator 2001 (Video Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/11-shtator-2001-video-arkiv/" >11 Shtator 2001 (Video Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-22-prill-2019/" title="ALDO MORNING SHOW – 22 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-22-prill.mpg_snapshot_00.31.01-298x186.jpg" alt="ALDO MORNING SHOW – 22 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-22-prill-2019/" >ALDO MORNING SHOW – 22 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-30-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 30 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/kanjemesazh21prill-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 30 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-30-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 30 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-29-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 29 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/at-e-bir-Petro-nga-gjirokastra-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 29 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-29-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 29 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-28-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 28 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/04/mesazhi1-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 28 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-28-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 28 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-27-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 27 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/03/lajmikanjemesazh1-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 27 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-27-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 27 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-26-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 26 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/03/ciftiperndjekedashura-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 26 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-26-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 26 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/muammar-gaddafi-jeta-dhe-vdekja-video/" title="Muammar Gaddafi, jeta dhe vdekja (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/04/gadaf-298x186.jpg" alt="Muammar Gaddafi, jeta dhe vdekja (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/muammar-gaddafi-jeta-dhe-vdekja-video/" >Muammar Gaddafi, jeta dhe vdekja (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/11-shtator-2001-video-arkiv/" title="11 Shtator 2001 (Video Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/04/11-shtatori-298x186.jpg" alt="11 Shtator 2001 (Video Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/11-shtator-2001-video-arkiv/" >11 Shtator 2001 (Video Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-a-mund-te-na-i-riktheje-vizat-hollanda-me-europen/" title="OPINION &#8211; A MUND TE NA I RIKTHEJE VIZAT HOLANDA&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/1.mpg_snapshot_00.24.41-298x186.jpg" alt="OPINION &#8211; A MUND TE NA I RIKTHEJE VIZAT HOLANDA&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-a-mund-te-na-i-riktheje-vizat-hollanda-me-europen/" >OPINION &#8211; A MUND TE NA I RIKTHEJE VIZAT HOLANDA&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ismail-kadare-shkrimtari-i-viteve-te-komunizmit-pare-nga-te-huajt-video-arkiv/" title="Ismail Kadare, shkrimtari i viteve të komunizmit parë nga të&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/kadare-298x186.jpg" alt="Ismail Kadare, shkrimtari i viteve të komunizmit parë nga të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ismail-kadare-shkrimtari-i-viteve-te-komunizmit-pare-nga-te-huajt-video-arkiv/" >Ismail Kadare, shkrimtari i viteve të komunizmit parë nga të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/misteret-e-tunelit-te-porto-palermos-video-arkiv/" title="Misteret e tunelit të Porto Palermos (Video Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/04/tuneli-298x186.jpg" alt="Misteret e tunelit të Porto Palermos (Video Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/misteret-e-tunelit-te-porto-palermos-video-arkiv/" >Misteret e tunelit të Porto Palermos (Video Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-166-sezoni-4/" title="STOP &#8211; EMISIONI 166 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/S1-1-298x186.jpg" alt="STOP &#8211; EMISIONI 166 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-166-sezoni-4/" >STOP &#8211; EMISIONI 166 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni164-sezoni-4/" title="STOP &#8211; EMISIONI 165 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/1-15-298x186.jpg" alt="STOP &#8211; EMISIONI 165 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni164-sezoni-4/" >STOP &#8211; EMISIONI 165 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-163-sezoni-4-2/" title="STOP &#8211; EMISIONI 164 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/3-4-298x186.jpg" alt="STOP &#8211; EMISIONI 164 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-163-sezoni-4-2/" >STOP &#8211; EMISIONI 164 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-162-sezoni-4/" title="STOP &#8211; EMISIONI 162 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/1-11-298x186.jpg" alt="STOP &#8211; EMISIONI 162 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-162-sezoni-4/" >STOP &#8211; EMISIONI 162 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-161-sezoni-4/" title="STOP &#8211; EMISIONI 161 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/15-PRILL-STOP-PJESA-1.mpg_snapshot_04.43-298x186.jpg" alt="STOP &#8211; EMISIONI 161 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-161-sezoni-4/" >STOP &#8211; EMISIONI 161 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-657/" title="ZONE E LIRE &#8211; EMISIONI 657!"><img src="https://tvklan.al/wp-content/uploads/2019/04/lefterispantasisdhedevisxherahu-298x186.png" alt="ZONE E LIRE &#8211; EMISIONI 657!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-657/" >ZONE E LIRE &#8211; EMISIONI 657!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-656/" title="ZONE E LIRE &#8211; EMISIONI 656!"><img src="https://tvklan.al/wp-content/uploads/2019/04/dev-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 656!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-656/" >ZONE E LIRE &#8211; EMISIONI 656!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-655/" title="ZONE E LIRE &#8211; EMISIONI 655!"><img src="https://tvklan.al/wp-content/uploads/2019/04/devi-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 655!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-655/" >ZONE E LIRE &#8211; EMISIONI 655!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-654/" title="ZONE E LIRE &#8211; EMISIONI 654!"><img src="https://tvklan.al/wp-content/uploads/2019/03/anxhela-mateus-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 654!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-654/" >ZONE E LIRE &#8211; EMISIONI 654!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-653/" title="ZONE E LIRE &#8211; EMISIONI 653!"><img src="https://tvklan.al/wp-content/uploads/2019/03/fasdhsrtgjh-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 653!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-653/" >ZONE E LIRE &#8211; EMISIONI 653!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-30-sezoni-3/" title="XING ME ERMALIN – EMISIONI 30 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-28-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 30 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-30-sezoni-3/" >XING ME ERMALIN – EMISIONI 30 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-29-sezoni-3/" title="XING ME ERMALIN – EMISIONI 29 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto2-1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 29 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-29-sezoni-3/" >XING ME ERMALIN – EMISIONI 29 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-28-sezoni-3/" title="XING ME ERMALIN – EMISIONI 28 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/04/FOTO-2-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 28 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-28-sezoni-3/" >XING ME ERMALIN – EMISIONI 28 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-27-sezoni-3/" title="XING ME ERMALIN – EMISIONI 27 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/03/XING_ME_ERMALIN_PUNTATA_114_30.03.2019_PJESA_2.mpg_snapshot_30.29-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 27 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-27-sezoni-3/" >XING ME ERMALIN – EMISIONI 27 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-26-sezoni-3/" title="XING ME ERMALIN – EMISIONI 26 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-32-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 26 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-26-sezoni-3/" >XING ME ERMALIN – EMISIONI 26 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1450645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/ne-kurthin-e-piter-panit/" title="Në kurthin e Piter Panit" class="menu-link">Në kurthin e Piter Panit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-14/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/kledi-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-14/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-13/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/floribinaj-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-13/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-12/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/11-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-12/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-11/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/03/rudina-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-11/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-10/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/03/majlinda2-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-10/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-22-prill-2019/" title="ALDO MORNING SHOW – 22 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-22-prill.mpg_snapshot_00.31.01-298x186.jpg" alt="ALDO MORNING SHOW – 22 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-22-prill-2019/" >ALDO MORNING SHOW – 22 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-19-prill-2019/" title="ALDO MORNING SHOW – 19 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-19-prill.mpg_snapshot_00.42.05-298x186.jpg" alt="ALDO MORNING SHOW – 19 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-19-prill-2019/" >ALDO MORNING SHOW – 19 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-18-prill-2019/" title="ALDO MORNING SHOW – 18 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-18-prill.mpg_snapshot_00.06.39-298x186.jpg" alt="ALDO MORNING SHOW – 18 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-18-prill-2019/" >ALDO MORNING SHOW – 18 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-17-prill-2019/" title="ALDO MORNING SHOW – 17 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-17-prill.mpg_snapshot_00.44.02-298x186.jpg" alt="ALDO MORNING SHOW – 17 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-17-prill-2019/" >ALDO MORNING SHOW – 17 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-16-prill-2019/" title="ALDO MORNING SHOW – 16 PRILL 2019"><img src="https://tvklan.al/wp-content/uploads/2019/04/Aldo-16-prill.mpg_snapshot_00.31.07-298x186.jpg" alt="ALDO MORNING SHOW – 16 PRILL 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-16-prill-2019/" >ALDO MORNING SHOW – 16 PRILL 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-22-prill-2019/" title="RUDINA &#8211; EMISIONI 22 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/olen-cezari-298x186.jpg" alt="RUDINA &#8211; EMISIONI 22 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-22-prill-2019/" >RUDINA &#8211; EMISIONI 22 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-19-prill-2019/" title="RUDINA – EMISIONI 19 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-24-298x186.jpg" alt="RUDINA – EMISIONI 19 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-19-prill-2019/" >RUDINA – EMISIONI 19 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-18-prill-2019/" title="RUDINA &#8211; EMISIONI 18 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/bujari8-298x186.jpg" alt="RUDINA &#8211; EMISIONI 18 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-18-prill-2019/" >RUDINA &#8211; EMISIONI 18 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-163-sezoni-4/" title="STOP &#8211; EMISIONI 163 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/04/1-13-298x186.jpg" alt="STOP &#8211; EMISIONI 163 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-163-sezoni-4/" >STOP &#8211; EMISIONI 163 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-17-prill-2019/" title="RUDINA &#8211; EMISIONI 17 PRILL 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/04/prinderimi-1-298x186.jpg" alt="RUDINA &#8211; EMISIONI 17 PRILL 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-17-prill-2019/" >RUDINA &#8211; EMISIONI 17 PRILL 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-27/" title="FAMILJA!"><img src="" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-27/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-25/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/04/f1-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-25/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-21/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/03/f3-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-21/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-13/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-25-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-13/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-8/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-2-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-8/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-24/" title="DUPLEX – EMISIONI 24"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-29-298x186.jpg" alt="DUPLEX – EMISIONI 24"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-24/" >DUPLEX – EMISIONI 24</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-23/" title="DUPLEX – EMISIONI 23"><img src="https://tvklan.al/wp-content/uploads/2019/04/DUPLEX-13-PRILL-PJESA-3.mpg_snapshot_31.01-298x186.jpg" alt="DUPLEX – EMISIONI 23"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-23/" >DUPLEX – EMISIONI 23</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-22/" title="DUPLEX – EMISIONI 22"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-7-298x186.jpg" alt="DUPLEX – EMISIONI 22"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-22/" >DUPLEX – EMISIONI 22</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-21/" title="DUPLEX – EMISIONI 21"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-38-298x186.jpg" alt="DUPLEX – EMISIONI 21"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-21/" >DUPLEX – EMISIONI 21</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-20/" title="DUPLEX – EMISIONI 20"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-31-298x186.jpg" alt="DUPLEX – EMISIONI 20"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-20/" >DUPLEX – EMISIONI 20</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emision/" title="SFIDA E GATIMIT &#8211; EMISION"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-30-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISION"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emision/" >SFIDA E GATIMIT &#8211; EMISION</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-120/" title="SFIDA E GATIMIT &#8211; EMISIONI 120"><img src="https://tvklan.al/wp-content/uploads/2019/04/FOTO-4-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 120"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-120/" >SFIDA E GATIMIT &#8211; EMISIONI 120</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-119/" title="SFIDA E GATIMIT &#8211; EMISIONI 119"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-22-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 119"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-119/" >SFIDA E GATIMIT &#8211; EMISIONI 119</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-118/" title="SFIDA E GATIMIT &#8211; EMISIONI 118"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-21-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 118"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-118/" >SFIDA E GATIMIT &#8211; EMISIONI 118</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-117/" title="SFIDA E GATIMIT &#8211; EMISIONI 117"><img src="https://tvklan.al/wp-content/uploads/2019/04/FOTO-3-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 117"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-117/" >SFIDA E GATIMIT &#8211; EMISIONI 117</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-28-2/" title="JO VETEM MODE – EMISIONI 28"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-26-298x186.jpg" alt="JO VETEM MODE – EMISIONI 28"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-28-2/" >JO VETEM MODE – EMISIONI 28</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-27-2/" title="JO VETEM MODE – EMISIONI 27"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-18-298x186.jpg" alt="JO VETEM MODE – EMISIONI 27"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-27-2/" >JO VETEM MODE – EMISIONI 27</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-26-3/" title="JO VETEM MODE – EMISIONI 26"><img src="https://tvklan.al/wp-content/uploads/2019/04/FOTO-1-298x186.jpg" alt="JO VETEM MODE – EMISIONI 26"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-26-3/" >JO VETEM MODE – EMISIONI 26</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-25-2/" title="JO VETEM MODE &#8211; EMISIONI 25"><img src="https://tvklan.al/wp-content/uploads/2019/03/FOTO-7-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 25"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-25-2/" >JO VETEM MODE &#8211; EMISIONI 25</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-24-2/" title="JO VETEM MODE – EMISIONI 24"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-29-298x186.jpg" alt="JO VETEM MODE – EMISIONI 24"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-24-2/" >JO VETEM MODE – EMISIONI 24</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-rumania/" title="CHECK-IN &#8211; RUMANIA"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-25-298x186.jpg" alt="CHECK-IN &#8211; RUMANIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-rumania/" >CHECK-IN &#8211; RUMANIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-vienna/" title="CHECK-IN-VIENNA"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-48-298x186.jpg" alt="CHECK-IN-VIENNA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-vienna/" >CHECK-IN-VIENNA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kuala-lumpur/" title="CHECK-IN &#8211; KUALA LUMPUR"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-35-298x186.jpg" alt="CHECK-IN &#8211; KUALA LUMPUR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kuala-lumpur/" >CHECK-IN &#8211; KUALA LUMPUR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-singapori/" title="CHECK-IN &#8211; SINGAPORI"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-3-298x186.jpg" alt="CHECK-IN &#8211; SINGAPORI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-singapori/" >CHECK-IN &#8211; SINGAPORI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll-episodi-2/" title="CHECK-IN – STAMBOLL &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-16-298x186.jpg" alt="CHECK-IN – STAMBOLL &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll-episodi-2/" >CHECK-IN – STAMBOLL &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-italiania-le-italine-per-vilebashtoven/" title="HISTORI SHQIPTARE – ITALIANIA, LE ITALINE PER VILEBASHTOVEN"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-27-298x186.jpg" alt="HISTORI SHQIPTARE – ITALIANIA, LE ITALINE PER VILEBASHTOVEN"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-italiania-le-italine-per-vilebashtoven/" >HISTORI SHQIPTARE – ITALIANIA, LE ITALINE PER VILEBASHTOVEN</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-valiasi-arka-e-noas-e-bimesise-autoktone/" title="HISTORI SHQIPTARE &#8211; VALIASI, ARKA E NOAS E BIMESISE AUTOKTONE!"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-17-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; VALIASI, ARKA E NOAS E BIMESISE AUTOKTONE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-valiasi-arka-e-noas-e-bimesise-autoktone/" >HISTORI SHQIPTARE &#8211; VALIASI, ARKA E NOAS E BIMESISE AUTOKTONE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-sapunat-e-zadrimes-mbajne-emrat-e-grave/" title="HISTORI SHQIPTARE &#8211; SAPUNAT E ZADRIMES MBAJNE EMRAT E GRAVE"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-6-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; SAPUNAT E ZADRIMES MBAJNE EMRAT E GRAVE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-sapunat-e-zadrimes-mbajne-emrat-e-grave/" >HISTORI SHQIPTARE &#8211; SAPUNAT E ZADRIMES MBAJNE EMRAT E GRAVE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-voskopoja-fshati-ku-cdo-shtepi-pret-turiste/" title="HISTORI SHQIPTARE &#8211; VOSKOPOJA, FSHATI KU CDO SHTEPI PRET TURISTE"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-37-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; VOSKOPOJA, FSHATI KU CDO SHTEPI PRET TURISTE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-voskopoja-fshati-ku-cdo-shtepi-pret-turiste/" >HISTORI SHQIPTARE &#8211; VOSKOPOJA, FSHATI KU CDO SHTEPI PRET TURISTE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-sardelet-e-koral-ne-tregun-evropian/" title="HISTORI SHQIPTARE &#8211; SARDELET E KORAL NE TREGUN EVROPIAN"><img src="https://tvklan.al/wp-content/uploads/2019/03/foto-30-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; SARDELET E KORAL NE TREGUN EVROPIAN"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-sardelet-e-koral-ne-tregun-evropian/" >HISTORI SHQIPTARE &#8211; SARDELET E KORAL NE TREGUN EVROPIAN</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1466207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/diteperdite/" title="Ditë për Ditë" class="menu-link">Ditë për Ditë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-11/" title="DITE PER DITE – EMISIONI 11"><img src="https://tvklan.al/wp-content/uploads/2019/04/dpd-19-prill-298x186.png" alt="DITE PER DITE – EMISIONI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-11/" >DITE PER DITE – EMISIONI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-10/" title="DITE PER DITE – EMISIONI 10"><img src="https://tvklan.al/wp-content/uploads/2019/04/chjmnnnnnnnnnn-298x186.png" alt="DITE PER DITE – EMISIONI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-10/" >DITE PER DITE – EMISIONI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-9/" title="DITE PER DITE – EMISIONI 9"><img src="https://tvklan.al/wp-content/uploads/2019/04/dpd17-prill-298x186.png" alt="DITE PER DITE – EMISIONI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-9/" >DITE PER DITE – EMISIONI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-8/" title="DITE PER DITE – EMISIONI 8"><img src="https://tvklan.al/wp-content/uploads/2019/04/dpd-16-prill.mp4_snapshot_01.26.54-298x186.jpg" alt="DITE PER DITE – EMISIONI 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-8/" >DITE PER DITE – EMISIONI 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-7/" title="DITE PER DITE – EMISIONI 7"><img src="https://tvklan.al/wp-content/uploads/2019/04/foto-20-298x186.jpg" alt="DITE PER DITE – EMISIONI 7"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-7/" >DITE PER DITE – EMISIONI 7</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-24/" title="“VRASJE TE VOGLA” – EPISODI 24"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.24-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 24"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-24/" >“VRASJE TE VOGLA” – EPISODI 24</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-505/" title="BIXHOZ ME DASHURINE – EPISODI 505"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-505-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 505"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-505/" >BIXHOZ ME DASHURINE – EPISODI 505</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-504/" title="BIXHOZ ME DASHURINE – EPISODI 504"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-504-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 504"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-504/" >BIXHOZ ME DASHURINE – EPISODI 504</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-387/" title="ERTUGRUL – EPISODI 387"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-387-3-298x186.jpg" alt="ERTUGRUL – EPISODI 387"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-387/" >ERTUGRUL – EPISODI 387</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-60/" title="KRYEQYTETI – ABDULHAMID – EPISODI 60"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep60-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-60/" >KRYEQYTETI – ABDULHAMID – EPISODI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1445356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kryeqytetiabdylhamid/" title="Kryeqyteti Abdylhamid" class="menu-link">Kryeqyteti Abdylhamid</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-60/" title="KRYEQYTETI – ABDULHAMID – EPISODI 60"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep60-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-60/" >KRYEQYTETI – ABDULHAMID – EPISODI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-59/" title="KRYEQYTETI – ABDULHAMID – EPISODI 59"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep59-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-59/" >KRYEQYTETI – ABDULHAMID – EPISODI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-58/" title="KRYEQYTETI – ABDULHAMID – EPISODI 58"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep58-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 58"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-58/" >KRYEQYTETI – ABDULHAMID – EPISODI 58</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-57/" title="KRYEQYTETI – ABDULHAMID – EPISODI 57"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep57-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 57"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-57/" >KRYEQYTETI – ABDULHAMID – EPISODI 57</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-56/" title="KRYEQYTETI – ABDULHAMID – EPISODI 56"><img src="https://tvklan.al/wp-content/uploads/2019/04/Kryeqyteti-Abdulhamid-ep56-4-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 56"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-56/" >KRYEQYTETI – ABDULHAMID – EPISODI 56</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1459421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-387/" title="ERTUGRUL – EPISODI 387"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-387-3-298x186.jpg" alt="ERTUGRUL – EPISODI 387"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-387/" >ERTUGRUL – EPISODI 387</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-385/" title="ERTUGRUL – EPISODI 385"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-385-2-298x186.jpg" alt="ERTUGRUL – EPISODI 385"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-385/" >ERTUGRUL – EPISODI 385</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-386/" title="ERTUGRUL – EPISODI 386"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-386-4-298x186.jpg" alt="ERTUGRUL – EPISODI 386"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-386/" >ERTUGRUL – EPISODI 386</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-384/" title="ERTUGRUL – EPISODI 384"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-384-3-298x186.jpg" alt="ERTUGRUL – EPISODI 384"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-384/" >ERTUGRUL – EPISODI 384</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-383/" title="ERTUGRUL – EPISODI 383"><img src="https://tvklan.al/wp-content/uploads/2019/04/ep.-383-2-298x186.jpg" alt="ERTUGRUL – EPISODI 383"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-383/" >ERTUGRUL – EPISODI 383</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-139/" title="ÇUKUR – EPISODI 139"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-139-4-298x186.jpg" alt="ÇUKUR – EPISODI 139"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-139/" >ÇUKUR – EPISODI 139</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-138/" title="ÇUKUR – EPISODI 138"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-138-2-298x186.jpg" alt="ÇUKUR – EPISODI 138"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-138/" >ÇUKUR – EPISODI 138</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-137/" title="ÇUKUR – EPISODI 137"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-137-2-298x186.jpg" alt="ÇUKUR – EPISODI 137"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-137/" >ÇUKUR – EPISODI 137</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-136/" title="ÇUKUR – EPISODI 136"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-136-298x186.jpg" alt="ÇUKUR – EPISODI 136"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-136/" >ÇUKUR – EPISODI 136</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-135/" title="ÇUKUR – EPISODI 135"><img src="https://tvklan.al/wp-content/uploads/2019/04/Cukur-135-298x186.jpg" alt="ÇUKUR – EPISODI 135"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-135/" >ÇUKUR – EPISODI 135</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1463028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/vrasjetevogla/" title="Vrasje të vogla" class="menu-link">Vrasje të vogla</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-24/" title="“VRASJE TE VOGLA” – EPISODI 24"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.24-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 24"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-24/" >“VRASJE TE VOGLA” – EPISODI 24</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-23/" title="“VRASJE TE VOGLA” – EPISODI 23"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.23-3-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 23"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-23/" >“VRASJE TE VOGLA” – EPISODI 23</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-22/" title="“VRASJE TE VOGLA” – EPISODI 22"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.22-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 22"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-22/" >“VRASJE TE VOGLA” – EPISODI 22</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-21/" title="“VRASJE TE VOGLA” – EPISODI 21"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.21-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 21"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-21/" >“VRASJE TE VOGLA” – EPISODI 21</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-20/" title="“VRASJE TE VOGLA” – EPISODI 20"><img src="https://tvklan.al/wp-content/uploads/2019/04/vrasje-te-vogla-ep.20-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 20"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-20/" >“VRASJE TE VOGLA” – EPISODI 20</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-505/" title="BIXHOZ ME DASHURINE – EPISODI 505"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-505-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 505"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-505/" >BIXHOZ ME DASHURINE – EPISODI 505</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-504/" title="BIXHOZ ME DASHURINE – EPISODI 504"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-504-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 504"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-504/" >BIXHOZ ME DASHURINE – EPISODI 504</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-503/" title="BIXHOZ ME DASHURINE – EPISODI 503"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-503-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 503"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-503/" >BIXHOZ ME DASHURINE – EPISODI 503</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-502/" title="BIXHOZ ME DASHURINE – EPISODI 502"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-502-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 502"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-502/" >BIXHOZ ME DASHURINE – EPISODI 502</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-501/" title="BIXHOZ ME DASHURINE – EPISODI 501"><img src="https://tvklan.al/wp-content/uploads/2019/04/bixhoz-ep.-501-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 501"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-501/" >BIXHOZ ME DASHURINE – EPISODI 501</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" title="Dyqanet e Britanisë “zero mbetje”"><img src="https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli-298x186.jpg" alt="Dyqanet e Britanisë “zero mbetje”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" >Dyqanet e Britanisë “zero mbetje”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/detaji-ne-klipin-e-motrave-istrefi/" title="Detaji në klipin e motrave Istrefi"><img src="https://tvklan.al/wp-content/uploads/2019/04/nora-298x186.jpg" alt="Detaji në klipin e motrave Istrefi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/detaji-ne-klipin-e-motrave-istrefi/" >Detaji në klipin e motrave Istrefi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/botes-i-mungojne-23-milione-vajza/" title="Botës i mungojnë 23 milionë vajza"><img src="https://tvklan.al/wp-content/uploads/2019/04/ene-298x186.jpg" alt="Botës i mungojnë 23 milionë vajza"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/botes-i-mungojne-23-milione-vajza/" >Botës i mungojnë 23 milionë vajza</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/diamanti-i-rralle-blu/" title="Diamanti i rrallë blu"><img src="https://tvklan.al/wp-content/uploads/2019/04/diamantti-298x186.jpg" alt="Diamanti i rrallë blu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/diamanti-i-rralle-blu/" >Diamanti i rrallë blu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehen-ne-jete-pas-vdekjes-qelizat-e-trurit/" title="Rikthehen në jetë pas vdekjes qelizat e trurit"><img src="https://tvklan.al/wp-content/uploads/2019/04/truri-298x186.jpg" alt="Rikthehen në jetë pas vdekjes qelizat e trurit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehen-ne-jete-pas-vdekjes-qelizat-e-trurit/" >Rikthehen në jetë pas vdekjes qelizat e trurit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/krijohet-gjendja-e-re-e-materies/" title="Krijohet gjendja e re e materies"><img src="https://tvklan.al/wp-content/uploads/2019/04/materie-298x186.jpg" alt="Krijohet gjendja e re e materies"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/krijohet-gjendja-e-re-e-materies/" >Krijohet gjendja e re e materies</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1450643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/recetaalfiodheindriti/" title="Recetat e Alfio &amp; Indriti" class="menu-link">Recetat e Alfio &#038; Indriti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1468055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-arkiva/" title="Klan Arkiva" class="menu-link">Klan Arkiva</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kur-prangoseshin-met-bega-dhe-osman-mula-lajme-arkiva/" title="Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/met-bega-arrestimi-298x186.jpg" alt="Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kur-prangoseshin-met-bega-dhe-osman-mula-lajme-arkiva/" >Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" title="Sali Berisha, konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/berishaa-298x186.png" alt="Sali Berisha, konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" >Sali Berisha, konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" title="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/arafati-298x186.png" alt="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" >Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/seanca-gjygjesore-e-zani-caushit-24-tetor-1998/" title="Seanca gjygjësore e Zani Caushit (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/zani-caushi1-298x186.png" alt="Seanca gjygjësore e Zani Caushit (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/seanca-gjygjesore-e-zani-caushit-24-tetor-1998/" >Seanca gjygjësore e Zani Caushit (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" title="Republikanët , konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/fatmir-mediu-kushtetuta-298x186.png" alt="Republikanët , konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" >Republikanët , konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1468056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/emisione-arkiva/" title="Emisione Arkiva" class="menu-link">Emisione Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"></ul></div></li>
	<li id="menu-item-exm1468059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/lajme-arkiva/" title="Lajme Arkiva" class="menu-link">Lajme Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kur-prangoseshin-met-bega-dhe-osman-mula-lajme-arkiva/" title="Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/met-bega-arrestimi-298x186.jpg" alt="Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kur-prangoseshin-met-bega-dhe-osman-mula-lajme-arkiva/" >Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" title="Sali Berisha, konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/berishaa-298x186.png" alt="Sali Berisha, konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-konference-per-shtyp-24-tetor-1998/" >Sali Berisha, konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" title="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/arafati-298x186.png" alt="Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bota-arafati-pinoceti-al-fajed-24-tetor-1998/" >Bota, Arafati, Pinoceti, Al Fajed (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/seanca-gjygjesore-e-zani-caushit-24-tetor-1998/" title="Seanca gjygjësore e Zani Caushit (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/zani-caushi1-298x186.png" alt="Seanca gjygjësore e Zani Caushit (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/seanca-gjygjesore-e-zani-caushit-24-tetor-1998/" >Seanca gjygjësore e Zani Caushit (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" title="Republikanët , konferencë për shtyp (24 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/04/fatmir-mediu-kushtetuta-298x186.png" alt="Republikanët , konferencë për shtyp (24 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/republikanet-konference-per-shtyp-24-tetor-1998/" >Republikanët , konferencë për shtyp (24 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-470431" class="post-470431 post type-post status-publish format-standard has-post-thumbnail hentry category-klan-plus category-kuriozitete category-te-fundit category-te-gjitha tag-britani-e-madhe tag-dyqane tag-zero-mbetje">

	 	

	<div id="post-page-title">

		<h1>

			Dyqanet e Britanisë “zero mbetje”
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

Për paketim përdorin qelq dhe trasta lëkure	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->22:50
					</span>	

					<span class="post-page-date">

					22/04/2019
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/&amp;text=Dyqanet e Britanisë “zero mbetje”&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli-634x460.jpg&amp;url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/&amp;is_video=false&amp;description=Dyqanet+e+Britanis%C3%AB+%E2%80%9Czero+mbetje%E2%80%9D" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/&amp;title=Dyqanet+e+Britanis%C3%AB+%E2%80%9Czero+mbetje%E2%80%9D" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Për shkak të ndotjes nga plastika shumë dyqane në Britani po përdorin teknikën “zero mbetje”. Bëhet fjalë për një rrjet marketesh miqësore me natyrën që nuk përdorin asnjë material letre apo plastike për paketim, por vazot e qelqit. Konkretisht makaronat, farat dhe frutat e thata u jepen klientëve në qelq duke shmangur paketimet e tjera.</p>
<p>Po ashtu ka dhe shumë mënyra paketimi të produkteve miqësore me mjedisin, të tilla si mbajtësit e furçave të dhëmbëve në bambu, pëlhura të dhëmbëve pa plastikë dhe qese të prodhuar nga lëkurat.</p>
<p>“Natyrora Peshon” janë revulucioni që po vjen shumë shpejt dhe së shpejti ato pritet që të shtrihen dhe në vende të tjera, për të mbrojtur sa më shumë mjedisin nga ndotja e plastikës. Gjatë dy viteve të fundit, mbi 100 prej këtyre dyqaneve janë në të gjithë Mbretërinë e Bashkuar.</p>
<p>Klan Plus</p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/&amp;text=Dyqanet e Britanisë “zero mbetje”&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/04/dyqane-angli-634x460.jpg&amp;url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/&amp;is_video=false&amp;description=Dyqanet+e+Britanis%C3%AB+%E2%80%9Czero+mbetje%E2%80%9D" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/dyqanet-e-britanise-zero-mbetje/&amp;title=Dyqanet+e+Britanis%C3%AB+%E2%80%9Czero+mbetje%E2%80%9D" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/britani-e-madhe/" rel="tag">Britani e Madhe</a><a href="https://tvklan.al/etiketa/dyqane/" rel="tag">dyqane</a><a href="https://tvklan.al/etiketa/zero-mbetje/" rel="tag">zero mbetje</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/klan-plus/">Klan Plus</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/kuriozitete/">Kuriozitete</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dyqanet-e-britanise-zero-mbetje/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='470431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	</div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><div id="mas_1z6h91fyxzluaa3ry8mk7_0"></div>
<p><script type="text/javascript">
  if (!window.Mas){
   (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = '//mcc.acadv.net/static/js/app.js';
    var n = document.getElementsByTagName('script')[0]; 
    n.parentNode.insertBefore(s, n);
   }());
  };
 var Mas = Mas || {};
 Mas.config = Mas.config || {};
 Mas.ads = Mas.ads || [];
 Mas.config = {
    deliveryUrl:'//mcc.acadv.net/mas/',
    staticUrl:'//mcc.acadv.net/static/'
 };
 var params = {
     tag_targeting : ""
 };
  Mas.ads.push({
    handler: function() { 
     Mas.register('1z6h91fyxzluaa3ry8mk7','0',params); 
    } 
 }); 
</script></p>
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-470246 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha category-video tag-admir-murataj tag-rinas tag-tvklan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/ndalimi-i-4-personave-per-grabitjen-ne-rinas-policia-jep-infomacion-zyrtar/" title="Grabitja e parave në Rinas, arrestohen 4 persona">
				Grabitja e parave në Rinas, arrestohen 4 per...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470197 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-rajoni category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/maqedonia-e-veriut-pendarovski-siljanovska-perballen-ne-balotazh/" title="Pendarovski dhe Siljanovska në balotazh">
				Pendarovski dhe Siljanovska në balotazh				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470334 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-astrit-patozi tag-bindja-demokratike tag-klan-hd tag-pd tag-rudina-hajdari tag-tvklan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/patozi-ne-krye-te-partise-bindja-demokratike/" title="Patozi në krye të partisë Bindja Demokratike">
				Patozi në krye të partisë Bindja Demokrati...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470456 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-nga-emisionet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet">Lajme nga Emisionet</a>			</div>
				<a href="https://tvklan.al/pse-rri-beqare-une-i-pres-te-vijne-me-kale-ata-vijne-me-gomar/" title="Pse rri beqare? “Unë i pres të vijnë me kalë, ata vijnë me gomar”">
				Pse rri beqare? “Unë i pres të vijnë me ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470317 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-admir-murataj tag-kelment-cala-dhe-ilir-kupa tag-oltian-veseli tag-rinas">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/lidhjet-mes-3-grupeve-ne-grabitjen-e-rinasit/" title="Lidhjet mes 3 grupeve në grabitjen e Rinasit">
				Lidhjet mes 3 grupeve në grabitjen e Rinasit				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470227 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/opozita-pergatitet-per-protesten-e-radhes/" title="Protesta kombëtare e PD më 11 Maj">
				Protesta kombëtare e PD më 11 Maj				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470295 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/sport/" title="Sport">Sport</a>			</div>
				<a href="https://tvklan.al/psg-siguron-titullin-ne-france/" title="PSG siguron titullin në Francë">
				PSG siguron titullin në Francë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470375 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kosova/" title="Kosova">Kosova</a>			</div>
				<a href="https://tvklan.al/krim-i-rende-ne-prishtine-shuhet-gjithe-familja/" title="Vrasje e trefishtë në familje">
				Vrasje e trefishtë në familje				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470463 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme-nga-emisionet category-te-fundit category-te-gjitha tag-bleona-qerreti tag-ne-kuthin-e-piter-pan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet">Lajme nga Emisionet</a>			</div>
				<a href="https://tvklan.al/bleona-qerreti-tregon-ne-kurthin-e-piter-pan-sa-femije-deshiron-te-kete/" title="Bleona Qerreti tregon “Në Kurthin e Piter Pan” sa fëmijë dëshiron të ketë">
				Bleona Qerreti tregon “Në Kurthin e Piter ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-470321 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-tritol tag-tvklan tag-yrshek">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/tritol-makines-ne-oborrin-e-shtepise-ne-tirane/" title="Tritol makinës së policit në oborrin e shtëpisë në Tiranë (Foto)">
				Tritol makinës së policit në oborrin e sht...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a>
<!--<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>-->
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript>
</a>
<hr/>

<!-- <a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>-->
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/diteperdite/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="wp-post-image"></noscript></a>

<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>-->
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">RRETH NESH</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">OFF-AIR</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-451301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451301"><a href="https://tvklan.al/ankesa/">ANKESA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">KONTAKT</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>