
﻿
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>
<meta property="fb:pages" content="150388014994260" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">





<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë" href="https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/feed/" />
<meta property="og:title" content="Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-1024x585.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2019 cssdt-july cssdt-july-10 cssdt-wednesday cssdt-hour-1500 cssdt-pm cssdt-afternoon","js_parse":"","nonce":"5146d1ff50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PD: Gjykatat të rrëzojnë mandatet e 30 Qershorit' href='https://tvklan.al/bardhi-dy-menyrat-qe-mandatet-e-30-qershorit-mos-behen-efektive/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" />
<link rel='shortlink' href='https://tvklan.al/?p=490891' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fharadinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fharadinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje%2F&#038;format=xml" />
<meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj.jpg" /><script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script><meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/?wpna_ia_markup=true">


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-490891 single-format-standard cssdt-2019 cssdt-july cssdt-july-10 cssdt-wednesday cssdt-hour-1500 cssdt-pm cssdt-afternoon">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bardhi-dy-menyrat-qe-mandatet-e-30-qershorit-mos-behen-efektive/" title="PD: Gjykatat të rrëzojnë mandatet e 30 Qershorit"><img src="https://tvklan.al/wp-content/uploads/2019/07/0-2-298x186.jpg" alt="PD: Gjykatat të rrëzojnë mandatet e 30 Qershorit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bardhi-dy-menyrat-qe-mandatet-e-30-qershorit-mos-behen-efektive/" >PD: Gjykatat të rrëzojnë mandatet e 30 Qershorit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-takon-pendarovskin/" title="Meta takon Pendarovskin"><img src="https://tvklan.al/wp-content/uploads/2019/07/meta-pendarovski-298x186.jpg" alt="Meta takon Pendarovskin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-takon-pendarovskin/" >Meta takon Pendarovskin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/basha-qeveria-e-dale-nga-zgjedhjet-e-lira-do-hape-negociatat-me-be/" title="Basha: Qeveria e dalë nga zgjedhjet e lira, do hapë&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/basha-34-298x186.jpg" alt="Basha: Qeveria e dalë nga zgjedhjet e lira, do hapë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/basha-qeveria-e-dale-nga-zgjedhjet-e-lira-do-hape-negociatat-me-be/" >Basha: Qeveria e dalë nga zgjedhjet e lira, do hapë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opozita-kerkese-kqz-duam-materialet-zgjedhore-te-30-qershorit/" title="Opozita kërkon transparencë për 30 Qershorin"><img src="https://tvklan.al/wp-content/uploads/2019/06/votimeeee-298x186.jpg" alt="Opozita kërkon transparencë për 30 Qershorin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opozita-kerkese-kqz-duam-materialet-zgjedhore-te-30-qershorit/" >Opozita kërkon transparencë për 30 Qershorin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-ne-samitin-e-seecp-ne-sarajeve-kosova-te-trajtohet-me-respekt/" title="Kosova përplas Shqipërinë dhe Serbinë në Sarajevë"><img src="https://tvklan.al/wp-content/uploads/2019/07/8bc8dc39-b299-4caa-ba37-0bf149099067-298x186.jpg" alt="Kosova përplas Shqipërinë dhe Serbinë në Sarajevë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-ne-samitin-e-seecp-ne-sarajeve-kosova-te-trajtohet-me-respekt/" >Kosova përplas Shqipërinë dhe Serbinë në Sarajevë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/administrim-nderkombetar-ambasadori-i-pergjigjet-ademit-nuk-eshte-viti-1913/" title="Ambasadori austriak refuzon Ademin"><img src="https://tvklan.al/wp-content/uploads/2019/07/sattler-298x186.jpg" alt="Ambasadori austriak refuzon Ademin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/administrim-nderkombetar-ambasadori-i-pergjigjet-ademit-nuk-eshte-viti-1913/" >Ambasadori austriak refuzon Ademin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/deportohet-nga-shba-i-riu-shqiptar-pjese-e-grupit-kriminal-ku-mbeti-i-vrare-efektivi-basha/" title="Deportohet nga SHBA i riu shqiptar, pjesë e grupit kriminal&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/ruhan-hiraj-298x186.jpg" alt="Deportohet nga SHBA i riu shqiptar, pjesë e grupit kriminal&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/deportohet-nga-shba-i-riu-shqiptar-pjese-e-grupit-kriminal-ku-mbeti-i-vrare-efektivi-basha/" >Deportohet nga SHBA i riu shqiptar, pjesë e grupit kriminal&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-eshte-44-vjecari-qe-ka-bere-kerdine-me-fshehjen-e-te-ardhurave-emri/" title="Kush është 44-vjeçari që ka bërë &#8220;kërdinë&#8221; me fshehjen e&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/03/arrestim-298x186.jpg" alt="Kush është 44-vjeçari që ka bërë &#8220;kërdinë&#8221; me fshehjen e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-eshte-44-vjecari-qe-ka-bere-kerdine-me-fshehjen-e-te-ardhurave-emri/" >Kush është 44-vjeçari që ka bërë &#8220;kërdinë&#8221; me fshehjen e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kerkim-per-97-kg-droge-drejt-malit-te-zi-kapet-i-riu-video/" title="Në kërkim për 97 kg drogë drejt Malit të Zi,&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/shkoder-2-1280x716-298x186.jpg" alt="Në kërkim për 97 kg drogë drejt Malit të Zi,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kerkim-per-97-kg-droge-drejt-malit-te-zi-kapet-i-riu-video/" >Në kërkim për 97 kg drogë drejt Malit të Zi,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/i-denuari-me-burgim-te-perjetshem-ne-itali-kapet-ne-durres/" title="I dënuari me burgim të përjetshëm në Itali, kapet në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/arrestim-durres-298x186.jpg" alt="I dënuari me burgim të përjetshëm në Itali, kapet në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/i-denuari-me-burgim-te-perjetshem-ne-itali-kapet-ne-durres/" >I dënuari me burgim të përjetshëm në Itali, kapet në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qarkullonte-me-arme-zjarri-ne-makine-arrestohet-polaku/" title="Qarkullonte me armë zjarri në makinë, arrestohet polaku"><img src="https://tvklan.al/wp-content/uploads/2019/07/pistoleta-298x186.jpg" alt="Qarkullonte me armë zjarri në makinë, arrestohet polaku"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qarkullonte-me-arme-zjarri-ne-makine-arrestohet-polaku/" >Qarkullonte me armë zjarri në makinë, arrestohet polaku</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kultivonin-droge-2-ne-pranga/" title="Kultivonin drogë, 2 në pranga"><img src="https://tvklan.al/wp-content/uploads/2017/08/policia-e-vlores-620x411_1470916829-2604078-1-298x186.jpg" alt="Kultivonin drogë, 2 në pranga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kultivonin-droge-2-ne-pranga/" >Kultivonin drogë, 2 në pranga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kiamet-kiamet-pushuesit-te-tronditur-nga-stuhia-ne-shengjin-video/" title="&#8220;Kiamet, kiamet&#8221;, pushuesit të tronditur nga stuhia në Shëngjin (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/07/shengjin-298x186.jpg" alt="&#8220;Kiamet, kiamet&#8221;, pushuesit të tronditur nga stuhia në Shëngjin (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kiamet-kiamet-pushuesit-te-tronditur-nga-stuhia-ne-shengjin-video/" >&#8220;Kiamet, kiamet&#8221;, pushuesit të tronditur nga stuhia në Shëngjin (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikonstruktohen-godinat-9-dhe-10-ne-qytetin-studenti/" title="Rikonstruktohen godinat 9 dhe 10 në Qytetin Studenti"><img src="https://tvklan.al/wp-content/uploads/2019/07/veliaj-2-298x186.jpg" alt="Rikonstruktohen godinat 9 dhe 10 në Qytetin Studenti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikonstruktohen-godinat-9-dhe-10-ne-qytetin-studenti/" >Rikonstruktohen godinat 9 dhe 10 në Qytetin Studenti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kur-flasin-dhe-muret-foto/" title="Kur &#8220;flasin&#8221; dhe muret (Foto)"><img src="https://tvklan.al/wp-content/uploads/2019/07/33-298x186.jpg" alt="Kur &#8220;flasin&#8221; dhe muret (Foto)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kur-flasin-dhe-muret-foto/" >Kur &#8220;flasin&#8221; dhe muret (Foto)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kerkohet-shkarkimi-i-tij-zaganjori-u-perpoqa-te-gjej-dokumentet/" title="Kërkohet shkarkimi i tij, Zaganjori: U përpoqa të gjej dokumentet"><img src="https://tvklan.al/wp-content/uploads/2019/07/zaganjori-1280x724-298x186.jpg" alt="Kërkohet shkarkimi i tij, Zaganjori: U përpoqa të gjej dokumentet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kerkohet-shkarkimi-i-tij-zaganjori-u-perpoqa-te-gjej-dokumentet/" >Kërkohet shkarkimi i tij, Zaganjori: U përpoqa të gjej dokumentet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/moti-i-keq-demton-rrjetin-elektrik/" title="Moti i keq dëmton rrjetin elektrik"><img src="https://tvklan.al/wp-content/uploads/2019/07/RRJET-298x186.jpg" alt="Moti i keq dëmton rrjetin elektrik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/moti-i-keq-demton-rrjetin-elektrik/" >Moti i keq dëmton rrjetin elektrik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bie-besimi-ne-ekonomi-2/" title="Bie besimi në ekonomi"><img src="https://tvklan.al/wp-content/uploads/2019/07/ekonomi-besim-298x186.jpg" alt="Bie besimi në ekonomi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bie-besimi-ne-ekonomi-2/" >Bie besimi në ekonomi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/importi-shtrenjton-cmimet-e-ushqimeve/" title="Importi shtrenjton çmimet e ushqimeve"><img src="https://tvklan.al/wp-content/uploads/2019/07/cmimet-298x186.jpg" alt="Importi shtrenjton çmimet e ushqimeve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/importi-shtrenjton-cmimet-e-ushqimeve/" >Importi shtrenjton çmimet e ushqimeve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bsh-forcon-masat-per-pastrimin-e-parave/" title="BSH forcon masat për pastrimin e parave"><img src="https://tvklan.al/wp-content/uploads/2019/06/Banka-e-Shqiperise-BSH-298x186.jpg" alt="BSH forcon masat për pastrimin e parave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bsh-forcon-masat-per-pastrimin-e-parave/" >BSH forcon masat për pastrimin e parave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/fmn-rritja-ekonomike-do-ngadalesohet/" title="FMN: Rritja ekonomike do ngadalësohet"><img src="https://tvklan.al/wp-content/uploads/2016/02/fmn-298x186.jpg" alt="FMN: Rritja ekonomike do ngadalësohet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/fmn-rritja-ekonomike-do-ngadalesohet/" >FMN: Rritja ekonomike do ngadalësohet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bsh-zgjatja-e-situates-politike-godet-ekonomine/" title="BSH: Zgjatja e situatës politike godet ekonominë"><img src="https://tvklan.al/wp-content/uploads/2019/07/banka-e-shqiperise-298x186.jpg" alt="BSH: Zgjatja e situatës politike godet ekonominë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bsh-zgjatja-e-situates-politike-godet-ekonomine/" >BSH: Zgjatja e situatës politike godet ekonominë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" title="Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë"><img src="https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-298x186.jpg" alt="Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" >Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perse-kosova-refuzon-pjesemarrjen-ne-samitin-e-sarajeves/" title="Përse Kosova refuzon pjesëmarrjen në samitin e Sarajevës?"><img src="https://tvklan.al/wp-content/uploads/2019/07/KOSOVA-298x186.jpg" alt="Përse Kosova refuzon pjesëmarrjen në samitin e Sarajevës?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perse-kosova-refuzon-pjesemarrjen-ne-samitin-e-sarajeves/" >Përse Kosova refuzon pjesëmarrjen në samitin e Sarajevës?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/prezantohet-programi-ekonomik-i-reformave-2020-2022/" title="Prezantohet programi ekonomik i reformave 2020-2022"><img src="https://tvklan.al/wp-content/uploads/2019/07/kosovee-298x186.jpg" alt="Prezantohet programi ekonomik i reformave 2020-2022"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/prezantohet-programi-ekonomik-i-reformave-2020-2022/" >Prezantohet programi ekonomik i reformave 2020-2022</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zbehet-pjesemarrja-e-kosoves-ne-forumet-rajonale/" title="Zbehet pjesëmarrja e Kosovës në forumet rajonale"><img src="https://tvklan.al/wp-content/uploads/2019/07/BALLKAN-298x186.jpg" alt="Zbehet pjesëmarrja e Kosovës në forumet rajonale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zbehet-pjesemarrja-e-kosoves-ne-forumet-rajonale/" >Zbehet pjesëmarrja e Kosovës në forumet rajonale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehet-normaliteti-ne-veri-te-kosoves/" title="Rikthehet normaliteti në veri të Kosovës"><img src="https://tvklan.al/wp-content/uploads/2019/07/kosove-298x186.jpg" alt="Rikthehet normaliteti në veri të Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehet-normaliteti-ne-veri-te-kosoves/" >Rikthehet normaliteti në veri të Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/prej-nga-po-furnizohet-veriu-me-mallra/" title="Prej nga po furnizohet veriu me mallra?"><img src="https://tvklan.al/wp-content/uploads/2019/07/BUKE-298x186.jpg" alt="Prej nga po furnizohet veriu me mallra?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/prej-nga-po-furnizohet-veriu-me-mallra/" >Prej nga po furnizohet veriu me mallra?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kerkuam-mandat-te-forte-qytetaret-na-i-dhane-bujarisht/" title="&#8220;Kërkuam mandat të fortë, qytetarët na i dhanë bujarisht&#8221;"><img src="https://tvklan.al/wp-content/uploads/2019/07/ypourgg2-298x186.jpg" alt="&#8220;Kërkuam mandat të fortë, qytetarët na i dhanë bujarisht&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kerkuam-mandat-te-forte-qytetaret-na-i-dhane-bujarisht/" >&#8220;Kërkuam mandat të fortë, qytetarët na i dhanë bujarisht&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/betohet-qeveria-e-mitsotakis/" title="Betohet qeveria e Mitsotakis"><img src="https://tvklan.al/wp-content/uploads/2019/07/uggyew-298x186.jpg" alt="Betohet qeveria e Mitsotakis"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/betohet-qeveria-e-mitsotakis/" >Betohet qeveria e Mitsotakis</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zaev-viktime-e-komedianeve-rus/" title="Zaev “viktimë” e komedianëve rusë"><img src="https://tvklan.al/wp-content/uploads/2019/05/zaev-1-298x186.jpg" alt="Zaev “viktimë” e komedianëve rusë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zaev-viktime-e-komedianeve-rus/" >Zaev “viktimë” e komedianëve rusë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cfare-gjeti-mitsotakis-ne-kryeministri-pas-largimit-te-tsipras/" title="Çfarë gjeti Mitsotakis në Kryeministri pas largimit të Tsipras"><img src="https://tvklan.al/wp-content/uploads/2019/07/tsipras-mitsotakis-maksimou-1-768x490-298x186.jpg" alt="Çfarë gjeti Mitsotakis në Kryeministri pas largimit të Tsipras"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cfare-gjeti-mitsotakis-ne-kryeministri-pas-largimit-te-tsipras/" >Çfarë gjeti Mitsotakis në Kryeministri pas largimit të Tsipras</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/greqia-pergatitet-per-te-nxehtin-pervelues/" title="Greqia përgatitet për të nxehtin përvëlues"><img src="https://tvklan.al/wp-content/uploads/2019/07/Webp.net-resizeimage-38-298x186.jpg" alt="Greqia përgatitet për të nxehtin përvëlues"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/greqia-pergatitet-per-te-nxehtin-pervelues/" >Greqia përgatitet për të nxehtin përvëlues</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ministri-i-bosnjes-kosova-i-dha-goditje-bashkepunimit-rajonal/" title="Ministri i Bosnjës: Kosova i dha goditje bashkëpunimit rajonal"><img src="https://tvklan.al/wp-content/uploads/2019/07/Igor-Crnadak-298x186.jpg" alt="Ministri i Bosnjës: Kosova i dha goditje bashkëpunimit rajonal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ministri-i-bosnjes-kosova-i-dha-goditje-bashkepunimit-rajonal/" >Ministri i Bosnjës: Kosova i dha goditje bashkëpunimit rajonal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/permbytje-ne-spanje-e-itali/" title="Përmbytje në Spanjë e Itali"><img src="https://tvklan.al/wp-content/uploads/2019/07/spanjepermbytje-298x186.jpg" alt="Përmbytje në Spanjë e Itali"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/permbytje-ne-spanje-e-itali/" >Përmbytje në Spanjë e Itali</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mos-beni-si-bej-une-beni-si-them-une/" title="&#8220;Mos bëni si bëj unë, bëni si them unë&#8221;"><img src="https://tvklan.al/wp-content/uploads/2019/07/0_PAY-PNKIMSNOOZE02-298x186.jpg" alt="&#8220;Mos bëni si bëj unë, bëni si them unë&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mos-beni-si-bej-une-beni-si-them-une/" >&#8220;Mos bëni si bëj unë, bëni si them unë&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gjen-foton-e-gruas-se-vdekur-tek-imazhet-e-paketave-te-cigareve/" title="Gjen foton e gruas së vdekur tek imazhet e paketave&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/tabac-298x186.jpg" alt="Gjen foton e gruas së vdekur tek imazhet e paketave&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gjen-foton-e-gruas-se-vdekur-tek-imazhet-e-paketave-te-cigareve/" >Gjen foton e gruas së vdekur tek imazhet e paketave&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/boeing-po-e-humb-vendin-e-pare-ne-bote/" title="Boeing po e humb vendin e parë në botë"><img src="https://tvklan.al/wp-content/uploads/2019/07/BOEING-298x186.jpg" alt="Boeing po e humb vendin e parë në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/boeing-po-e-humb-vendin-e-pare-ne-bote/" >Boeing po e humb vendin e parë në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shkencetaret-te-shqetesuar-per-stambollin-rrezikohet-nga-termet-i-fuqishem/" title="Shkencëtarët të shqetësuar për Stambollin, rrezikohet nga tërmet i fuqishëm"><img src="https://tvklan.al/wp-content/uploads/2019/07/Seafloor-survey-confirms-earthquake-risk-near-Istanbul-298x186.jpg" alt="Shkencëtarët të shqetësuar për Stambollin, rrezikohet nga tërmet i fuqishëm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shkencetaret-te-shqetesuar-per-stambollin-rrezikohet-nga-termet-i-fuqishem/" >Shkencëtarët të shqetësuar për Stambollin, rrezikohet nga tërmet i fuqishëm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/anulohet-takimi-i-zyrtareve-te-larte-amerikane-dhe-britanike/" title="Anulohet takimi i zyrtarëve të lartë amerikanë dhe britanikë"><img src="https://tvklan.al/wp-content/uploads/2019/07/ABEB5E87-91FA-41FD-BC07-0E2E999EFD00_cx0_cy11_cw0_w1023_r1_s-298x186.jpg" alt="Anulohet takimi i zyrtarëve të lartë amerikanë dhe britanikë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/anulohet-takimi-i-zyrtareve-te-larte-amerikane-dhe-britanike/" >Anulohet takimi i zyrtarëve të lartë amerikanë dhe britanikë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rezultate-pozitive-per-shkendijen-dhe-feronikelin/" title="Rezultate pozitive për Shkëndijën dhe Feronikelin"><img src="https://tvklan.al/wp-content/uploads/2019/07/shkendi-298x186.jpg" alt="Rezultate pozitive për Shkëndijën dhe Feronikelin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rezultate-pozitive-per-shkendijen-dhe-feronikelin/" >Rezultate pozitive për Shkëndijën dhe Feronikelin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-partizani-qarabag/" title="Sfida Partizani – Qarabag"><img src="https://tvklan.al/wp-content/uploads/2019/07/Partizani-qarabag-298x186.jpg" alt="Sfida Partizani – Qarabag"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-partizani-qarabag/" >Sfida Partizani – Qarabag</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/balotelli-did-it-again/" title="Balotelli “Did it again”"><img src="https://tvklan.al/wp-content/uploads/2019/07/balo-298x186.jpg" alt="Balotelli “Did it again”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/balotelli-did-it-again/" >Balotelli “Did it again”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/agolli-analizon-partizani-qarabag/" title="Agolli analizon Partizani – Qarabag"><img src="https://tvklan.al/wp-content/uploads/2019/07/ansiagolli-298x186.jpg" alt="Agolli analizon Partizani – Qarabag"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/agolli-analizon-partizani-qarabag/" >Agolli analizon Partizani – Qarabag</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nemyar-mungon-ne-stervitje/" title="Nemyar mungon në stërvitje"><img src="https://tvklan.al/wp-content/uploads/2019/07/neymar-psg-298x186.jpg" alt="Nemyar mungon në stërvitje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nemyar-mungon-ne-stervitje/" >Nemyar mungon në stërvitje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/manaj-deri-ne-2024-tek-albacete/" title="Manaj deri në 2024 tek Albacete"><img src="https://tvklan.al/wp-content/uploads/2019/07/1545605917_869536_1545606002_noticia_normal-298x186.jpg" alt="Manaj deri në 2024 tek Albacete"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/manaj-deri-ne-2024-tek-albacete/" >Manaj deri në 2024 tek Albacete</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/surpriza-nga-sezoni-i-ri-i-ertugrul/" title="Surpriza nga sezoni i ri i “Ertugrul”"><img src="https://tvklan.al/wp-content/uploads/2019/07/dirilis-osman-298x186.jpg" alt="Surpriza nga sezoni i ri i “Ertugrul”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/surpriza-nga-sezoni-i-ri-i-ertugrul/" >Surpriza nga sezoni i ri i “Ertugrul”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/me-perdhunoi-me-sy/" title="&#8220;Më përdhunoi me sy&#8221;"><img src="https://tvklan.al/wp-content/uploads/2019/07/aktoriaindiane-298x186.jpg" alt="&#8220;Më përdhunoi me sy&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/me-perdhunoi-me-sy/" >&#8220;Më përdhunoi me sy&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/spider-man-rekord-te-ardhurash/" title="“Spider-Man”, rekord të ardhurash"><img src="https://tvklan.al/wp-content/uploads/2019/07/spider-298x186.jpg" alt="“Spider-Man”, rekord të ardhurash"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/spider-man-rekord-te-ardhurash/" >“Spider-Man”, rekord të ardhurash</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dua-lipa-ne-nje-lidhje-te-re/" title="Dua Lipa në një lidhje të re"><img src="https://tvklan.al/wp-content/uploads/2019/07/medium_2019-07-06-cb4b5fb620-298x186.jpg" alt="Dua Lipa në një lidhje të re"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dua-lipa-ne-nje-lidhje-te-re/" >Dua Lipa në një lidhje të re</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jeta-behet-me-e-bukur-cdo-dite-vetem-prej-teje/" title="&#8220;Jeta bëhet më e bukur çdo ditë vetëm prej teje&#8221;"><img src="https://tvklan.al/wp-content/uploads/2019/07/JUSTIN-298x186.jpg" alt="&#8220;Jeta bëhet më e bukur çdo ditë vetëm prej teje&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jeta-behet-me-e-bukur-cdo-dite-vetem-prej-teje/" >&#8220;Jeta bëhet më e bukur çdo ditë vetëm prej teje&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/te-marten-nis-seriali-i-ri-ne-tv-klan-2/" title="Të martën nis seriali i ri në Tv Klan"><img src="https://tvklan.al/wp-content/uploads/2019/07/DYSHJA1-298x186.png" alt="Të martën nis seriali i ri në Tv Klan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/te-marten-nis-seriali-i-ri-ne-tv-klan-2/" >Të martën nis seriali i ri në Tv Klan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-178/" title="SFIDA E GATIMIT &#8211; EMISIONI 178"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-5-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 178"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-178/" >SFIDA E GATIMIT &#8211; EMISIONI 178</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-gatime-moderne/" title="Opinion &#8211; Gatime moderne!"><img src="https://tvklan.al/wp-content/uploads/2019/07/Fevziu-298x186.jpg" alt="Opinion &#8211; Gatime moderne!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-gatime-moderne/" >Opinion &#8211; Gatime moderne!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-222-sezoni-4/" title="Stop &#8211; Emisioni 222 (Sezoni 4)"><img src="https://tvklan.al/wp-content/uploads/2019/07/rrrr-298x186.png" alt="Stop &#8211; Emisioni 222 (Sezoni 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-222-sezoni-4/" >Stop &#8211; Emisioni 222 (Sezoni 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-09-korrik-2019/" title="RUDINA &#8211; EMISIONI 09 KORRIK 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/07/11-298x186.jpg" alt="RUDINA &#8211; EMISIONI 09 KORRIK 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-09-korrik-2019/" >RUDINA &#8211; EMISIONI 09 KORRIK 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-177/" title="SFIDA E GATIMIT &#8211; EMISIONI 177"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-4-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 177"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-177/" >SFIDA E GATIMIT &#8211; EMISIONI 177</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-41-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 41 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/07/sdgbvstfs-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 41 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-41-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 41 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-40-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 40 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/06/fdsdsf-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 40 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-40-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 40 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-39-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 39 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/06/mesazhi2-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 39 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-39-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 39 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-38-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 38 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/06/11111-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 38 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-38-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 38 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-37-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/06/afrimi-qemali-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-37-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-gatime-moderne/" title="Opinion &#8211; Gatime moderne!"><img src="https://tvklan.al/wp-content/uploads/2019/07/Fevziu-298x186.jpg" alt="Opinion &#8211; Gatime moderne!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-gatime-moderne/" >Opinion &#8211; Gatime moderne!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-opozita-ne-proteste-po-me-pas/" title="OPINION &#8211; OPOZITA NE PROTESTE PO ME PAS?"><img src="https://tvklan.al/wp-content/uploads/2019/07/1.mpg_snapshot_00.00.23-298x186.jpg" alt="OPINION &#8211; OPOZITA NE PROTESTE PO ME PAS?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-opozita-ne-proteste-po-me-pas/" >OPINION &#8211; OPOZITA NE PROTESTE PO ME PAS?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/intervista-e-dashamir-shehit-para-zgjedhjeve-lokale-te-vitit-2000-video-arkiv/" title="Intervista e Dashamir Shehit para zgjedhjeve lokale të vitit 2000&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/dashi-298x186.jpg" alt="Intervista e Dashamir Shehit para zgjedhjeve lokale të vitit 2000&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/intervista-e-dashamir-shehit-para-zgjedhjeve-lokale-te-vitit-2000-video-arkiv/" >Intervista e Dashamir Shehit para zgjedhjeve lokale të vitit 2000&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nuk-dua-te-mbaj-peng-tiranen-video/" title="“Nuk dua të mbaj peng Tiranën” (Video Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/07/brojka-298x186.jpg" alt="“Nuk dua të mbaj peng Tiranën” (Video Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nuk-dua-te-mbaj-peng-tiranen-video/" >“Nuk dua të mbaj peng Tiranën” (Video Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/historiani-amerikan-benard-fischer-si-nisa-te-studioj-historine-e-shqiperise-video-arkiv/" title="Historiani amerikan, Benard Fischer: Si nisa të studioj historinë e&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/fisher-298x186.jpg" alt="Historiani amerikan, Benard Fischer: Si nisa të studioj historinë e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/historiani-amerikan-benard-fischer-si-nisa-te-studioj-historine-e-shqiperise-video-arkiv/" >Historiani amerikan, Benard Fischer: Si nisa të studioj historinë e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-222-sezoni-4/" title="Stop &#8211; Emisioni 222 (Sezoni 4)"><img src="https://tvklan.al/wp-content/uploads/2019/07/rrrr-298x186.png" alt="Stop &#8211; Emisioni 222 (Sezoni 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-222-sezoni-4/" >Stop &#8211; Emisioni 222 (Sezoni 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-221-sezoni-4/" title="STOP &#8211; EMISIONI 221 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/07/3-298x186.jpg" alt="STOP &#8211; EMISIONI 221 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-221-sezoni-4/" >STOP &#8211; EMISIONI 221 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-220-sezoni-4/" title="STOP &#8211; EMISIONI 220 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/07/1-298x186.jpg" alt="STOP &#8211; EMISIONI 220 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-220-sezoni-4/" >STOP &#8211; EMISIONI 220 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-2019-sezoni-4/" title="STOP &#8211; EMISIONI 2019 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/07/2-298x186.jpg" alt="STOP &#8211; EMISIONI 2019 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-2019-sezoni-4/" >STOP &#8211; EMISIONI 2019 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-218-sezoni-4/" title="STOP &#8211; EMISIONI 218 ( SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/07/s1-1-298x186.jpg" alt="STOP &#8211; EMISIONI 218 ( SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-218-sezoni-4/" >STOP &#8211; EMISIONI 218 ( SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-668/" title="ZONE E LIRE &#8211; EMISIONI 668!"><img src="https://tvklan.al/wp-content/uploads/2019/07/batoni-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 668!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-668/" >ZONE E LIRE &#8211; EMISIONI 668!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-667/" title="ZONE E LIRE- EMISIONI 667!"><img src="https://tvklan.al/wp-content/uploads/2019/06/cur-298x186.jpg" alt="ZONE E LIRE- EMISIONI 667!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-667/" >ZONE E LIRE- EMISIONI 667!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-666/" title="ZONE E LIRE- EMISIONI 666!"><img src="https://tvklan.al/wp-content/uploads/2019/06/pergjimet-298x186.jpg" alt="ZONE E LIRE- EMISIONI 666!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-666/" >ZONE E LIRE- EMISIONI 666!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-665/" title="ZONE E LIRE &#8211; EMISIONI 665!"><img src="https://tvklan.al/wp-content/uploads/2019/06/nano-curi-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 665!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-665/" >ZONE E LIRE &#8211; EMISIONI 665!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-664/" title="ZONE E LIRE &#8211; EMISIONI 664!"><img src="https://tvklan.al/wp-content/uploads/2019/06/pergjimet1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 664!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-664/" >ZONE E LIRE &#8211; EMISIONI 664!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-best-of-6/" title="XING ME ERMALIN &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-3-298x186.jpg" alt="XING ME ERMALIN &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-best-of-6/" >XING ME ERMALIN &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-best-of-5/" title="XING ME ERMALIN &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/06/XING_ME_ERMALIN_PUNTATA_127_Best-Of_29.06.2019_PJESA_1.mpg_snapshot_05.45-298x186.jpg" alt="XING ME ERMALIN &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-best-of-5/" >XING ME ERMALIN &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-39-sezoni-3/" title="XING ME ERMALIN &#8211; EMISIONI 39 &#8211; SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/06/XING_ME_ERMALIN_PUNTATA_126_22.06.2019_PJESA_1.mpg_snapshot_10.06-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 39 &#8211; SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-39-sezoni-3/" >XING ME ERMALIN &#8211; EMISIONI 39 &#8211; SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-38-sezoni-3/" title="XING ME ERMALIN – EMISIONI 38 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/06/XING_ME_ERMALIN_PUNTATA_125_15.06.2019_PJESA_2.mpg_snapshot_17.17-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 38 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-38-sezoni-3/" >XING ME ERMALIN – EMISIONI 38 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-37-sezoni-3/" title="XING ME ERMALIN – EMISIONI 37 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-6-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 37 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-37-sezoni-3/" >XING ME ERMALIN – EMISIONI 37 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-31-maj-2019/" title="ALDO MORNING SHOW – 31 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-31-maj.mpg_snapshot_00.33.08-298x186.jpg" alt="ALDO MORNING SHOW – 31 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-31-maj-2019/" >ALDO MORNING SHOW – 31 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-29-maj-2019/" title="ALDO MORNING SHOW – 29 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-29-maj.mpg_snapshot_00.37.53-298x186.jpg" alt="ALDO MORNING SHOW – 29 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-29-maj-2019/" >ALDO MORNING SHOW – 29 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-28-maj-2019/" title="ALDO MORNING SHOW – 28 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-29-maj.mpg_snapshot_00.37.53-298x186.jpg" alt="ALDO MORNING SHOW – 28 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-28-maj-2019/" >ALDO MORNING SHOW – 28 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-27-maj-2019/" title="ALDO MORNING SHOW – 27 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-28-maj.mpg_snapshot_00.38.52-298x186.jpg" alt="ALDO MORNING SHOW – 27 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-27-maj-2019/" >ALDO MORNING SHOW – 27 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-24-maj-2019/" title="ALDO MORNING SHOW – 24 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-28-maj.mpg_snapshot_00.38.52-298x186.jpg" alt="ALDO MORNING SHOW – 24 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-24-maj-2019/" >ALDO MORNING SHOW – 24 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-09-korrik-2019/" title="RUDINA &#8211; EMISIONI 09 KORRIK 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/07/11-298x186.jpg" alt="RUDINA &#8211; EMISIONI 09 KORRIK 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-09-korrik-2019/" >RUDINA &#8211; EMISIONI 09 KORRIK 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-08-korrik-2018/" title="RUDINA &#8211; EMISIONI 08 KORRIK 2018!"><img src="https://tvklan.al/wp-content/uploads/2019/07/1-2-298x186.jpg" alt="RUDINA &#8211; EMISIONI 08 KORRIK 2018!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-08-korrik-2018/" >RUDINA &#8211; EMISIONI 08 KORRIK 2018!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-05-korrik-2019/" title="RUDINA – EMISIONI 05 KORRIK 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-2-298x186.jpg" alt="RUDINA – EMISIONI 05 KORRIK 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-05-korrik-2019/" >RUDINA – EMISIONI 05 KORRIK 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-04-korrik-2019/" title="RUDINA &#8211; EMISIONI 04 KORRIK 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/07/seiali-1-298x186.jpg" alt="RUDINA &#8211; EMISIONI 04 KORRIK 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-04-korrik-2019/" >RUDINA &#8211; EMISIONI 04 KORRIK 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-03-korrik-2019/" title="RUDINA &#8211; EMISIONI 03 KORRIK 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/07/alkool-298x186.jpg" alt="RUDINA &#8211; EMISIONI 03 KORRIK 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-03-korrik-2019/" >RUDINA &#8211; EMISIONI 03 KORRIK 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1481308" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/doktor-plastik/" title="Doktor Plastik" class="menu-link">Doktor Plastik</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-2-episodi-5/" title="DOKTOR PLASTIK 2 – EPISODI 5"><img src="https://tvklan.al/wp-content/uploads/2019/07/plastik-298x186.jpg" alt="DOKTOR PLASTIK 2 – EPISODI 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-2-episodi-5/" >DOKTOR PLASTIK 2 – EPISODI 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-2-episodi-4/" title="DOKTOR PLASTIK 2 – EPISODI 4"><img src="https://tvklan.al/wp-content/uploads/2019/06/ipla-298x186.jpg" alt="DOKTOR PLASTIK 2 – EPISODI 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-2-episodi-4/" >DOKTOR PLASTIK 2 – EPISODI 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-2-episodi-3/" title="DOKTOR PLASTIK 2 – EPISODI 3"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-20-298x186.jpg" alt="DOKTOR PLASTIK 2 – EPISODI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-2-episodi-3/" >DOKTOR PLASTIK 2 – EPISODI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-2-episodi-2/" title="DOKTOR PLASTIK 2 &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2019/06/9operia-298x186.jpg" alt="DOKTOR PLASTIK 2 &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-2-episodi-2/" >DOKTOR PLASTIK 2 &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-2-episodi-1/" title="DOKTOR PLASTIK 2 &#8211; EPISODI 1"><img src="https://tvklan.al/wp-content/uploads/2019/06/regerg-298x186.jpg" alt="DOKTOR PLASTIK 2 &#8211; EPISODI 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-2-episodi-1/" >DOKTOR PLASTIK 2 &#8211; EPISODI 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-32/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/05/1-38-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-32/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-30/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/05/fami1-298x186.png" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-30/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-27/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/04/tyhnyj-298x186.png" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-27/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-25/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/04/f1-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-25/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-21/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/03/f3-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-21/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1466207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/diteperdite/" title="Ditë për Ditë" class="menu-link">Ditë për Ditë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-32/" title="DITE PER DITE – EMISIONI 32!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-20-maj.mp4_snapshot_00.09.53-298x186.jpg" alt="DITE PER DITE – EMISIONI 32!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-32/" >DITE PER DITE – EMISIONI 32!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-31/" title="DITE PER DITE – EMISIONI 31!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-17-maj.mp4_snapshot_00.01.33-298x186.jpg" alt="DITE PER DITE – EMISIONI 31!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-31/" >DITE PER DITE – EMISIONI 31!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-30/" title="DITE PER DITE – EMISIONI 30!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-16-maj.mp4_snapshot_00.07.06-298x186.jpg" alt="DITE PER DITE – EMISIONI 30!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-30/" >DITE PER DITE – EMISIONI 30!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-29/" title="DITE PER DITE – EMISIONI 29!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-15-maj.mp4_snapshot_00.06.48-298x186.jpg" alt="DITE PER DITE – EMISIONI 29!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-29/" >DITE PER DITE – EMISIONI 29!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-28/" title="DITE PER DITE – EMISIONI 28!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-14-maj.mp4_snapshot_00.05.44-298x186.jpg" alt="DITE PER DITE – EMISIONI 28!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-28/" >DITE PER DITE – EMISIONI 28!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-178/" title="SFIDA E GATIMIT &#8211; EMISIONI 178"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-5-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 178"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-178/" >SFIDA E GATIMIT &#8211; EMISIONI 178</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-177/" title="SFIDA E GATIMIT &#8211; EMISIONI 177"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-4-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 177"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-177/" >SFIDA E GATIMIT &#8211; EMISIONI 177</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emsioni-176/" title="SFIDA E GATIMIT &#8211; EMSIONI 176"><img src="https://tvklan.al/wp-content/uploads/2019/07/FOTO-1-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMSIONI 176"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emsioni-176/" >SFIDA E GATIMIT &#8211; EMSIONI 176</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-175/" title="SFIDA E GATIMIT &#8211; EMISIONI 175"><img src="https://tvklan.al/wp-content/uploads/2019/07/FOTO-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 175"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-175/" >SFIDA E GATIMIT &#8211; EMISIONI 175</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-174/" title="SFIDA E GATIMIT &#8211; EMISIONI 174"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-1-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 174"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-174/" >SFIDA E GATIMIT &#8211; EMISIONI 174</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-39-2/" title="JO VETEM MODE &#8211; EMISIONI 39"><img src="https://tvklan.al/wp-content/uploads/2019/07/JVM-06-07-2019-PJ-1.mpg_snapshot_03.13-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 39"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-39-2/" >JO VETEM MODE &#8211; EMISIONI 39</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-38-2/" title="JO VETEM MODE &#8211; EMISIONI 38"><img src="https://tvklan.al/wp-content/uploads/2019/06/JVM-29-06-2019-PJ-1.mpg_snapshot_04.25-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 38"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-38-2/" >JO VETEM MODE &#8211; EMISIONI 38</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-37-2/" title="JO VETEM MODE &#8211; EMISIONI 37"><img src="https://tvklan.al/wp-content/uploads/2019/06/JVM-22-06-2019-PJ-1.mpg_snapshot_06.21-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 37"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-37-2/" >JO VETEM MODE &#8211; EMISIONI 37</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-36-2/" title="JO VETEM MODE &#8211; EMISIONI 36"><img src="https://tvklan.al/wp-content/uploads/2019/06/JVM-15-06-2019-PJ-1.mpg_snapshot_02.55-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 36"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-36-2/" >JO VETEM MODE &#8211; EMISIONI 36</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-35-2/" title="JO VETEM MODE – EMISIONI 35"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-5-298x186.jpg" alt="JO VETEM MODE – EMISIONI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-35-2/" >JO VETEM MODE – EMISIONI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-hiroshima-kioto/" title="CHECK-IN – HIROSHIMA &#038; KIOTO"><img src="https://tvklan.al/wp-content/uploads/2019/06/FOTO2-1-298x186.jpg" alt="CHECK-IN – HIROSHIMA &#038; KIOTO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-hiroshima-kioto/" >CHECK-IN – HIROSHIMA &#038; KIOTO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-tokio/" title="CHECK-IN – TOKIO"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-32-298x186.jpg" alt="CHECK-IN – TOKIO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-tokio/" >CHECK-IN – TOKIO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kroacia/" title="CHECK-IN – KROACIA"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-21-298x186.jpg" alt="CHECK-IN – KROACIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kroacia/" >CHECK-IN – KROACIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-jaipur-indi/" title="CHECK-IN – JAIPUR – INDI"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-16-298x186.jpg" alt="CHECK-IN – JAIPUR – INDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-jaipur-indi/" >CHECK-IN – JAIPUR – INDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-taj-mahal-agra-indi/" title="CHECK-IN – AGRA – INDI"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-5-298x186.jpg" alt="CHECK-IN – AGRA – INDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-taj-mahal-agra-indi/" >CHECK-IN – AGRA – INDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-vorbat-arti-i-lashte-ruhet-ne-gojan-te-pukes-2/" title="HISTORI SHQIPTARE &#8211; VORBAT, ARTI I LASHTE RUHET NE GOJAN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-26-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; VORBAT, ARTI I LASHTE RUHET NE GOJAN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-vorbat-arti-i-lashte-ruhet-ne-gojan-te-pukes-2/" >HISTORI SHQIPTARE &#8211; VORBAT, ARTI I LASHTE RUHET NE GOJAN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-green-coast-resort-i-pari-resort-elitar-ne-jon/" title="HISTORI SHQIPTARE &#8211; GREEN COAST RESORT, I PARI RESORT ELITAR&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto2-3-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; GREEN COAST RESORT, I PARI RESORT ELITAR&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-green-coast-resort-i-pari-resort-elitar-ne-jon/" >HISTORI SHQIPTARE &#8211; GREEN COAST RESORT, I PARI RESORT ELITAR&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-balgjaj-mali-qe-fsheh-liqenet-akullnajore-2/" title="HISTORI SHQIPTARE – BALGJAJ, MALI QE FSHEH LIQENET AKULLNAJORE!"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-14-298x186.jpg" alt="HISTORI SHQIPTARE – BALGJAJ, MALI QE FSHEH LIQENET AKULLNAJORE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-balgjaj-mali-qe-fsheh-liqenet-akullnajore-2/" >HISTORI SHQIPTARE – BALGJAJ, MALI QE FSHEH LIQENET AKULLNAJORE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-udhetim-ne-gjurmet-e-kreshnikeve-2/" title="HISTORI SHQIPTARE &#8211; UDHETIM NE GJURMET E KRESHNIKEVE!"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-7-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; UDHETIM NE GJURMET E KRESHNIKEVE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-udhetim-ne-gjurmet-e-kreshnikeve-2/" >HISTORI SHQIPTARE &#8211; UDHETIM NE GJURMET E KRESHNIKEVE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-spitali-amerikan-sfida-me-e-bukur-ne-mjekesine-shqiptare/" title="HISTORI SHQIPTARE &#8211; SPITALI AMERIKAN, SFIDA ME E BUKUR NE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto2-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; SPITALI AMERIKAN, SFIDA ME E BUKUR NE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-spitali-amerikan-sfida-me-e-bukur-ne-mjekesine-shqiptare/" >HISTORI SHQIPTARE &#8211; SPITALI AMERIKAN, SFIDA ME E BUKUR NE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-best-of/" title="DUPLEX &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-8-298x186.jpg" alt="DUPLEX &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-best-of/" >DUPLEX &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-30/" title="DUPLEX – EMISIONI 30"><img src="https://tvklan.al/wp-content/uploads/2019/06/DUPLEX-1-QERSHOR-PJESA-3.mpg_snapshot_29.35-298x186.jpg" alt="DUPLEX – EMISIONI 30"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-30/" >DUPLEX – EMISIONI 30</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-29/" title="DUPLEX – EMISIONI 29"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-34-298x186.jpg" alt="DUPLEX – EMISIONI 29"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-29/" >DUPLEX – EMISIONI 29</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-28/" title="DUPLEX – EMISIONI 28"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-25-298x186.jpg" alt="DUPLEX – EMISIONI 28"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-28/" >DUPLEX – EMISIONI 28</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-27/" title="DUPLEX – EMISIONI 27"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-17-298x186.jpg" alt="DUPLEX – EMISIONI 27"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-27/" >DUPLEX – EMISIONI 27</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1450645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/ne-kurthin-e-piter-panit/" title="Në kurthin e Piter Panit" class="menu-link">Në kurthin e Piter Panit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-20/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/05/arilena-ok-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-20/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-18/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/05/audi-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-18/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-17/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/05/Marinmema-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-17/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-16/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/kocoa-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-16/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-15/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/bf013498-22d3-479e-b77f-76b6eb0d30bb-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-15/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-441/" title="ERTUGRUL – EPISODI 441"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.441-2-298x186.jpg" alt="ERTUGRUL – EPISODI 441"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-441/" >ERTUGRUL – EPISODI 441</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-196/" title="ÇUKUR – EPISODI 196"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-196-3-298x186.jpg" alt="ÇUKUR – EPISODI 196"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-196/" >ÇUKUR – EPISODI 196</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-80/" title="“VRASJE TE VOGLA” – EPISODI 80"><img src="https://tvklan.al/wp-content/uploads/2019/07/vrasje-te-vogla-ep.80-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 80"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-80/" >“VRASJE TE VOGLA” – EPISODI 80</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-440/" title="ERTUGRUL – EPISODI 440"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.440-2-298x186.jpg" alt="ERTUGRUL – EPISODI 440"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-440/" >ERTUGRUL – EPISODI 440</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-195/" title="ÇUKUR – EPISODI 195"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-195-298x186.jpg" alt="ÇUKUR – EPISODI 195"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-195/" >ÇUKUR – EPISODI 195</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1459421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-441/" title="ERTUGRUL – EPISODI 441"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.441-2-298x186.jpg" alt="ERTUGRUL – EPISODI 441"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-441/" >ERTUGRUL – EPISODI 441</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-440/" title="ERTUGRUL – EPISODI 440"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.440-2-298x186.jpg" alt="ERTUGRUL – EPISODI 440"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-440/" >ERTUGRUL – EPISODI 440</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-439/" title="ERTUGRUL – EPISODI 439"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.439-298x186.jpg" alt="ERTUGRUL – EPISODI 439"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-439/" >ERTUGRUL – EPISODI 439</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-438/" title="ERTUGRUL – EPISODI 438"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.438-2-298x186.jpg" alt="ERTUGRUL – EPISODI 438"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-438/" >ERTUGRUL – EPISODI 438</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-437/" title="ERTUGRUL – EPISODI 437"><img src="https://tvklan.al/wp-content/uploads/2019/07/ep.437-298x186.jpg" alt="ERTUGRUL – EPISODI 437"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-437/" >ERTUGRUL – EPISODI 437</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-196/" title="ÇUKUR – EPISODI 196"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-196-3-298x186.jpg" alt="ÇUKUR – EPISODI 196"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-196/" >ÇUKUR – EPISODI 196</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-195/" title="ÇUKUR – EPISODI 195"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-195-298x186.jpg" alt="ÇUKUR – EPISODI 195"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-195/" >ÇUKUR – EPISODI 195</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-194/" title="ÇUKUR – EPISODI 194"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-194-298x186.jpg" alt="ÇUKUR – EPISODI 194"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-194/" >ÇUKUR – EPISODI 194</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-193/" title="ÇUKUR – EPISODI 193"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-193-3-298x186.jpg" alt="ÇUKUR – EPISODI 193"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-193/" >ÇUKUR – EPISODI 193</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-192/" title="ÇUKUR – EPISODI 192"><img src="https://tvklan.al/wp-content/uploads/2019/07/Cukur-192-2-298x186.jpg" alt="ÇUKUR – EPISODI 192"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-192/" >ÇUKUR – EPISODI 192</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1473830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/qytetihumbur/" title="Qyteti i humbur" class="menu-link">Qyteti i humbur</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-54/" title="QYTETI I HUMBUR – EPISODI 54"><img src="https://tvklan.al/wp-content/uploads/2019/07/Qyteti-i-humbur-ep54-2-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 54"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-54/" >QYTETI I HUMBUR – EPISODI 54</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-53/" title="QYTETI I HUMBUR – EPISODI 53"><img src="https://tvklan.al/wp-content/uploads/2019/07/Qyteti-i-humbur-ep53-2-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 53"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-53/" >QYTETI I HUMBUR – EPISODI 53</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-52/" title="QYTETI I HUMBUR – EPISODI 52"><img src="https://tvklan.al/wp-content/uploads/2019/07/Qyteti-i-humbur-ep52-2-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 52"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-52/" >QYTETI I HUMBUR – EPISODI 52</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-51/" title="QYTETI I HUMBUR – EPISODI 51"><img src="https://tvklan.al/wp-content/uploads/2019/07/Qyteti-i-humbur-ep51-3-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 51"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-51/" >QYTETI I HUMBUR – EPISODI 51</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-50/" title="QYTETI I HUMBUR – EPISODI 50"><img src="https://tvklan.al/wp-content/uploads/2019/07/Qyteti-i-humbur-ep50-2-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 50"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-50/" >QYTETI I HUMBUR – EPISODI 50</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1463028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/vrasjetevogla/" title="Vrasje të vogla" class="menu-link">Vrasje të vogla</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-80/" title="“VRASJE TE VOGLA” – EPISODI 80"><img src="https://tvklan.al/wp-content/uploads/2019/07/vrasje-te-vogla-ep.80-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 80"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-80/" >“VRASJE TE VOGLA” – EPISODI 80</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-79/" title="“VRASJE TE VOGLA” – EPISODI 79"><img src="https://tvklan.al/wp-content/uploads/2019/07/vrasje-te-vogla-ep.79-3-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 79"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-79/" >“VRASJE TE VOGLA” – EPISODI 79</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-78/" title="“VRASJE TE VOGLA” – EPISODI 78"><img src="https://tvklan.al/wp-content/uploads/2019/07/vrasje-te-vogla-ep.78-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 78"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-78/" >“VRASJE TE VOGLA” – EPISODI 78</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-77/" title="“VRASJE TE VOGLA” – EPISODI 77"><img src="https://tvklan.al/wp-content/uploads/2019/07/vrasje-te-vogla-ep.77-3-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 77"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-77/" >“VRASJE TE VOGLA” – EPISODI 77</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-76/" title="“VRASJE TE VOGLA” – EPISODI 76"><img src="https://tvklan.al/wp-content/uploads/2019/07/vrasje-te-vogla-ep.75-2-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 76"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-76/" >“VRASJE TE VOGLA” – EPISODI 76</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1445356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kryeqytetiabdylhamid/" title="Kryeqyteti Abdylhamid" class="menu-link">Kryeqyteti Abdylhamid</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-75/" title="KRYEQYTETI – ABDULHAMID – EPISODI 75"><img src="https://tvklan.al/wp-content/uploads/2019/06/Kryeqyteti-Abdulhamid-ep75-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 75"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-75/" >KRYEQYTETI – ABDULHAMID – EPISODI 75</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-74/" title="KRYEQYTETI – ABDULHAMID – EPISODI 74"><img src="https://tvklan.al/wp-content/uploads/2019/06/Kryeqyteti-Abdulhamid-ep74-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 74"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-74/" >KRYEQYTETI – ABDULHAMID – EPISODI 74</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-72/" title="KRYEQYTETI – ABDULHAMID – EPISODI 72"><img src="https://tvklan.al/wp-content/uploads/2019/06/Kryeqyteti-Abdulhamid-ep72-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 72"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-72/" >KRYEQYTETI – ABDULHAMID – EPISODI 72</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-71/" title="KRYEQYTETI – ABDULHAMID – EPISODI 71"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kryeqyteti-Abdulhamid-ep71-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 71"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-71/" >KRYEQYTETI – ABDULHAMID – EPISODI 71</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-70/" title="KRYEQYTETI – ABDULHAMID – EPISODI 70"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kryeqyteti-Abdulhamid-ep70-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 70"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-70/" >KRYEQYTETI – ABDULHAMID – EPISODI 70</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-618/" title="BIXHOZ ME DASHURINE – EPISODI 618"><img src="https://tvklan.al/wp-content/uploads/2019/07/bixhoz-ep.-618-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 618"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-618/" >BIXHOZ ME DASHURINE – EPISODI 618</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-617/" title="BIXHOZ ME DASHURINE – EPISODI 617"><img src="https://tvklan.al/wp-content/uploads/2019/07/bixhoz-ep.-617-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 617"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-617/" >BIXHOZ ME DASHURINE – EPISODI 617</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-616/" title="BIXHOZ ME DASHURINE – EPISODI 616"><img src="https://tvklan.al/wp-content/uploads/2019/07/bixhoz-ep.-616-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 616"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-616/" >BIXHOZ ME DASHURINE – EPISODI 616</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-615/" title="BIXHOZ ME DASHURINE – EPISODI 615"><img src="https://tvklan.al/wp-content/uploads/2019/07/bixhoz-ep.-615-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 615"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-615/" >BIXHOZ ME DASHURINE – EPISODI 615</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-614/" title="BIXHOZ ME DASHURINE – EPISODI 614"><img src="https://tvklan.al/wp-content/uploads/2019/07/bixhoz-ep.-614-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 614"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-614/" >BIXHOZ ME DASHURINE – EPISODI 614</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perse-duhet-te-degjoni-muziken-e-preferuar/" title="Përse duhet të dëgjoni muzikën e preferuar"><img src="https://tvklan.al/wp-content/uploads/2019/07/muzike-298x186.jpg" alt="Përse duhet të dëgjoni muzikën e preferuar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perse-duhet-te-degjoni-muziken-e-preferuar/" >Përse duhet të dëgjoni muzikën e preferuar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/turistet-qe-trembi-kriza-politike/" title="Turistët që trembi kriza politike"><img src="https://tvklan.al/wp-content/uploads/2019/07/plazhe-bosh-298x186.jpg" alt="Turistët që trembi kriza politike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/turistet-qe-trembi-kriza-politike/" >Turistët që trembi kriza politike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/me-perdhunoi-me-sy/" title="&#8220;Më përdhunoi me sy&#8221;"><img src="https://tvklan.al/wp-content/uploads/2019/07/aktoriaindiane-298x186.jpg" alt="&#8220;Më përdhunoi me sy&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/me-perdhunoi-me-sy/" >&#8220;Më përdhunoi me sy&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jeta-behet-me-e-bukur-cdo-dite-vetem-prej-teje/" title="&#8220;Jeta bëhet më e bukur çdo ditë vetëm prej teje&#8221;"><img src="https://tvklan.al/wp-content/uploads/2019/07/JUSTIN-298x186.jpg" alt="&#8220;Jeta bëhet më e bukur çdo ditë vetëm prej teje&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jeta-behet-me-e-bukur-cdo-dite-vetem-prej-teje/" >&#8220;Jeta bëhet më e bukur çdo ditë vetëm prej teje&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mjeket-australiane-rehabilitojne-tetraplegjiket/" title="Mjekët australianë rehabilitojnë tetraplegjikët!  "><img src="https://tvklan.al/wp-content/uploads/2019/07/mjeket-298x186.jpg" alt="Mjekët australianë rehabilitojnë tetraplegjikët!  "></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mjeket-australiane-rehabilitojne-tetraplegjiket/" >Mjekët australianë rehabilitojnë tetraplegjikët!  </a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbyllet-rruga-me-drita-te-kuqe/" title="“Mbyllet rruga me drita të kuqe”             "><img src="https://tvklan.al/wp-content/uploads/2019/07/holandeok-298x186.jpg" alt="“Mbyllet rruga me drita të kuqe”             "></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbyllet-rruga-me-drita-te-kuqe/" >“Mbyllet rruga me drita të kuqe”             </a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1450643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/recetaalfiodheindriti/" title="Recetat e Alfio &amp; Indriti" class="menu-link">Recetat e Alfio &#038; Indriti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1468055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-arkiva/" title="Klan Arkiva" class="menu-link">Klan Arkiva</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/komisioni-qendror-i-zgjedhjeve-mbledhje-per-kushtetuten-02-nentor-1998/" title="Komisioni Qëndror i Zgjedhjeve mbledhje për Kushtetutën (02 Nëntor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-97-298x186.png" alt="Komisioni Qëndror i Zgjedhjeve mbledhje për Kushtetutën (02 Nëntor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/komisioni-qendror-i-zgjedhjeve-mbledhje-per-kushtetuten-02-nentor-1998/" >Komisioni Qëndror i Zgjedhjeve mbledhje për Kushtetutën (02 Nëntor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kur-prangoseshin-met-bega-dhe-osman-mula-lajme-arkiva/" title="Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/04/met-bega-arrestimi-298x186.jpg" alt="Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kur-prangoseshin-met-bega-dhe-osman-mula-lajme-arkiva/" >Lajme Arkiva &#8211; Kur &#8220;prangoseshin&#8221; Met Bega dhe Osman Mula&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1468056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/emisione-arkiva/" title="Emisione Arkiva" class="menu-link">Emisione Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"></ul></div></li>
	<li id="menu-item-exm1468059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/lajme-arkiva/" title="Lajme Arkiva" class="menu-link">Lajme Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kampionati-i-basketbollit-te-te-rinjve-pa-buxhet-15-nentor-1998/" title="Kampionati i basketbollit të të rinjve pa buxhet (15 Nëntor&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-68-298x186.png" alt="Kampionati i basketbollit të të rinjve pa buxhet (15 Nëntor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kampionati-i-basketbollit-te-te-rinjve-pa-buxhet-15-nentor-1998/" >Kampionati i basketbollit të të rinjve pa buxhet (15 Nëntor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gjykata-e-apelit-jep-vendimin-per-fatmir-musakun-14-nentor-1998/" title="Gjykata e Apelit jep vendimin për Fatmir Musakun (14 Nëntor&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-59-298x186.png" alt="Gjykata e Apelit jep vendimin për Fatmir Musakun (14 Nëntor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gjykata-e-apelit-jep-vendimin-per-fatmir-musakun-14-nentor-1998/" >Gjykata e Apelit jep vendimin për Fatmir Musakun (14 Nëntor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/femijet-e-emigranteve-shqiptare-dhe-gjuha-shqipe-14-nentor-1998/" title="Fëmijët e emigrantëve shqiptarë dhe gjuha shqipe (14 Nëntor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-58-298x186.png" alt="Fëmijët e emigrantëve shqiptarë dhe gjuha shqipe (14 Nëntor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/femijet-e-emigranteve-shqiptare-dhe-gjuha-shqipe-14-nentor-1998/" >Fëmijët e emigrantëve shqiptarë dhe gjuha shqipe (14 Nëntor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/demokristianet-behen-nje-force-e-vetme-partiake-14-nentor-1998/" title="Demokristianët bëhen një forcë e vetme partiake (14 Nëntor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-57-298x186.png" alt="Demokristianët bëhen një forcë e vetme partiake (14 Nëntor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/demokristianet-behen-nje-force-e-vetme-partiake-14-nentor-1998/" >Demokristianët bëhen një forcë e vetme partiake (14 Nëntor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/burgu-325-zhvillon-aktivitete-sportive-per-te-denuarit-14-nentor-1998/" title="Burgu 325 zhvillon aktivitete sportive për të dënuarit (14 Nëntor&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/07/foto-56-298x186.png" alt="Burgu 325 zhvillon aktivitete sportive për të dënuarit (14 Nëntor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/burgu-325-zhvillon-aktivitete-sportive-per-te-denuarit-14-nentor-1998/" >Burgu 325 zhvillon aktivitete sportive për të dënuarit (14 Nëntor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-490891" class="post-490891 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha category-video tag-haradinaj tag-zaev">

	 	

	<div id="post-page-title">

		<h1>

			Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

 “Lëvizja Vetëvendosje” kërkon largimin e Presidentit Thaçi	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->15:34
					</span>	

					<span class="post-page-date">

					10/07/2019
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/&amp;text=Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-634x460.jpg&amp;url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/&amp;is_video=false&amp;description=Haradinaj+p%C3%ABr+telefonat%C3%ABn+e+%E2%80%9CZaev%E2%80%9D%3A+Askush+nuk+do+na+ndaj%C3%AB" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/&amp;title=Haradinaj+p%C3%ABr+telefonat%C3%ABn+e+%E2%80%9CZaev%E2%80%9D%3A+Askush+nuk+do+na+ndaj%C3%AB" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Shqetësimet e kryeministrit të Maqedonisë Zoran Zaev në bisedën telefonike me dy komedianët rus për planet për ndarje të Kosovës kanë zgjuar reagime edhe në Kosovë. Kryeministri i Kosovës Ramush Haradinaj thotë se askush nuk mund të cenojë integritetin territorial të Kosovës.</p>
<p><em>&#8220;Të nderuar qytetarë të Republikës së Kosovës. Jemi bashkë dhe jemi të fortë! Askush nuk do të na ndajë. Sovranitetin, integritetin dhe paprekshmërinë e Kosovës, do ta mbrojmë me çdo çmim”</em>, ka shkruar shkurt Haradinaj në Facebook.</p>
<p>Ndërsa Lëvizja Vetëvendosje ka kërkuar largmin e presidentit Hashim Thaçi.</p>
<p>Deputeti Rexhep Selimi thotë se kjo bisedë dëshmon më së miri për planet dhe marrëveshjet eventuale me Serbinë që po vazhdojnë të jenë të fshehta dhe kundër interesit të shqiptarëve të Luginës.</p>
<p>Kryeministri Zaev shprehet si i informuar mirë me planet që kanë të bëjnë me ndarjen e Kosovës dhe lidhët me deklaratat e Thaçit në lidhje me këtë . Duke mashtruar popullin e vet, Thaçi duke bërë marrëveshje të fshehta ai po vazhdon të shtyj agjendën e ndikimit të Moskës në rajon e Kosovë.</p>
<p>Sipas Selimit zgjedhjet janë mënyra e vetme që të largohet një gjendje e tillë nga vendi.</p>
<p><strong>Tv Klan</strong></p>
<p>&nbsp;</p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/&amp;text=Haradinaj për telefonatën e “Zaev”: Askush nuk do na ndajë&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-634x460.jpg&amp;url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/&amp;is_video=false&amp;description=Haradinaj+p%C3%ABr+telefonat%C3%ABn+e+%E2%80%9CZaev%E2%80%9D%3A+Askush+nuk+do+na+ndaj%C3%AB" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/&amp;title=Haradinaj+p%C3%ABr+telefonat%C3%ABn+e+%E2%80%9CZaev%E2%80%9D%3A+Askush+nuk+do+na+ndaj%C3%AB" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/haradinaj/" rel="tag">Haradinaj.</a><a href="https://tvklan.al/etiketa/zaev/" rel="tag">zaev</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/kosova/">Kosova</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/video/">Video</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haradinaj-per-telefonaten-e-zaev-askush-nuk-do-na-ndaje/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='490891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	</div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/07/maratonafierdurres.gif" /><noscript><img src="https://tvklan.al/wp-content/uploads/2019/07/maratonafierdurres.gif" /></noscript><br />
<a href="https://e-albania.al" target="_blanket"><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/07/300x200.gif" /><noscript><img src="https://tvklan.al/wp-content/uploads/2019/07/300x200.gif" /></noscript></a></p>
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-490867 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-fshehje-e-te-ardhurave tag-mashtrim-me-te-ardhurat tag-mislim-jella tag-policia-tirane tag-vjedhje-parash">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/kush-eshte-44-vjecari-qe-ka-bere-kerdine-me-fshehjen-e-te-ardhurave-emri/" title="Kush është 44-vjeçari që ka bërë &#8220;kërdinë&#8221; me fshehjen e të ardhurave (Emri)">
				Kush është 44-vjeçari që ka bërë "kërd...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490780 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha tag-meta tag-stevo-pendarovskin tag-takim">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/meta-takon-pendarovskin/" title="Meta takon Pendarovskin">
				Meta takon Pendarovskin				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490787 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha category-video tag-moti-i-keq tag-permbytje-ne-veri tag-stuhi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/stuhia-rrezon-pemet-dhe-shtyllat/" title="Stuhia rrëzon pemët dhe shtyllat">
				Stuhia rrëzon pemët dhe shtyllat				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490829 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-arrestohet tag-durres">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/qarkullonte-me-arme-zjarri-ne-makine-arrestohet-polaku/" title="Qarkullonte me armë zjarri në makinë, arrestohet polaku">
				Qarkullonte me armë zjarri në makinë, arre...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490907 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-ekstradohet tag-ibrahim tag-ruhan-hiraj tag-shba">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/deportohet-nga-shba-i-riu-shqiptar-pjese-e-grupit-kriminal-ku-mbeti-i-vrare-efektivi-basha/" title="Deportohet nga SHBA i riu shqiptar, pjesë e grupit kriminal ku mbeti i vrarë efektivi Basha">
				Deportohet nga SHBA i riu shqiptar, pjesë e ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490792 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-arrestohet tag-durres tag-kerkim-nderkombetar">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/ishte-denuar-me-13-vjet-burg-ne-itali-kapet-48-vjecari/" title="Ishte dënuar me 13 vjet burg në Itali, kapet 48- vjeçari">
				Ishte dënuar me 13 vjet burg në Itali, kape...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490773 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-elbasan tag-flake tag-makina">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/digjet-makina-dyshime-per-zjarr-te-qellimshem/" title="Digjet makina, dyshime për zjarr të qëllimshëm">
				Digjet makina, dyshime për zjarr të qëllim...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490775 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-arrestohet tag-fier tag-heroine tag-patos">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/u-kap-me-heroine-arrestohet-30-vjecari/" title="U kap me heroinë, arrestohet 30- vjeçari">
				U kap me heroinë, arrestohet 30- vjeçari				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490756 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-anulohet-takimi tag-britani-e-madhe tag-shba tag-takimi-i-zyrtareve-te-larte">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/anulohet-takimi-i-zyrtareve-te-larte-amerikane-dhe-britanike/" title="Anulohet takimi i zyrtarëve të lartë amerikanë dhe britanikë">
				Anulohet takimi i zyrtarëve të lartë ameri...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-490859 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-durres tag-ermie-dervishi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/i-denuari-me-burgim-te-perjetshem-ne-itali-kapet-ne-durres/" title="I dënuari me burgim të përjetshëm në Itali, kapet në Durrës">
				I dënuari me burgim të përjetshëm në Ita...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/doktor-plastik/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/06/doktorplastik.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2019/06/doktorplastik.png" class="wp-post-image"></noscript></a>
<!--<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>-->
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<!-- <a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>-->
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/diteperdite/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="wp-post-image"></noscript></a>

<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>-->
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">RRETH NESH</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">OFF-AIR</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-451301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451301"><a href="https://tvklan.al/ankesa/">ANKESA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">KONTAKT</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>