

<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style46.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=992" type="text/css">
<meta property="fb:pages" content="150388014994260" />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>

<!-- share button -->
<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"bottom","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
	
	<!-- share fund -->
	<!-- genti pandryshuar -->
<!--viewport-->
<style>
	#mobileshow { 
display:none; 
}
#desktopshow {display:block;}
@media screen and (max-width: 500px) {
#mobileshow { 
display:block; }
#desktopshow {display:none;}
}
	</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
		<script src="https://tvklan.al/wp-content/galeria/jquery.cycle2.min.js"></script>

	<script src="https://tvklan.al/wp-content/galeria/gss-custom.js"></script>
	
	<script src="https://tvklan.al/wp-content/galeria/jquery.cycle2.carousel.min.js"></script>
	
	<script src="https://tvklan.al/wp-content/galeria/gss.js"></script>
	<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/galeria/gss.css" type="text/css" media="all">

	
<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi" href="https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/feed/" />
<meta property="og:title" content="Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2018/10/ministrat.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2018 cssdt-october cssdt-october-27 cssdt-saturday cssdt-hour-1600 cssdt-pm cssdt-afternoon","js_parse":"","nonce":"4cda626b06"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Xhafaj përballë gazetarëve, u shmanget komenteve për dorëheqjen' href='https://tvklan.al/xhafaj-rrethohet-nga-gazetaret-jam-shume-i-lumtur-video/' />
<link rel='next' title='Rama të rinjve që anëtarësohen në PS: Në parti ka rregulla' href='https://tvklan.al/rama-te-rinjve-qe-anetaresohen-ne-ps-ne-parti-ka-rregulla/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" />
<link rel='shortlink' href='https://tvklan.al/?p=428416' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fjep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fjep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi%2F&#038;format=xml" />
			<meta property="fb:pages" content="150388014994260" />
			<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '169153784030635');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
  fbq('track', 'Search');

</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=169153784030635&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



</head>


<body class="post-template-default single single-post postid-428416 single-format-standard cssdt-2018 cssdt-october cssdt-october-27 cssdt-saturday cssdt-hour-1600 cssdt-pm cssdt-afternoon">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rama-te-rinjve-qe-anetaresohen-ne-ps-ne-parti-ka-rregulla/" title="Rama të rinjve që anëtarësohen në PS: Në parti ka&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/rama_lushnje-298x186.jpg" alt="Rama të rinjve që anëtarësohen në PS: Në parti ka&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rama-te-rinjve-qe-anetaresohen-ne-ps-ne-parti-ka-rregulla/" >Rama të rinjve që anëtarësohen në PS: Në parti ka&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" title="Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi"><img src="https://tvklan.al/wp-content/uploads/2018/10/ministrat-298x186.jpg" alt="Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" >Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhafaj-rrethohet-nga-gazetaret-jam-shume-i-lumtur-video/" title="Xhafaj përballë gazetarëve, u shmanget komenteve për dorëheqjen"><img src="https://tvklan.al/wp-content/uploads/2018/10/xhafaj_gazetaret-298x186.jpg" alt="Xhafaj përballë gazetarëve, u shmanget komenteve për dorëheqjen"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhafaj-rrethohet-nga-gazetaret-jam-shume-i-lumtur-video/" >Xhafaj përballë gazetarëve, u shmanget komenteve për dorëheqjen</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/basha-hap-i-rendesishem-per-pastrimin-e-politikes/" title="Basha: Hap i rëndësishëm për pastrimin e politikës"><img src="https://tvklan.al/wp-content/uploads/2018/10/berisha-basha-298x186.jpg" alt="Basha: Hap i rëndësishëm për pastrimin e politikës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/basha-hap-i-rendesishem-per-pastrimin-e-politikes/" >Basha: Hap i rëndësishëm për pastrimin e politikës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doreheqja-e-xhafajt-jehone-ne-mediat-nderkombetare/" title="Dorëheqja e Xhafajt, jehonë në mediat ndërkombëtare"><img src="https://tvklan.al/wp-content/uploads/2018/10/rama-xhafa-298x186.jpg" alt="Dorëheqja e Xhafajt, jehonë në mediat ndërkombëtare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doreheqja-e-xhafajt-jehone-ne-mediat-nderkombetare/" >Dorëheqja e Xhafajt, jehonë në mediat ndërkombëtare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rama-trajnim-per-te-papunet-nga-lojerat-e-fatit/" title="Rama: Trajnim për të papunët nga lojërat e fatit"><img src="https://tvklan.al/wp-content/uploads/2018/10/44831582_1724777814312157_6453521892220338176_n-298x186.png" alt="Rama: Trajnim për të papunët nga lojërat e fatit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rama-trajnim-per-te-papunet-nga-lojerat-e-fatit/" >Rama: Trajnim për të papunët nga lojërat e fatit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-masazh/" title="Jo vetëm masazh"><img src="https://tvklan.al/wp-content/uploads/2018/10/masazh--298x186.jpg" alt="Jo vetëm masazh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-masazh/" >Jo vetëm masazh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qindra-persona-i-japin-lamtumiren-e-fundit-18-vjecarit-shqiptar/" title="Qindra persona i japin lamtumirën e fundit 18-vjeçarit shqiptar"><img src="https://tvklan.al/wp-content/uploads/2018/10/kledisss-298x186.jpg" alt="Qindra persona i japin lamtumirën e fundit 18-vjeçarit shqiptar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qindra-persona-i-japin-lamtumiren-e-fundit-18-vjecarit-shqiptar/" >Qindra persona i japin lamtumirën e fundit 18-vjeçarit shqiptar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kapet-ne-spanje-enver-bajri/" title="Kapet në Spanjë Enver Bajri"><img src="https://tvklan.al/wp-content/uploads/2018/09/EnverBajri-298x186.jpg" alt="Kapet në Spanjë Enver Bajri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kapet-ne-spanje-enver-bajri/" >Kapet në Spanjë Enver Bajri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aksidentohet-kryebashkiaku-dhe-kryetari-i-ps-se-se-kelcyres/" title="Aksidentohet kryebashkiaku dhe kryetari i PS-së së Këlcyrës"><img src="https://tvklan.al/wp-content/uploads/2018/10/ndoni-298x186.jpg" alt="Aksidentohet kryebashkiaku dhe kryetari i PS-së së Këlcyrës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aksidentohet-kryebashkiaku-dhe-kryetari-i-ps-se-se-kelcyres/" >Aksidentohet kryebashkiaku dhe kryetari i PS-së së Këlcyrës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aksident-me-ne-pogradec/" title="Aksident me vdekje në Pogradec"><img src="https://tvklan.al/wp-content/uploads/2018/10/Policia-natën-aksident-e1521659808626-298x186.png" alt="Aksident me vdekje në Pogradec"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aksident-me-ne-pogradec/" >Aksident me vdekje në Pogradec</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sherr-me-mjete-te-ftohta-mes-shqiptareve-ne-athine-foto/" title="Sherr me mjete të ftohta mes shqiptarëve në Athinë (foto)"><img src="https://tvklan.al/wp-content/uploads/2018/10/1-60-298x186.jpg" alt="Sherr me mjete të ftohta mes shqiptarëve në Athinë (foto)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sherr-me-mjete-te-ftohta-mes-shqiptareve-ne-athine-foto/" >Sherr me mjete të ftohta mes shqiptarëve në Athinë (foto)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nismeper-parandalimin-e-kancerit-te-gjirit/" title="Nismë për parandalimin e kancerit të gjirit"><img src="https://tvklan.al/wp-content/uploads/2018/10/Veliaj-1-298x186.jpg" alt="Nismë për parandalimin e kancerit të gjirit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nismeper-parandalimin-e-kancerit-te-gjirit/" >Nismë për parandalimin e kancerit të gjirit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/deutsche-welle-pse-dha-doreheqjen-xhafaj/" title="Deutsche Welle: Pse dha dorëheqjen Xhafaj?"><img src="https://tvklan.al/wp-content/uploads/2018/08/ministria-e-brendshme-298x186.jpg" alt="Deutsche Welle: Pse dha dorëheqjen Xhafaj?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/deutsche-welle-pse-dha-doreheqjen-xhafaj/" >Deutsche Welle: Pse dha dorëheqjen Xhafaj?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ministri-gjerman-vlereson-tiranen-dhe-kryebashkiakun-veliaj/" title="Ministri gjerman vlerëson Tiranën dhe kryebashkiakun Veliaj"><img src="https://tvklan.al/wp-content/uploads/2018/10/44931460_302819420318076_321447155002769408_n-298x186.jpg" alt="Ministri gjerman vlerëson Tiranën dhe kryebashkiakun Veliaj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ministri-gjerman-vlereson-tiranen-dhe-kryebashkiakun-veliaj/" >Ministri gjerman vlerëson Tiranën dhe kryebashkiakun Veliaj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/20-vjet-pa-uje-te-pijshem-grate-e-shullazit-mbushin-uje-me-krahe/" title="20 vjet pa ujë të pijshëm, gratë e Shullazit mbushin&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/1-61-298x186.jpg" alt="20 vjet pa ujë të pijshëm, gratë e Shullazit mbushin&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/20-vjet-pa-uje-te-pijshem-grate-e-shullazit-mbushin-uje-me-krahe/" >20 vjet pa ujë të pijshëm, gratë e Shullazit mbushin&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/u-ankua-per-padrejtesi-stop-zbulon-se-ishte-futur-ne-pune-me-mik/" title="U ankua për padrejtësi, “Stop” zbulon se ishte futur në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/mesuesjaa-298x186.jpg" alt="U ankua për padrejtësi, “Stop” zbulon se ishte futur në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/u-ankua-per-padrejtesi-stop-zbulon-se-ishte-futur-ne-pune-me-mik/" >U ankua për padrejtësi, “Stop” zbulon se ishte futur në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/buxheti-i-2019-s-eshte-5-19-miliarde-dollare/" title="Buxheti i 2019-s është 5.19 miliardë dollarë"><img src="https://tvklan.al/wp-content/uploads/2018/10/tirane-298x186.jpg" alt="Buxheti i 2019-s është 5.19 miliardë dollarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/buxheti-i-2019-s-eshte-5-19-miliarde-dollare/" >Buxheti i 2019-s është 5.19 miliardë dollarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/miratohet-kufizimi-ne-importin-e-makinave/" title="Miratohet kufizimi në importin e makinave"><img src="https://tvklan.al/wp-content/uploads/2018/10/makinat-ne-rruge-298x186.jpg" alt="Miratohet kufizimi në importin e makinave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/miratohet-kufizimi-ne-importin-e-makinave/" >Miratohet kufizimi në importin e makinave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shqiperia-fton-serish-gjermanet-per-te-ndertuar-aeroport/" title="Shqipëria fton sërish gjermanët për të ndërtuar aeroport"><img src="https://tvklan.al/wp-content/uploads/2018/10/gjermaneve-298x186.jpg" alt="Shqipëria fton sërish gjermanët për të ndërtuar aeroport"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shqiperia-fton-serish-gjermanet-per-te-ndertuar-aeroport/" >Shqipëria fton sërish gjermanët për të ndërtuar aeroport</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/94-milione-euro-nga-programi-i-be-per-bujqesine/" title="94 milionë Euro nga programi i BE për bujqësinë"><img src="https://tvklan.al/wp-content/uploads/2018/10/feremer-298x186.jpg" alt="94 milionë Euro nga programi i BE për bujqësinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/94-milione-euro-nga-programi-i-be-per-bujqesine/" >94 milionë Euro nga programi i BE për bujqësinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ahmetaj-buxheti-per-2019-borxhi-ulet-ne-64-9/" title="Ahmetaj: Buxheti për 2019, borxhi ulet në 64.9 %"><img src="https://tvklan.al/wp-content/uploads/2018/10/ahmetaj-3-298x186.jpg" alt="Ahmetaj: Buxheti për 2019, borxhi ulet në 64.9 %"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ahmetaj-buxheti-per-2019-borxhi-ulet-ne-64-9/" >Ahmetaj: Buxheti për 2019, borxhi ulet në 64.9 %</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pensionet-rriten-nga-15-deri-34-euro-ne-muaj/" title="Pensionet rriten nga 15 deri 34 euro në muaj"><img src="https://tvklan.al/wp-content/uploads/2018/10/pension-298x186.jpg" alt="Pensionet rriten nga 15 deri 34 euro në muaj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pensionet-rriten-nga-15-deri-34-euro-ne-muaj/" >Pensionet rriten nga 15 deri 34 euro në muaj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-nuk-ka-dialog-kosove-serbi-ne-paris/" title="Thaçi: Nuk ka dialog Kosovë – Serbi në Paris"><img src="https://tvklan.al/wp-content/uploads/2018/08/thaci-3-298x186.jpg" alt="Thaçi: Nuk ka dialog Kosovë – Serbi në Paris"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-nuk-ka-dialog-kosove-serbi-ne-paris/" >Thaçi: Nuk ka dialog Kosovë – Serbi në Paris</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/liberalizimi-i-vizave-kosova-nuk-do-serish-zhgenjim-nga-be-ja/" title="Liberalizimi i vizave, Kosova nuk do sërish zhgënjim nga BE-ja"><img src="https://tvklan.al/wp-content/uploads/2018/10/FLAG-KOSBE-298x186.jpg" alt="Liberalizimi i vizave, Kosova nuk do sërish zhgënjim nga BE-ja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/liberalizimi-i-vizave-kosova-nuk-do-serish-zhgenjim-nga-be-ja/" >Liberalizimi i vizave, Kosova nuk do sërish zhgënjim nga BE-ja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-gjykata-kushtetuese-me-rol-te-jashtezakonshem-per-drejtesine/" title="Thaçi: Gjykata Kushtetuese rol të jashtëzakonshëm për drejtësinë"><img src="https://tvklan.al/wp-content/uploads/2018/10/gjykata-298x186.jpg" alt="Thaçi: Gjykata Kushtetuese rol të jashtëzakonshëm për drejtësinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-gjykata-kushtetuese-me-rol-te-jashtezakonshem-per-drejtesine/" >Thaçi: Gjykata Kushtetuese rol të jashtëzakonshëm për drejtësinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/thaci-merr-ftesen-per-takimin-me-vucic-ne-paris/" title="Thaçi merr ftesën për takimin me Vuçiç në Paris"><img src="https://tvklan.al/wp-content/uploads/2018/09/thaci-5-298x186.jpg" alt="Thaçi merr ftesën për takimin me Vuçiç në Paris"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/thaci-merr-ftesen-per-takimin-me-vucic-ne-paris/" >Thaçi merr ftesën për takimin me Vuçiç në Paris</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/frika-joreale-e-serbise-nga-hakmarrja-e-kosoves-ne-interpol/" title="Frika joreale e Serbisë nga ‘hakmarrja’ e Kosovës në INTERPOL"><img src="https://tvklan.al/wp-content/uploads/2018/10/interpol-298x186.jpg" alt="Frika joreale e Serbisë nga ‘hakmarrja’ e Kosovës në INTERPOL"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/frika-joreale-e-serbise-nga-hakmarrja-e-kosoves-ne-interpol/" >Frika joreale e Serbisë nga ‘hakmarrja’ e Kosovës në INTERPOL</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/serish-termete-te-forta-epiqendra-ne-thellesine-e-detit-jon/" title="Sërish tërmete të forta, epiqendra në thellësinë e detit Jon"><img src="https://tvklan.al/wp-content/uploads/2018/10/termet-298x186.jpg" alt="Sërish tërmete të forta, epiqendra në thellësinë e detit Jon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/serish-termete-te-forta-epiqendra-ne-thellesine-e-detit-jon/" >Sërish tërmete të forta, epiqendra në thellësinë e detit Jon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gruevski-ne-burg-brenda-8-nentorit/" title="Gruevski në burg brenda 8 Nëntorit"><img src="https://tvklan.al/wp-content/uploads/2017/01/nikolla-gruevski-298x186.jpg" alt="Gruevski në burg brenda 8 Nëntorit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gruevski-ne-burg-brenda-8-nentorit/" >Gruevski në burg brenda 8 Nëntorit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/termeti-i-fuqishem-ne-greqi-alarm-per-cunam-ne-ballkan/" title="Tërmeti i fuqishëm në Greqi, alarm për cunam në Ballkan"><img src="https://tvklan.al/wp-content/uploads/2018/10/termeti-1-298x186.jpg" alt="Tërmeti i fuqishëm në Greqi, alarm për cunam në Ballkan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/termeti-i-fuqishem-ne-greqi-alarm-per-cunam-ne-ballkan/" >Tërmeti i fuqishëm në Greqi, alarm për cunam në Ballkan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tjeter-termet-ne-greqi/" title="Tjetër termet në Greqi"><img src="https://tvklan.al/wp-content/uploads/2018/10/term-298x186.jpg" alt="Tjetër termet në Greqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tjeter-termet-ne-greqi/" >Tjetër termet në Greqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pamje-nga-termeti-qe-shkundi-greqine-video/" title="Pamje nga tërmeti që shkundi Greqinë (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/10/termeri-greqi-298x186.jpg" alt="Pamje nga tërmeti që shkundi Greqinë (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pamje-nga-termeti-qe-shkundi-greqine-video/" >Pamje nga tërmeti që shkundi Greqinë (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhaferi-vmro-ja-e-painteresuar-per-pajtim/" title="Xhaferi: VMRO-ja e painteresuar për pajtim"><img src="https://tvklan.al/wp-content/uploads/2018/10/xhaferi-298x186.jpg" alt="Xhaferi: VMRO-ja e painteresuar për pajtim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhaferi-vmro-ja-e-painteresuar-per-pajtim/" >Xhaferi: VMRO-ja e painteresuar për pajtim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lumi-i-dale-nga-shtrati-mbulon-me-uje-2300-banesa/" title="Lumi i dalë nga shtrati mbulon me ujë 2300 banesa"><img src="https://tvklan.al/wp-content/uploads/2018/10/makinat-298x186.jpg" alt="Lumi i dalë nga shtrati mbulon me ujë 2300 banesa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lumi-i-dale-nga-shtrati-mbulon-me-uje-2300-banesa/" >Lumi i dalë nga shtrati mbulon me ujë 2300 banesa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/arrestohet-koka-e-pakove-shperthyese/" title="Arrestohet &#8220;koka&#8221; e pakove shpërthyese"><img src="https://tvklan.al/wp-content/uploads/2018/10/say-298x186.jpg" alt="Arrestohet &#8220;koka&#8221; e pakove shpërthyese"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/arrestohet-koka-e-pakove-shperthyese/" >Arrestohet &#8220;koka&#8221; e pakove shpërthyese</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/paralajmerimi-i-putin/" title="Paralajmërimi i Putin"><img src="https://tvklan.al/wp-content/uploads/2017/06/14483702361-298x186.jpg" alt="Paralajmërimi i Putin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/paralajmerimi-i-putin/" >Paralajmërimi i Putin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/drejtesia-ne-turqi/" title="Drejtësia në Turqi"><img src="https://tvklan.al/wp-content/uploads/2018/10/turqi-298x186.jpg" alt="Drejtësia në Turqi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/drejtesia-ne-turqi/" >Drejtësia në Turqi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ngjarja-qe-tronditi-antarktiden/" title="Ngjarja që tronditi Antarktidën"><img src="https://tvklan.al/wp-content/uploads/2018/10/1200px-Base_Belgrano-298x186.jpg" alt="Ngjarja që tronditi Antarktidën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ngjarja-qe-tronditi-antarktiden/" >Ngjarja që tronditi Antarktidën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/facebook-mbyll-82-llogari/" title="Facebook mbyll 82 llogari"><img src="https://tvklan.al/wp-content/uploads/2018/10/facebook_2-298x186.jpg" alt="Facebook mbyll 82 llogari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/facebook-mbyll-82-llogari/" >Facebook mbyll 82 llogari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ska-kontakte-mes-antonio-conte-dhe-real/" title="S’ka kontakte mes Antonio Conte dhe Real"><img src="https://tvklan.al/wp-content/uploads/2018/10/CONTE-298x186.jpg" alt="S’ka kontakte mes Antonio Conte dhe Real"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ska-kontakte-mes-antonio-conte-dhe-real/" >S’ka kontakte mes Antonio Conte dhe Real</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kamza-tirana-hap-javen-e-10/" title="Kamza – Tirana hap javën e 10"><img src="https://tvklan.al/wp-content/uploads/2018/10/tirana-2-298x186.jpg" alt="Kamza – Tirana hap javën e 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kamza-tirana-hap-javen-e-10/" >Kamza – Tirana hap javën e 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/milan-deshton-edhe-ne-europa-league/" title="Milan dështon edhe në Europa League"><img src="https://tvklan.al/wp-content/uploads/2018/10/MILAN-298x186.jpg" alt="Milan dështon edhe në Europa League"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/milan-deshton-edhe-ne-europa-league/" >Milan dështon edhe në Europa League</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rivalitet-ne-boterorin-e-peshengritjes/" title="Rivalitet në botërorin e peshëngritjes"><img src="https://tvklan.al/wp-content/uploads/2018/10/erk-298x186.jpg" alt="Rivalitet në botërorin e peshëngritjes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rivalitet-ne-boterorin-e-peshengritjes/" >Rivalitet në botërorin e peshëngritjes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shqiperia-zbret-ne-renditjen-e-fifa-s-3/" title="Shqipëria zbret në renditjen e FIFA-s"><img src="https://tvklan.al/wp-content/uploads/2018/10/Kombetarja-298x186.jpg" alt="Shqipëria zbret në renditjen e FIFA-s"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shqiperia-zbret-ne-renditjen-e-fifa-s-3/" >Shqipëria zbret në renditjen e FIFA-s</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/barcelona-mund-interin/" title="Barcelona fiton në Champions"><img src="https://tvklan.al/wp-content/uploads/2018/10/alba-3-298x186.jpg" alt="Barcelona fiton në Champions"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/barcelona-mund-interin/" >Barcelona fiton në Champions</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/per-shkak-te-nje-komenti-gazetares-i-heqin-emisionin/" title="Për shkak të një komenti, gazetares i heqin emisionin"><img src="https://tvklan.al/wp-content/uploads/2018/10/megan708_3-1-298x186.jpg" alt="Për shkak të një komenti, gazetares i heqin emisionin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/per-shkak-te-nje-komenti-gazetares-i-heqin-emisionin/" >Për shkak të një komenti, gazetares i heqin emisionin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gjyshja-me-seksi-ne-bote/" title="Gjyshja me seksi në botë"><img src="https://tvklan.al/wp-content/uploads/2018/10/gina-298x186.jpg" alt="Gjyshja me seksi në botë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gjyshja-me-seksi-ne-bote/" >Gjyshja me seksi në botë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-eshte-aktorja-me-e-paguar-e-televizionit/" title="Kush është aktorja më e paguar e televizionit?"><img src="https://tvklan.al/wp-content/uploads/2018/10/ver-298x186.jpg" alt="Kush është aktorja më e paguar e televizionit?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-eshte-aktorja-me-e-paguar-e-televizionit/" >Kush është aktorja më e paguar e televizionit?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kengetarja-me-fame-boterore-behet-myslimane/" title="Këngëtarja me famë botërore bëhet myslimane"><img src="https://tvklan.al/wp-content/uploads/2018/10/sineaddd-298x186.png" alt="Këngëtarja me famë botërore bëhet myslimane"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kengetarja-me-fame-boterore-behet-myslimane/" >Këngëtarja me famë botërore bëhet myslimane</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/house-of-cards-nis-pa-frank-underwood/" title="House of Cards nis pa Frank Underwood"><img src="https://tvklan.al/wp-content/uploads/2018/10/Frank-Underwood-1-298x186.jpg" alt="House of Cards nis pa Frank Underwood"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/house-of-cards-nis-pa-frank-underwood/" >House of Cards nis pa Frank Underwood</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lutja-e-deshperuar-e-gylserenit/" title="Lutja e dëshpëruar e Gylserenit"><img src="https://tvklan.al/wp-content/uploads/2018/10/gylsereni-298x186.jpg" alt="Lutja e dëshpëruar e Gylserenit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lutja-e-deshperuar-e-gylserenit/" >Lutja e dëshpëruar e Gylserenit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-632/" title="ZONE E LIRE &#8211; EMISIONI 632"><img src="https://tvklan.al/wp-content/uploads/2018/10/souf1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 632"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-632/" >ZONE E LIRE &#8211; EMISIONI 632</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-40-sezoni-4/" title="STOP – EMISIONI 40 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/26-TETOR-STOP-PJESA-1.mpg_snapshot_07.59-298x186.jpg" alt="STOP – EMISIONI 40 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-40-sezoni-4/" >STOP – EMISIONI 40 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-elona-nallbani-rrefen-pasion-e-saj-per-baletin-suela-bako-dhe-romir-zalla-sjellin-ne-skene-shfaqjen-tri-gra-dhe-misugi-me-shume-tinguj-tani-e-pergjithmone-nje-koncert-bamiresie-per/" title="RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-30-298x186.jpg" alt="RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-elona-nallbani-rrefen-pasion-e-saj-per-baletin-suela-bako-dhe-romir-zalla-sjellin-ne-skene-shfaqjen-tri-gra-dhe-misugi-me-shume-tinguj-tani-e-pergjithmone-nje-koncert-bamiresie-per/" >RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-26-tetor-2018/" title="ALDO MORNING SHOW – 26 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-26-tetor.mpg_snapshot_00.19.51-298x186.jpg" alt="ALDO MORNING SHOW – 26 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-26-tetor-2018/" >ALDO MORNING SHOW – 26 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-vangjush-dako-ne-pergjimet-e-trafikanteve/" title="OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!"><img src="https://tvklan.al/wp-content/uploads/2018/10/gjushi-i-pergjuarrr-298x186.jpg" alt="OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-vangjush-dako-ne-pergjimet-e-trafikanteve/" >OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-vangjush-dako-ne-pergjimet-e-trafikanteve/" title="OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!"><img src="https://tvklan.al/wp-content/uploads/2018/10/gjushi-i-pergjuarrr-298x186.jpg" alt="OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-vangjush-dako-ne-pergjimet-e-trafikanteve/" >OPINION &#8211; VANGJUSH DAKO NE PERGJIMET E TRAFIKANTEVE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-ke-fshehin-pergjimet/" title="OPINION -KE FSHEHIN PERGJIMET!"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-opinion-298x186.jpg" alt="OPINION -KE FSHEHIN PERGJIMET!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-ke-fshehin-pergjimet/" >OPINION -KE FSHEHIN PERGJIMET!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-ke-paguan-greqia-ne-shqiperi/" title="OPINION &#8211; KE PAGUAN GREQIA NE SHQIPERI?"><img src="https://tvklan.al/wp-content/uploads/2018/10/44778821_2128641737168868_7590806374385188864_o-298x186.jpg" alt="OPINION &#8211; KE PAGUAN GREQIA NE SHQIPERI?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-ke-paguan-greqia-ne-shqiperi/" >OPINION &#8211; KE PAGUAN GREQIA NE SHQIPERI?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-arrestimet-kush-e-ka-rradhen-2/" title="OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?"><img src="" alt="OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-arrestimet-kush-e-ka-rradhen-2/" >OPINION &#8211; ARRESTIMET, KUSH E KA RRADHEN?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-lulzim-basha-te-vertetat-e-opozites/" title="OPINION &#8211; LULZIM BASHA, TE VERTETAT E OPOZITES!"><img src="https://tvklan.al/wp-content/uploads/2018/10/basha-4-298x186.jpg" alt="OPINION &#8211; LULZIM BASHA, TE VERTETAT E OPOZITES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-lulzim-basha-te-vertetat-e-opozites/" >OPINION &#8211; LULZIM BASHA, TE VERTETAT E OPOZITES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-40-sezoni-4/" title="STOP – EMISIONI 40 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/26-TETOR-STOP-PJESA-1.mpg_snapshot_07.59-298x186.jpg" alt="STOP – EMISIONI 40 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-40-sezoni-4/" >STOP – EMISIONI 40 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-39-sezoni-4/" title="STOP – EMISIONI 39 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/25-TETOR-STOP-PJESA-1.mpg_snapshot_08.26-298x186.jpg" alt="STOP – EMISIONI 39 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-39-sezoni-4/" >STOP – EMISIONI 39 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-38-sezoni-4/" title="STOP – EMISIONI 38 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-29-298x186.jpg" alt="STOP – EMISIONI 38 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-38-sezoni-4/" >STOP – EMISIONI 38 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-37-sezoni-4/" title="STOP – EMISIONI 37 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-28-298x186.jpg" alt="STOP – EMISIONI 37 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-37-sezoni-4/" >STOP – EMISIONI 37 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-36-sezoni-4/" title="STOP – EMISIONI 36 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-27-298x186.jpg" alt="STOP – EMISIONI 36 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-36-sezoni-4/" >STOP – EMISIONI 36 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-5-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 5 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/fund-1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 5 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-5-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 5 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-4-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/all-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-4-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 4 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-3-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/10/edlira-ka-nje-mesazh-per-ty-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-3-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 3 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-2-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-39-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-2-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 2 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-1-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 1 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-28-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 1 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-1-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 1 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-632/" title="ZONE E LIRE &#8211; EMISIONI 632"><img src="https://tvklan.al/wp-content/uploads/2018/10/souf1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 632"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-632/" >ZONE E LIRE &#8211; EMISIONI 632</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-631/" title="ZONE E LIRE &#8211; EMISIONI 631"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-25-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 631"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-631/" >ZONE E LIRE &#8211; EMISIONI 631</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-629/" title="ZONE E LIRE &#8211; EMISIONI 629"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-10-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 629"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-629/" >ZONE E LIRE &#8211; EMISIONI 629</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-628/" title="ZONE E LIRE &#8211; EMISIONI 628"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-37-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 628"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-628/" >ZONE E LIRE &#8211; EMISIONI 628</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-627/" title="ZONE E LIRE &#8211; EMISIONI 627"><img src="https://tvklan.al/wp-content/uploads/2018/09/ZONE-E-LIRE-kujtim-prodani.mpg_snapshot_03.13-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 627"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-627/" >ZONE E LIRE &#8211; EMISIONI 627</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-6-sezoni-3/" title="XING ME ERMALIN – EMISIONI 6 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/XING-ME-ERMALIN_PUNTATA-92_20.10.2018_PJESA_3.mpg_snapshot_02.09-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 6 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-6-sezoni-3/" >XING ME ERMALIN – EMISIONI 6 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-5-sezoni-3/" title="XING ME ERMALIN &#8211; EMISIONI 5 &#8211; SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/XING-ME-ERMALIN_PUNTATA-91_13.10.2018_PJESA_1.mpg_snapshot_14.02-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 5 &#8211; SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-5-sezoni-3/" >XING ME ERMALIN &#8211; EMISIONI 5 &#8211; SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-4-sezoni-3/" title="XING ME ERMALIN &#8211; EMISIONI 4 &#8211; SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/XING-ME-ERMALIN_PUNTATA-90_06.10.2018_PJESA_1.mpg_snapshot_11.01-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 4 &#8211; SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-4-sezoni-3/" >XING ME ERMALIN &#8211; EMISIONI 4 &#8211; SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-3-sezoni-3/" title="XING ME ERMALIN – EMISIONI 3 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/09/foto-38-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 3 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-3-sezoni-3/" >XING ME ERMALIN – EMISIONI 3 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-2-sezoni-3/" title="XING ME ERMALIN – EMISIONI 2 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/09/XING-ME-ERMALIN_PUNTATA-88_22.09.2018_PJESA_2.mpg_snapshot_07.56-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 2 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-2-sezoni-3/" >XING ME ERMALIN – EMISIONI 2 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-26-tetor-2018/" title="ALDO MORNING SHOW – 26 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-26-tetor.mpg_snapshot_00.19.51-298x186.jpg" alt="ALDO MORNING SHOW – 26 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-26-tetor-2018/" >ALDO MORNING SHOW – 26 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-25-tetor-2018/" title="ALDO MORNING SHOW – 25 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-25-tetor.mpg_snapshot_00.22.09-298x186.jpg" alt="ALDO MORNING SHOW – 25 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-25-tetor-2018/" >ALDO MORNING SHOW – 25 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-24-tetor-2018/" title="ALDO MORNING SHOW – 24 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-24-tetor.mpg_snapshot_00.18.41-298x186.jpg" alt="ALDO MORNING SHOW – 24 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-24-tetor-2018/" >ALDO MORNING SHOW – 24 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-23-tetor-2018/" title="ALDO MORNING SHOW – 23 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-23-tetor.mpg_snapshot_00.20.49-298x186.jpg" alt="ALDO MORNING SHOW – 23 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-23-tetor-2018/" >ALDO MORNING SHOW – 23 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-22-tetor-2018/" title="ALDO MORNING SHOW – 22 TETOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/10/Aldo-22-tetor.mpg_snapshot_00.10.32-298x186.jpg" alt="ALDO MORNING SHOW – 22 TETOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-22-tetor-2018/" >ALDO MORNING SHOW – 22 TETOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-2/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-1.mpg_snapshot_27.18-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-2/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-2.mpg_snapshot_30.29-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-elona-nallbani-rrefen-pasion-e-saj-per-baletin-suela-bako-dhe-romir-zalla-sjellin-ne-skene-shfaqjen-tri-gra-dhe-misugi-me-shume-tinguj-tani-e-pergjithmone-nje-koncert-bamiresie-per/" title="RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-30-298x186.jpg" alt="RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-elona-nallbani-rrefen-pasion-e-saj-per-baletin-suela-bako-dhe-romir-zalla-sjellin-ne-skene-shfaqjen-tri-gra-dhe-misugi-me-shume-tinguj-tani-e-pergjithmone-nje-koncert-bamiresie-per/" >RUDINA &#8211; ELONA NALLBANI RREFEN PASION E SAJ PER BALETIN;&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-gezim-nika-rrefen-per-karrieren-e-tij-dhe-familjen-ana-dhe-egi-laknori-rrefejne-historine-e-tyre-te-dashurise/" title="RUDINA &#8211; GEZIM NIKA RREFEN PER KARRIEREN E TIJ DHE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/rudina-298x186.jpg" alt="RUDINA &#8211; GEZIM NIKA RREFEN PER KARRIEREN E TIJ DHE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-gezim-nika-rrefen-per-karrieren-e-tij-dhe-familjen-ana-dhe-egi-laknori-rrefejne-historine-e-tyre-te-dashurise/" >RUDINA &#8211; GEZIM NIKA RREFEN PER KARRIEREN E TIJ DHE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-blendi-fevziu-emocionet-qe-perjetova-ne-3-vjetorin-e-vajzes-sime-si-te-vishemi-per-halloween/" title="RUDINA &#8211; BLENDI FEVZIU: EMOCIONET QE PERJETOVA NE 3-VJETORIN E&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/blendi-me-alis-298x186.jpg" alt="RUDINA &#8211; BLENDI FEVZIU: EMOCIONET QE PERJETOVA NE 3-VJETORIN E&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-blendi-fevziu-emocionet-qe-perjetova-ne-3-vjetorin-e-vajzes-sime-si-te-vishemi-per-halloween/" >RUDINA &#8211; BLENDI FEVZIU: EMOCIONET QE PERJETOVA NE 3-VJETORIN E&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-the-miss-globe-2018-me-e-bukra-e-globit-eshte-nje-kineze-gazetari-ervin-kurti-tregon-pasionin-e-tij-per-qendisjen-dhe-flet-per-shtepine-e-tij-ne-fshat/" title="RUDINA &#8211; &#8220;THE MISS GLOBE 2018&#8221; ME E BUKRA E&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/mis-globe-298x186.jpg" alt="RUDINA &#8211; &#8220;THE MISS GLOBE 2018&#8221; ME E BUKRA E&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-the-miss-globe-2018-me-e-bukra-e-globit-eshte-nje-kineze-gazetari-ervin-kurti-tregon-pasionin-e-tij-per-qendisjen-dhe-flet-per-shtepine-e-tij-ne-fshat/" >RUDINA &#8211; &#8220;THE MISS GLOBE 2018&#8221; ME E BUKRA E&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-ardian-cergaj-ju-tregoj-prapaskenat-e-filmit-ne-cdo-stine-keshilla-rendesia-e-ushqyrjes-me-qumesht-gjire-te-femijeve-te-vegjel/" title="RUDINA &#8211; ARDIAN CERGAJ: JU TREGOJ PRAPASKENAT E FILMIT &#8220;NE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/cerga-298x186.jpg" alt="RUDINA &#8211; ARDIAN CERGAJ: JU TREGOJ PRAPASKENAT E FILMIT &#8220;NE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-ardian-cergaj-ju-tregoj-prapaskenat-e-filmit-ne-cdo-stine-keshilla-rendesia-e-ushqyrjes-me-qumesht-gjire-te-femijeve-te-vegjel/" >RUDINA &#8211; ARDIAN CERGAJ: JU TREGOJ PRAPASKENAT E FILMIT &#8220;NE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-episodi-1/" title="DUPLEX &#8211; EPISODI 1"><img src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-Ermal-Mamaqi-njek-popullor-29.09.2018.mpg_snapshot_19.35-298x186.jpg" alt="DUPLEX &#8211; EPISODI 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-episodi-1/" >DUPLEX &#8211; EPISODI 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kapadokia/" title="CHECK-IN &#8211; KAPADOKIA"><img src="https://tvklan.al/wp-content/uploads/2018/10/FOTO-298x186.jpg" alt="CHECK-IN &#8211; KAPADOKIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kapadokia/" >CHECK-IN &#8211; KAPADOKIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-gjeorgjia/" title="CHECK-IN &#8211; GJEORGJIA"><img src="https://tvklan.al/wp-content/uploads/2018/10/CHECK-IN-GJEORGJIA-13-TETOR-2018-PJESA-1.mpg_snapshot_00.50-298x186.jpg" alt="CHECK-IN &#8211; GJEORGJIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-gjeorgjia/" >CHECK-IN &#8211; GJEORGJIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kenia/" title="CHECK-IN &#8211; KENIA"><img src="https://tvklan.al/wp-content/uploads/2018/10/CHECK-IN-KENIA-PJESA-1.mpg_snapshot_10.00-298x186.jpg" alt="CHECK-IN &#8211; KENIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kenia/" >CHECK-IN &#8211; KENIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-rusia/" title="CHECK-IN &#8211; RUSIA"><img src="https://tvklan.al/wp-content/uploads/2018/06/CHECK-IN-RUSIA-PJESA-1.mpg_snapshot_04.19-298x186.jpg" alt="CHECK-IN &#8211; RUSIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-rusia/" >CHECK-IN &#8211; RUSIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-izrael/" title="CHECK-IN – IZRAEL"><img src="https://tvklan.al/wp-content/uploads/2018/06/CHECK-IN-IZRAEL-PJESA-II.mpg_snapshot_04.03-298x186.jpg" alt="CHECK-IN – IZRAEL"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-izrael/" >CHECK-IN – IZRAEL</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/doktor-plastik/" title="Doktor Plastik" class="menu-link">Doktor Plastik</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-best-of/" title="DOKTOR PLASTIK &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_BEST-OFF_30_06_18-P1.mpg_snapshot_02.51-298x186.jpg" alt="DOKTOR PLASTIK &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-best-of/" >DOKTOR PLASTIK &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-11/" title="DOKTOR PLASTIK &#8211; EPISODI 11"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GERTI_23_06_18_P3.mpg_snapshot_03.46-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-11/" >DOKTOR PLASTIK &#8211; EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-10/" title="DOKTOR PLASTIK &#8211; EPISODI 10"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_VIOLA_28_04_18_P3.mpg_snapshot_05.14-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-10/" >DOKTOR PLASTIK &#8211; EPISODI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-9/" title="DOKTOR PLASTIK – EPISODI 9"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GIADA_08_06_18_P3.mpg_snapshot_01.49-298x186.jpg" alt="DOKTOR PLASTIK – EPISODI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-9/" >DOKTOR PLASTIK – EPISODI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-8/" title="DOKTOR PLASTIK &#8211; EPISODI 8"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_JOANA-XHEMILE_02_06_18_P2_2.mpg_snapshot_12.05-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-8/" >DOKTOR PLASTIK &#8211; EPISODI 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-4-2/" title="JO VETEM MODE – EMISIONI 4"><img src="https://tvklan.al/wp-content/uploads/2018/10/foto-26-298x186.jpg" alt="JO VETEM MODE – EMISIONI 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-4-2/" >JO VETEM MODE – EMISIONI 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-3/" title="JO VETEM MODE &#8211; EMISIONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/JVM_P1.mpg_snapshot_12.13-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-3/" >JO VETEM MODE &#8211; EMISIONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-2/" title="JO VETEM MODE &#8211; EMISIONI 2"><img src="https://tvklan.al/wp-content/uploads/2018/10/JVM_06.10.2018_P1.mpg_snapshot_05.11-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-2/" >JO VETEM MODE &#8211; EMISIONI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-1/" title="JO VETEM MODE &#8211; EMISIONI 1 (SEZONI 7)"><img src="https://tvklan.al/wp-content/uploads/2018/09/JVM_29.09.2018_P_1-okokkkkkk.mpg_snapshot_13.09-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 1 (SEZONI 7)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-1/" >JO VETEM MODE &#8211; EMISIONI 1 (SEZONI 7)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-43/" title="JO VETEM MODE &#8211; EMISIONI 43 (SEZONI 6)"><img src="https://tvklan.al/wp-content/uploads/2018/06/JVM-DT.30.06.2018-P1.mpg_snapshot_05.27-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 43 (SEZONI 6)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-43/" >JO VETEM MODE &#8211; EMISIONI 43 (SEZONI 6)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-mesuesi-i-lures-hap-kullen-e-te-pareve-per-turistet/" title="HISTORI SHQIPTARE &#8211; MESUESI I LURES HAP KULLEN E TE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/10/HISTORI-SHQIPTARE-LURA-PJESA-1.mpg_snapshot_03.14-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; MESUESI I LURES HAP KULLEN E TE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-mesuesi-i-lures-hap-kullen-e-te-pareve-per-turistet/" >HISTORI SHQIPTARE &#8211; MESUESI I LURES HAP KULLEN E TE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-italianet-marketojne-pelhurat-e-grave-te-rragamit/" title="HISTORI SHQIPTARE &#8211; ITALIANET MARKETOJNE PELHURAT E GRAVE TE RRAGAMIT"><img src="https://tvklan.al/wp-content/uploads/2018/10/HISTORI-SHQIPTARE-TEZGJAHU-SHKODER-PJESA-1.mpg_snapshot_08.56-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; ITALIANET MARKETOJNE PELHURAT E GRAVE TE RRAGAMIT"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-italianet-marketojne-pelhurat-e-grave-te-rragamit/" >HISTORI SHQIPTARE &#8211; ITALIANET MARKETOJNE PELHURAT E GRAVE TE RRAGAMIT</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-permet-te-arratisurit-nga-jeta-urbane/" title="HISTORI SHQIPTARE &#8211; PERMET, TE ARRATISURIT NGA JETA URBANE"><img src="https://tvklan.al/wp-content/uploads/2018/10/FRANCEZI-PERMET-PJESA-2.mpg_snapshot_01.41-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; PERMET, TE ARRATISURIT NGA JETA URBANE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-permet-te-arratisurit-nga-jeta-urbane/" >HISTORI SHQIPTARE &#8211; PERMET, TE ARRATISURIT NGA JETA URBANE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-market-xhangolli/" title="HISTORI SHQIPTARE &#8211; MARKET XHANGOLLI"><img src="https://tvklan.al/wp-content/uploads/2018/09/HISTORI-SHQIPTARE-MARKET-XHANGOLLI-PJESA-2.mpg_snapshot_06.54-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; MARKET XHANGOLLI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-market-xhangolli/" >HISTORI SHQIPTARE &#8211; MARKET XHANGOLLI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-qafshtama-bekimi-i-tiranes-2/" title="HISTORI SHQIPTARE &#8211; QAFSHTAMA, BEKIMI I TIRANES"><img src="https://tvklan.al/wp-content/uploads/2018/07/HISTORI-SHQIPTARE-QAFSHTAMA-PJESA-2.mpg_snapshot_02.25-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; QAFSHTAMA, BEKIMI I TIRANES"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-qafshtama-bekimi-i-tiranes-2/" >HISTORI SHQIPTARE &#8211; QAFSHTAMA, BEKIMI I TIRANES</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-315/" title="BIXHOZ ME DASHURINE – EPISODI 315"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-315-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 315"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-315/" >BIXHOZ ME DASHURINE – EPISODI 315</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-13/" title="XHENET – EPISODI 13"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep13-298x186.jpg" alt="XHENET – EPISODI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-13/" >XHENET – EPISODI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-314/" title="BIXHOZ ME DASHURINE – EPISODI 314"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-314-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 314"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-314/" >BIXHOZ ME DASHURINE – EPISODI 314</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-313/" title="BIXHOZ ME DASHURINE – EPISODI 313"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-313-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 313"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-313/" >BIXHOZ ME DASHURINE – EPISODI 313</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-150/" title="SULLTANESHA KOSEM – EPISODI 150"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.150-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 150"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-150/" >SULLTANESHA KOSEM – EPISODI 150</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-315/" title="BIXHOZ ME DASHURINE – EPISODI 315"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-315-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 315"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-315/" >BIXHOZ ME DASHURINE – EPISODI 315</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-314/" title="BIXHOZ ME DASHURINE – EPISODI 314"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-314-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 314"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-314/" >BIXHOZ ME DASHURINE – EPISODI 314</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-313/" title="BIXHOZ ME DASHURINE – EPISODI 313"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-313-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 313"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-313/" >BIXHOZ ME DASHURINE – EPISODI 313</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-312/" title="BIXHOZ ME DASHURINE – EPISODI 312"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-312-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 312"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-312/" >BIXHOZ ME DASHURINE – EPISODI 312</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-311/" title="BIXHOZ ME DASHURINE – EPISODI 311"><img src="https://tvklan.al/wp-content/uploads/2018/10/bixhoz-ep.-311-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 311"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-311/" >BIXHOZ ME DASHURINE – EPISODI 311</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-3/" title="ÇUKUR &#8211; EPISODI 3"><img src="https://tvklan.al/wp-content/uploads/2018/10/Cukur-3-4-298x186.jpg" alt="ÇUKUR &#8211; EPISODI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-3/" >ÇUKUR &#8211; EPISODI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-2/" title="ÇUKUR &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2018/10/Cukur-2-4-298x186.jpg" alt="ÇUKUR &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-2/" >ÇUKUR &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-1/" title="ÇUKUR &#8211; EPISODI 1"><img src="https://tvklan.al/wp-content/uploads/2018/10/Cukur-1-4-298x186.jpg" alt="ÇUKUR &#8211; EPISODI 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-1/" >ÇUKUR &#8211; EPISODI 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-150/" title="SULLTANESHA KOSEM – EPISODI 150"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.150-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 150"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-150/" >SULLTANESHA KOSEM – EPISODI 150</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-149/" title="SULLTANESHA KOSEM – EPISODI 149"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.149-4-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 149"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-149/" >SULLTANESHA KOSEM – EPISODI 149</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-148/" title="SULLTANESHA KOSEM – EPISODI 148"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.148-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 148"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-148/" >SULLTANESHA KOSEM – EPISODI 148</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-147/" title="SULLTANESHA KOSEM &#8211; EPISODI 147"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.147-3-1-298x186.jpg" alt="SULLTANESHA KOSEM &#8211; EPISODI 147"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-147/" >SULLTANESHA KOSEM &#8211; EPISODI 147</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-146/" title="SULLTANESHA KOSEM – EPISODI 146"><img src="https://tvklan.al/wp-content/uploads/2018/10/kosem-ep.146-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 146"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-146/" >SULLTANESHA KOSEM – EPISODI 146</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1423945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/xhenet/" title="Xhenet" class="menu-link">Xhenet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-13/" title="XHENET – EPISODI 13"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep13-298x186.jpg" alt="XHENET – EPISODI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-13/" >XHENET – EPISODI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-12/" title="XHENET – EPISODI 12"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep12-3-298x186.jpg" alt="XHENET – EPISODI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-12/" >XHENET – EPISODI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-11/" title="XHENET – EPISODI 11"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep11-3-298x186.jpg" alt="XHENET – EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-11/" >XHENET – EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-10/" title="XHENET &#8211; EPISODI 10"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep10-298x186.jpg" alt="XHENET &#8211; EPISODI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-10/" >XHENET &#8211; EPISODI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-9/" title="XHENET – EPISODI 9"><img src="https://tvklan.al/wp-content/uploads/2018/10/Xhenet-ep9-298x186.jpg" alt="XHENET – EPISODI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-9/" >XHENET – EPISODI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-360-2/" title="ERTUGRUL – EPISODI 360/2"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-360-4-1-298x186.jpg" alt="ERTUGRUL – EPISODI 360/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-360-2/" >ERTUGRUL – EPISODI 360/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-360/" title="ERTUGRUL – EPISODI 360"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-360-2-298x186.jpg" alt="ERTUGRUL – EPISODI 360"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-360/" >ERTUGRUL – EPISODI 360</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-359/" title="ERTUGRUL &#8211; EPISODI 359"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-359-3-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 359"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-359/" >ERTUGRUL &#8211; EPISODI 359</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-358/" title="ERTUGRUL &#8211; EPISODI 358"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-358-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 358"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-358/" >ERTUGRUL &#8211; EPISODI 358</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-357/" title="ERTUGRUL &#8211; EPISODI 357"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-356-298x186.jpg" alt="ERTUGRUL &#8211; EPISODI 357"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-357/" >ERTUGRUL &#8211; EPISODI 357</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ngjarja-qe-tronditi-antarktiden/" title="Ngjarja që tronditi Antarktidën"><img src="https://tvklan.al/wp-content/uploads/2018/10/1200px-Base_Belgrano-298x186.jpg" alt="Ngjarja që tronditi Antarktidën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ngjarja-qe-tronditi-antarktiden/" >Ngjarja që tronditi Antarktidën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zbulohet-misteri-i-mumies-me-tatuazh/" title="Zbulohet misteri i mumies me tatuazh"><img src="https://tvklan.al/wp-content/uploads/2018/10/mumja-298x186.jpg" alt="Zbulohet misteri i mumies me tatuazh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zbulohet-misteri-i-mumies-me-tatuazh/" >Zbulohet misteri i mumies me tatuazh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/uragani-willa-godet-meksiken/" title="Uragani “Willa” godet Meksikën"><img src="https://tvklan.al/wp-content/uploads/2018/10/urgani-298x186.jpg" alt="Uragani “Willa” godet Meksikën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/uragani-willa-godet-meksiken/" >Uragani “Willa” godet Meksikën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mungesa-e-aktivitetit-fizik-me-e-demshme-se-duhani/" title="Mungesa e aktivitetit fizik, më e dëmshme se duhani"><img src="https://tvklan.al/wp-content/uploads/2018/10/234r-298x186.png" alt="Mungesa e aktivitetit fizik, më e dëmshme se duhani"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mungesa-e-aktivitetit-fizik-me-e-demshme-se-duhani/" >Mungesa e aktivitetit fizik, më e dëmshme se duhani</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tensionet-greqi-turqi-anijet-luftarake-zbarkojne-ne-egje/" title="Tensionet Greqi-Turqi, anijet luftarake zbarkojnë në Egje"><img src="https://tvklan.al/wp-content/uploads/2018/10/anije-298x186.jpg" alt="Tensionet Greqi-Turqi, anijet luftarake zbarkojnë në Egje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tensionet-greqi-turqi-anijet-luftarake-zbarkojne-ne-egje/" >Tensionet Greqi-Turqi, anijet luftarake zbarkojnë në Egje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/serish-telashe-per-kylie-jenner/" title="Sërish telashe për Kylie Jenner"><img src="https://tvklan.al/wp-content/uploads/2018/10/671725908.jpg.0-298x186.jpg" alt="Sërish telashe për Kylie Jenner"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/serish-telashe-per-kylie-jenner/" >Sërish telashe për Kylie Jenner</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section class="header-advert ad-widget-sizes">

	<div class="ad-widget-box">
<div id="rek3m" align="center">


<!-- <div id="mobileshow" style="height: 125px;" >
<ins data-revive-zoneid="152" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->

<!-- <a href="https://eduasportin.com/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/bast-mob.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/bast-mob.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/bast-mob.gif" alt=""/></noscript>						
    </a>

</div> -->

<!-- 
<div id="desktopshow" >
	<ins data-revive-zoneid="151" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
	<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div> -->



<!-- <div id="desktopshow" >

<a href="https://eduasportin.com/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/bast.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/bast.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/bast.gif" alt=""/></noscript>						
    </a>
</div> -->



</div>	
	<!-- ad-widget-box -->

</section>

<!-- header-advert -->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-428416" class="post-428416 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-gjitha category-video tag-fatmir-xhafaj tag-sander-lleshi">

	 	

	<div id="post-page-title">

		<h1>

			Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

Rama: Tani duhet rritur shpejtësia me rezultate edhe më domethënëse	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="711" height="371" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/ministrat.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" srcset="" data-srcset="https://tvklan.al/wp-content/uploads/2018/10/ministrat.jpg 711w, https://tvklan.al/wp-content/uploads/2018/10/ministrat-300x157.jpg 300w" sizes="(max-width: 711px) 100vw, 711px" /><noscript><img width="711" height="371" src="https://tvklan.al/wp-content/uploads/2018/10/ministrat.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://tvklan.al/wp-content/uploads/2018/10/ministrat.jpg 711w, https://tvklan.al/wp-content/uploads/2018/10/ministrat-300x157.jpg 300w" sizes="(max-width: 711px) 100vw, 711px" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->15:50
					</span>	

					<span class="post-page-date">

					27/10/2018
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/&amp;text=Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/10/ministrat-634x371.jpg&amp;url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/&amp;is_video=false&amp;description=Jep+dor%C3%ABheqjen+Ministri+Xhafaj%2C+n%C3%AB+vend+t%C3%AB+tij+Sand%C3%ABr+Lleshi" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/&amp;title=Jep+dor%C3%ABheqjen+Ministri+Xhafaj%2C+n%C3%AB+vend+t%C3%AB+tij+Sand%C3%ABr+Lleshi" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Në një lëvizje të papritur mëngjesin e së shtunës, Kryeministri Edi Rama njoftoi dorëheqjen e Ministrit të Brendshëm, Fatmir Xhafaj. Me një koment në Twitter, kreu i qeverisë konfirmoi se e pranoi dorëheqjen e ministrit, të cilin e falenderon për kontributin e çmuar. Në vend të Xhafajt, Rama ka emëruar gjeneral Sandër Lleshin, emrin e të cilit ia ka dërguar menjëherë për dekretim Presidentit të Republikës. Kryeministri Rama shkruan se kjo lëvizje do të sjellë një energji të re në këtë ministri ndërsa publikon edhe kërkesën drejtuar kreut të shtetit.</p>
<p><iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/nNnGNsyJLsU" width="1198" height="674" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/nNnGNsyJLsU" width="1198" height="674" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p><em>“Gjeneral Sandër Lleshi do të sjellë një energji të re pozitive në krye të Punëve të Brendshme. Traseja është e shtruar .Tani duhet rritur shpejtësia dhe duhen arritur rezultate edhe më domethënëse.” </em></p>
<p>Zyrtarisht thuhet se ky është edhe një nga motivet që Xhafaj ka paraqitur në letrën e dorëheqjes megjithëse publikisht nuk jepen detaje.</p>
<p>Mesditën e së shtunës ai hyri në zyrën që e mban prej Marsit të 2017-ës, me një ndërprerje të shkurtër gjatë qeverisë teknike. Xhafaj ka zhvilluar një takim me Zv/ministrat, këshilltarët dhe bashkëpunëtorët. Në një reagim me shkrim të bërë më herët, ai thotë se i paraqiti dorëheqjen kryeministrit me vullnetin e tij duke e falenderuar për besimin e dhënë.</p>
<p><em>“Erdha në këtë detyrë për një mision të vështirë, shërbeva me pasion, me modesti dhe me devotshmëri në shërbim të shtetit, të ligjit dhe të qytetarëve. Sfidat kanë qenë tepër të mëdha, por jam krenar se në krye të një ekipi me integritet e përkushtim në Ministrinë e Brendshme dhe Policinë e Shtetit, kemi mundur të arrijmë suksese shumë të rëndësishme në forcimin e rendit dhe sigurisë në vend, disa prej tyre të konsideruara të pamundura për vite të tëra”.</em></p>
<p>Fatmir Xhafaj pasoi në këtë detyrë Saimir Tahirin. Ai ka qenë vazhdimisht i sulmuar nga opozita sidomos pas publikimit të një audiopërgjimi që implikon vëllain e tij dhe që njihet si çëshja “Babale”. Xhafaj ka mohuar në vazhdimësi akuzat duke i konsideruar politike dhe hedhje balte mbi policinë.</p>
<p><strong>Tv Klan</strong></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/&amp;text=Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/10/ministrat-634x371.jpg&amp;url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/&amp;is_video=false&amp;description=Jep+dor%C3%ABheqjen+Ministri+Xhafaj%2C+n%C3%AB+vend+t%C3%AB+tij+Sand%C3%ABr+Lleshi" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/&amp;title=Jep+dor%C3%ABheqjen+Ministri+Xhafaj%2C+n%C3%AB+vend+t%C3%AB+tij+Sand%C3%ABr+Lleshi" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/fatmir-xhafaj/" rel="tag">Fatmir Xhafaj</a><a href="https://tvklan.al/etiketa/sander-lleshi/" rel="tag">Sandër Lleshi</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/">Lajmet Kryesore</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/politika/">Politika</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/video/">Video</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='428416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget"><div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	<hr/></div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-187" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="#" target="_blank">		
	    <img class="lazy lazy-hidden lazy-loaded" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""><noscript><img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""></noscript><noscript><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/10/NJOFTIME-WEB-ok.jpg" alt=""/></noscript></noscript></a>
<hr />



					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/2164449316941232/" target="_blank">		
	    <img class="lazy lazy-hidden lazy-loaded" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""><noscript><img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""></noscript><noscript><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/10/300X250.gif" alt=""/></noscript></noscript>	</a>
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-428365 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha tag-babalja tag-edi-rama tag-fatmir-xhafaj tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/dorehiqet-fatmir-xhafaj/" title="Dorëhiqet Fatmir Xhafaj">
				Dorëhiqet Fatmir Xhafaj				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428372 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-edi-rama tag-minister-i-bredshem tag-sander-lleshi tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="https://tvklan.al/kush-eshte-sander-lleshi-ministri-i-ri-i-brendshem/" title="Kush është Sandër Lleshi, Ministri i ri i Brendshëm">
				Kush është Sandër Lleshi, Ministri i ri i ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428416 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-gjitha category-video tag-fatmir-xhafaj tag-sander-lleshi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/jep-doreheqjen-ministri-xhafaj-ne-vend-te-tij-sander-lleshi/" title="Jep dorëheqjen Ministri Xhafaj, në vend të tij Sandër Lleshi">
				Jep dorëheqjen Ministri Xhafaj, në vend të...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428388 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-enver-bajri tag-spanje tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/kapet-ne-spanje-enver-bajri/" title="Kapet në Spanjë Enver Bajri">
				Kapet në Spanjë Enver Bajri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428413 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-buxheti-i-vitit-2019 tag-kashar-rrogozhine tag-ministria-e-financave-dhe-ekonomise tag-televizioni-klan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi">Ekonomi</a>			</div>
				<a href="https://tvklan.al/buxheti-i-2019-s-eshte-5-19-miliarde-dollare/" title="Buxheti i 2019-s është 5.19 miliardë dollarë">
				Buxheti i 2019-s është 5.19 miliardë dolla...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428420 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-gjitha category-video tag-fatmir-xhafa tag-lulzim-basha tag-sali-berisha tag-tv-klan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/basha-hap-i-rendesishem-per-pastrimin-e-politikes/" title="Basha: Hap i rëndësishëm për pastrimin e politikës">
				Basha: Hap i rëndësishëm për pastrimin e ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428421 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-shendet category-te-fundit category-te-gjitha category-video tag-erion-veliaj tag-kanceri-i-gjirit">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/nismeper-parandalimin-e-kancerit-te-gjirit/" title="Nismë për parandalimin e kancerit të gjirit">
				Nismë për parandalimin e kancerit të gjiri...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428370 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="https://tvklan.al/largimi-i-xhafajt-reagon-basha/" title="Largimi i Xhafajt, Basha: Është vetëm fillimi">
				Largimi i Xhafajt, Basha: Është vetëm fill...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428373 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha tag-berisha tag-tvklan-al tag-xhafaj">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="https://tvklan.al/berisha-rama-shiti-xhafen-per-te-shpetuar-gjushin/" title="Berisha: Rama shiti Xhafën për të shpëtuar Gjushin">
				Berisha: Rama shiti Xhafën për të shpëtua...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-428397 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha tag-deutsche-welle tag-ministria-e-brendshme tag-tvklan-al tag-xhafaj">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/deutsche-welle-pse-dha-doreheqjen-xhafaj/" title="Deutsche Welle: Pse dha dorëheqjen Xhafaj?">
				Deutsche Welle: Pse dha dorëheqjen Xhafaj?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a><!--<hr/>
<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>--><hr/>
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>

<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>

<hr/>

<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>