
﻿
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>
<meta property="fb:pages" content="150388014994260" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">





<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Rama: Zgjedhjet mbahen me 30 Qershor &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Rama: Zgjedhjet mbahen me 30 Qershor" href="https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/feed/" />
<meta property="og:title" content="Rama: Zgjedhjet mbahen me 30 Qershor"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/05/Rama-2-1024x513.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2019 cssdt-june cssdt-june-11 cssdt-tuesday cssdt-hour-1900 cssdt-pm cssdt-evening","js_parse":"","nonce":"b254c82dec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miratohet dorëheqja e Nikolla Gruevskit nga posti i deputetit' href='https://tvklan.al/miratohet-doreheqja-e-nikolla-gruevskit-nga-posti-i-deputetit/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" />
<link rel='shortlink' href='https://tvklan.al/?p=483750' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Frama-zgjedhjet-mbahen-me-30-qershor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Frama-zgjedhjet-mbahen-me-30-qershor%2F&#038;format=xml" />
<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script><meta property="fb:pages" content="150388014994260" />
<meta property="ia:markup_url" content="https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/?wpna_ia_markup=true">


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-483750 single-format-standard cssdt-2019 cssdt-june cssdt-june-11 cssdt-tuesday cssdt-hour-1900 cssdt-pm cssdt-evening">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" title="Rama: Zgjedhjet mbahen me 30 Qershor"><img src="https://tvklan.al/wp-content/uploads/2019/05/Rama-2-298x186.jpg" alt="Rama: Zgjedhjet mbahen me 30 Qershor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" >Rama: Zgjedhjet mbahen me 30 Qershor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dash-po-vleresojme-pasojat-e-njoftimit-te-presidentit-meta/" title="DASH: Po vlerësojmë pasojat e njoftimit të presidentit Meta"><img src="https://tvklan.al/wp-content/uploads/2019/06/Dash-298x186.jpg" alt="DASH: Po vlerësojmë pasojat e njoftimit të presidentit Meta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dash-po-vleresojme-pasojat-e-njoftimit-te-presidentit-meta/" >DASH: Po vlerësojmë pasojat e njoftimit të presidentit Meta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-zbulon-dreken-sekrete-me-ramen/" title="Meta zbulon drekën sekrete me Ramën"><img src="https://tvklan.al/wp-content/uploads/2019/06/meta_5-298x186.jpg" alt="Meta zbulon drekën sekrete me Ramën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-zbulon-dreken-sekrete-me-ramen/" >Meta zbulon drekën sekrete me Ramën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-zero-shanse-per-hapjen-e-negociatave-pa-zgjidhur-krizen/" title="Meta: Zero shanse për hapjen e negociatave pa zgjidhur krizën"><img src="https://tvklan.al/wp-content/uploads/2019/06/Meta-1-298x186.jpg" alt="Meta: Zero shanse për hapjen e negociatave pa zgjidhur krizën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-zero-shanse-per-hapjen-e-negociatave-pa-zgjidhur-krizen/" >Meta: Zero shanse për hapjen e negociatave pa zgjidhur krizën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-zgjidhim-krizen-largohem-nga-posti-i-presidentit/" title="Meta: Zgjidhim krizën, largohem nga posti i Presidentit"><img src="https://tvklan.al/wp-content/uploads/2019/06/Meta-298x186.jpg" alt="Meta: Zgjidhim krizën, largohem nga posti i Presidentit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-zgjidhim-krizen-largohem-nga-posti-i-presidentit/" >Meta: Zgjidhim krizën, largohem nga posti i Presidentit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-i-palekundur-mora-vendimin-e-duhur-per-te-shmangur-nje-konflikt-civil/" title="Meta i palëkundur: Mora vendimin e duhur për të shmangur&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/09-Abc-News-HD_2019_0611_1617_52-e1560262699509-298x186.jpg" alt="Meta i palëkundur: Mora vendimin e duhur për të shmangur&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-i-palekundur-mora-vendimin-e-duhur-per-te-shmangur-nje-konflikt-civil/" >Meta i palëkundur: Mora vendimin e duhur për të shmangur&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ish-deputeti-cuko-merret-i-pandehur/" title="Ish-deputeti Çuko merret i pandehur"><img src="https://tvklan.al/wp-content/uploads/2019/06/cuko-298x186.jpg" alt="Ish-deputeti Çuko merret i pandehur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ish-deputeti-cuko-merret-i-pandehur/" >Ish-deputeti Çuko merret i pandehur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nje-i-vrare-dhe-nje-i-plagosur-ne-vlore/" title="Vritet kreu i njësisë administrative Kotë në Vlorë"><img src="https://tvklan.al/wp-content/uploads/2019/06/auto_p11557488953-298x186.jpg" alt="Vritet kreu i njësisë administrative Kotë në Vlorë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nje-i-vrare-dhe-nje-i-plagosur-ne-vlore/" >Vritet kreu i njësisë administrative Kotë në Vlorë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/durres-i-moshuari-hyn-ne-det-dhe-peson-arrest-kardiak/" title="Durrës/I moshuari hyn në det dhe pëson arrest kardiak"><img src="https://tvklan.al/wp-content/uploads/2019/06/okplazh-298x186.jpg" alt="Durrës/I moshuari hyn në det dhe pëson arrest kardiak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/durres-i-moshuari-hyn-ne-det-dhe-peson-arrest-kardiak/" >Durrës/I moshuari hyn në det dhe pëson arrest kardiak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbante-pistolete-ne-canten-e-dores-kapet-30-vjecari/" title="Mbante pistoletë në çantën e dorës, kapet 30-vjeçari"><img src="https://tvklan.al/wp-content/uploads/2019/06/pistolete-298x186.jpg" alt="Mbante pistoletë në çantën e dorës, kapet 30-vjeçari"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbante-pistolete-ne-canten-e-dores-kapet-30-vjecari/" >Mbante pistoletë në çantën e dorës, kapet 30-vjeçari</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vidhte-me-dhune-varese-floriri-kapet-i-riu-video/" title="Grabiste varëse floriri, arrestohet i riu në Elbasan"><img src="https://tvklan.al/wp-content/uploads/2019/06/varse-298x186.jpg" alt="Grabiste varëse floriri, arrestohet i riu në Elbasan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vidhte-me-dhune-varese-floriri-kapet-i-riu-video/" >Grabiste varëse floriri, arrestohet i riu në Elbasan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/evazion-fiskal-ne-199-raste-arrestohet-ne-kapshtice/" title="&#8220;Evazion fiskal në 199 raste&#8221;, arrestohet në Kapshticë"><img src="https://tvklan.al/wp-content/uploads/2018/12/policia-ekstradim-298x186.jpg" alt="&#8220;Evazion fiskal në 199 raste&#8221;, arrestohet në Kapshticë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/evazion-fiskal-ne-199-raste-arrestohet-ne-kapshtice/" >&#8220;Evazion fiskal në 199 raste&#8221;, arrestohet në Kapshticë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehet-kala-festival-ne-dhermi/" title="Rikthehet Kala Festival në Dhërmi"><img src="https://tvklan.al/wp-content/uploads/2019/06/dhermi-298x186.jpg" alt="Rikthehet Kala Festival në Dhërmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehet-kala-festival-ne-dhermi/" >Rikthehet Kala Festival në Dhërmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/banoret-futen-ne-bashki/" title="Banorët futen në Bashki"><img src="https://tvklan.al/wp-content/uploads/2019/06/vlore-298x186.jpg" alt="Banorët futen në Bashki"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/banoret-futen-ne-bashki/" >Banorët futen në Bashki</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vjen-i-nxehti-afrikan/" title="Vjen i nxehti afrikan"><img src="https://tvklan.al/wp-content/uploads/2019/06/tirane-1-298x186.jpg" alt="Vjen i nxehti afrikan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vjen-i-nxehti-afrikan/" >Vjen i nxehti afrikan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/70-e-shofereve-ecin-me-shpejtesi-gjysma-e-kembesoreve-nuk-zbatojne-rregullat/" title="70% e shoferëve ecin me shpejtësi"><img src="https://tvklan.al/wp-content/uploads/2019/06/autostrada-tirane-durres-298x186.jpg" alt="70% e shoferëve ecin me shpejtësi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/70-e-shofereve-ecin-me-shpejtesi-gjysma-e-kembesoreve-nuk-zbatojne-rregullat/" >70% e shoferëve ecin me shpejtësi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/veliaj-fton-te-rinjte-ne-vendimmarrje/" title="Veliaj fton të rinjtë në vendimmarrje"><img src="https://tvklan.al/wp-content/uploads/2019/06/veliaj-5-298x186.jpg" alt="Veliaj fton të rinjtë në vendimmarrje"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/veliaj-fton-te-rinjte-ne-vendimmarrje/" >Veliaj fton të rinjtë në vendimmarrje</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/instat-papunesia-zbret-ne-12-1/" title="INSTAT: Papunësia zbret në 12.1%"><img src="https://tvklan.al/wp-content/uploads/2019/06/instat-298x186.jpg" alt="INSTAT: Papunësia zbret në 12.1%"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/instat-papunesia-zbret-ne-12-1/" >INSTAT: Papunësia zbret në 12.1%</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/keshilli-teknik-miraton-projektin-e-nenkalimit-te-sheshi-shqiponja/" title="Këshilli Teknik miraton projektin e nënkalimit te Sheshi Shqiponja"><img src="https://tvklan.al/wp-content/uploads/2019/06/unaza-298x186.jpg" alt="Këshilli Teknik miraton projektin e nënkalimit te Sheshi Shqiponja"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/keshilli-teknik-miraton-projektin-e-nenkalimit-te-sheshi-shqiponja/" >Këshilli Teknik miraton projektin e nënkalimit te Sheshi Shqiponja</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perfundojne-40-e-punimeve-ne-rrugen-e-arbrit/" title="Përfundojnë 40% e punimeve në Rrugën e Arbrit"><img src="https://tvklan.al/wp-content/uploads/2019/06/rruga-e-arbrit-298x186.jpg" alt="Përfundojnë 40% e punimeve në Rrugën e Arbrit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perfundojne-40-e-punimeve-ne-rrugen-e-arbrit/" >Përfundojnë 40% e punimeve në Rrugën e Arbrit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shlyerja-e-tvsh-brenda-shtatorit/" title="Shlyerja e TVSH brenda Shtatorit"><img src="https://tvklan.al/wp-content/uploads/2019/06/euro-1-298x186.jpg" alt="Shlyerja e TVSH brenda Shtatorit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shlyerja-e-tvsh-brenda-shtatorit/" >Shlyerja e TVSH brenda Shtatorit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/monopolet-korrupsioni-dhe-informaliteti-pengojne-investimet/" title="Monopolet, korrupsioni dhe informaliteti pengojnë investimet"><img src="https://tvklan.al/wp-content/uploads/2019/06/denaja-298x186.jpg" alt="Monopolet, korrupsioni dhe informaliteti pengojnë investimet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/monopolet-korrupsioni-dhe-informaliteti-pengojne-investimet/" >Monopolet, korrupsioni dhe informaliteti pengojnë investimet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-taksa-nuk-e-bllokon-dialogun/" title="Haradinaj: Taksa nuk e bllokon dialogun"><img src="https://tvklan.al/wp-content/uploads/2019/04/Lideri-i-AAK-s-Ramush-Haradinaj-298x186.jpg" alt="Haradinaj: Taksa nuk e bllokon dialogun"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-taksa-nuk-e-bllokon-dialogun/" >Haradinaj: Taksa nuk e bllokon dialogun</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kfor-kujton-te-renet/" title="KFOR kujton të rënët"><img src="https://tvklan.al/wp-content/uploads/2019/06/kfori-kosove-298x186.jpg" alt="KFOR kujton të rënët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kfor-kujton-te-renet/" >KFOR kujton të rënët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kosova-synon-anetaresimin-ne-nato/" title="Kosova synon anëtarësimin në NATO"><img src="https://tvklan.al/wp-content/uploads/2019/06/970DC8C9-1EF5-457C-8307-1F46B5E3D9CA_cx0_cy10_cw0_w1023_r1_s-298x186.jpg" alt="Kosova synon anëtarësimin në NATO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kosova-synon-anetaresimin-ne-nato/" >Kosova synon anëtarësimin në NATO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ish-presidenti-bill-clinton-mberrin-ne-kosove/" title="Ish-Presidenti Bill Clinton mbërrin në Kosovë"><img src="https://tvklan.al/wp-content/uploads/2019/06/A2-Klinton-ne-Kosove-600x360-298x186.jpg" alt="Ish-Presidenti Bill Clinton mbërrin në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ish-presidenti-bill-clinton-mberrin-ne-kosove/" >Ish-Presidenti Bill Clinton mbërrin në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ish-presidenti-amerikan-viziton-kosoven-me-12-qershor/" title="Ish-Presidenti Clinton viziton Prishtinën"><img src="https://tvklan.al/wp-content/uploads/2019/06/tdy_news_melvin_bill_clinton_me_too_180604_1920x1080-298x186.jpg" alt="Ish-Presidenti Clinton viziton Prishtinën"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ish-presidenti-amerikan-viziton-kosoven-me-12-qershor/" >Ish-Presidenti Clinton viziton Prishtinën</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vazhdon-beteja-politike-thaci-haradinaj/" title="Vazhdon beteja politike Thaçi &#8211; Haradinaj"><img src="https://tvklan.al/wp-content/uploads/2019/06/thaci-haradinaj-298x186.jpg" alt="Vazhdon beteja politike Thaçi &#8211; Haradinaj"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vazhdon-beteja-politike-thaci-haradinaj/" >Vazhdon beteja politike Thaçi &#8211; Haradinaj</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/miratohet-doreheqja-e-nikolla-gruevskit-nga-posti-i-deputetit/" title="Miratohet dorëheqja e Nikolla Gruevskit nga posti i deputetit"><img src="https://tvklan.al/wp-content/uploads/2019/06/grue-298x186.jpg" alt="Miratohet dorëheqja e Nikolla Gruevskit nga posti i deputetit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/miratohet-doreheqja-e-nikolla-gruevskit-nga-posti-i-deputetit/" >Miratohet dorëheqja e Nikolla Gruevskit nga posti i deputetit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/babish-evropa-ta-mbaje-fjalen/" title="Babish: Evropa ta mbajë fjalën!"><img src="https://tvklan.al/wp-content/uploads/2019/06/babishhh-298x186.jpg" alt="Babish: Evropa ta mbajë fjalën!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/babish-evropa-ta-mbaje-fjalen/" >Babish: Evropa ta mbajë fjalën!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tragjedi-ne-egje-mbyten-emigrantet/" title="Tragjedi në Egje, mbyten emigrantët"><img src="https://tvklan.al/wp-content/uploads/2019/06/migrans_ar-298x186.jpg" alt="Tragjedi në Egje, mbyten emigrantët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tragjedi-ne-egje-mbyten-emigrantet/" >Tragjedi në Egje, mbyten emigrantët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vucic-mund-te-mos-kete-takim-ne-paris/" title="Vuçiç: Mund të mos ketë takim në Paris"><img src="https://tvklan.al/wp-content/uploads/2019/06/vuv-298x186.jpg" alt="Vuçiç: Mund të mos ketë takim në Paris"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vucic-mund-te-mos-kete-takim-ne-paris/" >Vuçiç: Mund të mos ketë takim në Paris</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shtepia-e-bardhe-thirrje-kosoves-e-serbise-per-njohje-reciproke/" title="Shtëpia e Bardhë, thirrje Kosovës e Serbisë për njohje reciproke"><img src="https://tvklan.al/wp-content/uploads/2019/06/shtepis-298x186.jpg" alt="Shtëpia e Bardhë, thirrje Kosovës e Serbisë për njohje reciproke"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shtepia-e-bardhe-thirrje-kosoves-e-serbise-per-njohje-reciproke/" >Shtëpia e Bardhë, thirrje Kosovës e Serbisë për njohje reciproke</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dacic-ambasadores-citaku-me-kolonizatoret-je-ulur-video/" title="Daçiç-Ambasadores Çitaku: Me kolonizatorët je ulur (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-4-1250x596-13-298x186.jpg" alt="Daçiç-Ambasadores Çitaku: Me kolonizatorët je ulur (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dacic-ambasadores-citaku-me-kolonizatoret-je-ulur-video/" >Daçiç-Ambasadores Çitaku: Me kolonizatorët je ulur (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/momenti-kur-helikopteri-rrezohet-mbi-gradacelen-ne-new-york-video/" title="Momenti kur helikopteri rrëzohet mbi gradaçelën në New York (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/06/new-york-chop-298x186.jpg" alt="Momenti kur helikopteri rrëzohet mbi gradaçelën në New York (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/momenti-kur-helikopteri-rrezohet-mbi-gradacelen-ne-new-york-video/" >Momenti kur helikopteri rrëzohet mbi gradaçelën në New York (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/permbysja-e-anijes-ne-budapest-nxirren-disa-trupa-te-tjere/" title="Përmbysja e anijes në Budapest, nxirren trupa të tjerë"><img src="https://tvklan.al/wp-content/uploads/2019/06/budapest-298x186.jpg" alt="Përmbysja e anijes në Budapest, nxirren trupa të tjerë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/permbysja-e-anijes-ne-budapest-nxirren-disa-trupa-te-tjere/" >Përmbysja e anijes në Budapest, nxirren trupa të tjerë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lind-djalin-dhe-jep-menjehere-provimin-e-gjimnazit/" title="Lind djalin dhe jep menjëherë provimin e gjimnazit"><img src="https://tvklan.al/wp-content/uploads/2019/06/107332556_mumexams-1-298x186.jpg" alt="Lind djalin dhe jep menjëherë provimin e gjimnazit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lind-djalin-dhe-jep-menjehere-provimin-e-gjimnazit/" >Lind djalin dhe jep menjëherë provimin e gjimnazit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/6-te-vdekur-nga-zjarri-ne-nje-spital-psikiatrik-ne-ukraine/" title="6 të vdekur nga zjarri në një spital psikiatrik në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/259F4013-B9B1-454F-8BF6-9B21C6659643_w1023_r1_s-298x186.jpg" alt="6 të vdekur nga zjarri në një spital psikiatrik në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/6-te-vdekur-nga-zjarri-ne-nje-spital-psikiatrik-ne-ukraine/" >6 të vdekur nga zjarri në një spital psikiatrik në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dhjete-kandidate-do-te-garojne-per-kryeminister-te-britanise/" title="Dhjetë kandidatë do të garojnë për kryeministër të Britanisë"><img src="https://tvklan.al/wp-content/uploads/2019/06/9AA605E0-B9DE-461F-B0CA-AC529B568C64_w1023_r1_s-298x186.jpg" alt="Dhjetë kandidatë do të garojnë për kryeministër të Britanisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dhjete-kandidate-do-te-garojne-per-kryeminister-te-britanise/" >Dhjetë kandidatë do të garojnë për kryeministër të Britanisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rrezohet-helikopteri-ne-new-york/" title="Rrëzohet helikopteri në New York"><img src="https://tvklan.al/wp-content/uploads/2019/06/D2A1BB9D-C4EF-4118-B86C-FBB99E43C9A1_w1023_r1_s-298x186.jpg" alt="Rrëzohet helikopteri në New York"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rrezohet-helikopteri-ne-new-york/" >Rrëzohet helikopteri në New York</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/feste-pas-fitores-me-bullgarine/" title="Festë pas fitores me Bullgarinë"><img src="https://tvklan.al/wp-content/uploads/2019/06/kosova-298x186.jpg" alt="Festë pas fitores me Bullgarinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/feste-pas-fitores-me-bullgarine/" >Festë pas fitores me Bullgarinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/reja-ndryshon-formacionin/" title="Reja ndryshon formacionin"><img src="https://tvklan.al/wp-content/uploads/2019/06/edy-reja-kombetarja-298x186.jpg" alt="Reja ndryshon formacionin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/reja-ndryshon-formacionin/" >Reja ndryshon formacionin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/skandal-me-perfaqesuesen-turke/" title="Skandal me përfaqësuesen turke"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-37-e1560201874611-298x186.jpg" alt="Skandal me përfaqësuesen turke"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/skandal-me-perfaqesuesen-turke/" >Skandal me përfaqësuesen turke</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kosova-mund-bullgarine/" title="Kosova mund Bullgarinë"><img src="https://tvklan.al/wp-content/uploads/2019/06/kosovaaa-298x186.jpg" alt="Kosova mund Bullgarinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kosova-mund-bullgarine/" >Kosova mund Bullgarinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/reja-ende-optimist-per-kualifikimin/" title="Reja ende optimist për kualifikimin"><img src="https://tvklan.al/wp-content/uploads/2019/06/reja-hysaj-298x186.jpg" alt="Reja ende optimist për kualifikimin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/reja-ende-optimist-per-kualifikimin/" >Reja ende optimist për kualifikimin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/portugalia-fiton-ligen-e-kombeve/" title="Portugalia fiton Ligën e Kombeve"><img src="https://tvklan.al/wp-content/uploads/2019/06/portugalia-1-298x186.jpg" alt="Portugalia fiton Ligën e Kombeve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/portugalia-fiton-ligen-e-kombeve/" >Portugalia fiton Ligën e Kombeve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vdekja-qe-tronditi-beren-saat/" title="Vdekja që tronditi Beren Saat"><img src="https://tvklan.al/wp-content/uploads/2019/06/beren-saat-298x186.jpg" alt="Vdekja që tronditi Beren Saat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vdekja-qe-tronditi-beren-saat/" >Vdekja që tronditi Beren Saat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aktorja-turke-fotografohet-me-te-dashurin-e-martuar/" title="Aktorja turke fotografohet me të dashurin e martuar"><img src="https://tvklan.al/wp-content/uploads/2019/06/unsal-298x186.jpg" alt="Aktorja turke fotografohet me të dashurin e martuar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aktorja-turke-fotografohet-me-te-dashurin-e-martuar/" >Aktorja turke fotografohet me të dashurin e martuar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zbulohet-testamenti-kush-do-ta-perfitoje-pasurine-e-kengetarit/" title="Zbulohet testamenti, kush do ta përfitojë pasurinë e këngëtarit"><img src="https://tvklan.al/wp-content/uploads/2019/06/george-298x186.jpg" alt="Zbulohet testamenti, kush do ta përfitojë pasurinë e këngëtarit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zbulohet-testamenti-kush-do-ta-perfitoje-pasurine-e-kengetarit/" >Zbulohet testamenti, kush do ta përfitojë pasurinë e këngëtarit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dua-i-jep-fund-dashurise-me-isaac/" title="Dua i jep fund dashurisë me Isaac"><img src="https://tvklan.al/wp-content/uploads/2019/06/dua-isac-298x186.jpg" alt="Dua i jep fund dashurisë me Isaac"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dua-i-jep-fund-dashurise-me-isaac/" >Dua i jep fund dashurisë me Isaac</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dua-lipa-imazh-i-yves-saint-laurent/" title="Dua Lipa imazh i Yves Saint Laurent"><img src="https://tvklan.al/wp-content/uploads/2019/06/Dualipa-298x186.jpg" alt="Dua Lipa imazh i Yves Saint Laurent"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dua-lipa-imazh-i-yves-saint-laurent/" >Dua Lipa imazh i Yves Saint Laurent</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rekordet-e-dua-lipa/" title="Rekordet e Dua Lipa"><img src="https://tvklan.al/wp-content/uploads/2019/06/dua_lipa-298x186.jpg" alt="Rekordet e Dua Lipa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rekordet-e-dua-lipa/" >Rekordet e Dua Lipa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/intervista-e-sabri-godos-per-ngjarjet-politike-te-vitit-2001-video-arkiv/" title="Intervista e Sabri Godos për ngjarjet politike të vitit 2001&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/sabri-godo-298x186.jpg" alt="Intervista e Sabri Godos për ngjarjet politike të vitit 2001&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/intervista-e-sabri-godos-per-ngjarjet-politike-te-vitit-2001-video-arkiv/" >Intervista e Sabri Godos për ngjarjet politike të vitit 2001&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-shkaku-i-krizes-ne-vend-qeveria-nano-2003-video-arkiv/" title="Sali Berisha: Shkaku i krizës në vend, qeveria Nano, 2003&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/berisha-298x186.jpg" alt="Sali Berisha: Shkaku i krizës në vend, qeveria Nano, 2003&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-shkaku-i-krizes-ne-vend-qeveria-nano-2003-video-arkiv/" >Sali Berisha: Shkaku i krizës në vend, qeveria Nano, 2003&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimiti-emisioni-157/" title="SFIDA E GATIMITI &#8211; EMISIONI 157"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-10-298x186.jpg" alt="SFIDA E GATIMITI &#8211; EMISIONI 157"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimiti-emisioni-157/" >SFIDA E GATIMITI &#8211; EMISIONI 157</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-a-ka-te-drejte-ilir-meta/" title="OPINION &#8211; A KA TE DREJTE ILIR META?"><img src="https://tvklan.al/wp-content/uploads/2019/06/opinion-juristet-298x186.jpg" alt="OPINION &#8211; A KA TE DREJTE ILIR META?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-a-ka-te-drejte-ilir-meta/" >OPINION &#8211; A KA TE DREJTE ILIR META?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-201-sezoni-2-2/" title="STOP &#8211; EMISIONI 201 (SEZONI 2)"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-34-298x186.jpg" alt="STOP &#8211; EMISIONI 201 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-201-sezoni-2-2/" >STOP &#8211; EMISIONI 201 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-37-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/06/afrimi-qemali-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-37-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-36-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 36 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/06/kanjemesazh2qershor-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 36 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-36-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 36 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-35-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 35 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/05/nusjavjehrresnenaimekanjemesazh26maj-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 35 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-35-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 35 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-34-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 34 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/05/kanjemesazhvajzaharvard-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 34 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-34-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 34 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-33-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 33 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/05/duatejetojmetynusjavjehrres-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 33 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-33-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 33 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/intervista-e-sabri-godos-per-ngjarjet-politike-te-vitit-2001-video-arkiv/" title="Intervista e Sabri Godos për ngjarjet politike të vitit 2001&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/sabri-godo-298x186.jpg" alt="Intervista e Sabri Godos për ngjarjet politike të vitit 2001&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/intervista-e-sabri-godos-per-ngjarjet-politike-te-vitit-2001-video-arkiv/" >Intervista e Sabri Godos për ngjarjet politike të vitit 2001&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-shkaku-i-krizes-ne-vend-qeveria-nano-2003-video-arkiv/" title="Sali Berisha: Shkaku i krizës në vend, qeveria Nano, 2003&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/berisha-298x186.jpg" alt="Sali Berisha: Shkaku i krizës në vend, qeveria Nano, 2003&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-shkaku-i-krizes-ne-vend-qeveria-nano-2003-video-arkiv/" >Sali Berisha: Shkaku i krizës në vend, qeveria Nano, 2003&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-a-ka-te-drejte-ilir-meta/" title="OPINION &#8211; A KA TE DREJTE ILIR META?"><img src="https://tvklan.al/wp-content/uploads/2019/06/opinion-juristet-298x186.jpg" alt="OPINION &#8211; A KA TE DREJTE ILIR META?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-a-ka-te-drejte-ilir-meta/" >OPINION &#8211; A KA TE DREJTE ILIR META?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/veton-surroi-vala-e-arrestimeve-mungese-e-sistemit-te-drejtesise-2002-video-arkiv/" title="Veton Surroi: Vala e arrestimeve mungesë e sistemit të drejtësisë&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/veton-298x186.jpg" alt="Veton Surroi: Vala e arrestimeve mungesë e sistemit të drejtësisë&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/veton-surroi-vala-e-arrestimeve-mungese-e-sistemit-te-drejtesise-2002-video-arkiv/" >Veton Surroi: Vala e arrestimeve mungesë e sistemit të drejtësisë&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sali-berisha-zhvillimet-ne-kosove-dramatike-video-arkiv/" title="Sali Berisha: Zhvillimet në Kosovë dramatike, 2004 (Video Arkiv) "><img src="https://tvklan.al/wp-content/uploads/2019/06/berish-298x186.jpg" alt="Sali Berisha: Zhvillimet në Kosovë dramatike, 2004 (Video Arkiv) "></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sali-berisha-zhvillimet-ne-kosove-dramatike-video-arkiv/" >Sali Berisha: Zhvillimet në Kosovë dramatike, 2004 (Video Arkiv) </a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-201-sezoni-2-2/" title="STOP &#8211; EMISIONI 201 (SEZONI 2)"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-34-298x186.jpg" alt="STOP &#8211; EMISIONI 201 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-201-sezoni-2-2/" >STOP &#8211; EMISIONI 201 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-200-sezoni-4/" title="STOP &#8211; EMISIONI 200 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/06/2-4-298x186.jpg" alt="STOP &#8211; EMISIONI 200 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-200-sezoni-4/" >STOP &#8211; EMISIONI 200 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-199-sezoni-4/" title="STOP &#8211; EMISIONI 199 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-23-298x186.jpg" alt="STOP &#8211; EMISIONI 199 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-199-sezoni-4/" >STOP &#8211; EMISIONI 199 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-198-sezoni-4/" title="STOP &#8211; EMISIONI 198 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-20-298x186.jpg" alt="STOP &#8211; EMISIONI 198 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-198-sezoni-4/" >STOP &#8211; EMISIONI 198 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-197-sezoni-2-2/" title="STOP &#8211; EMISIONI 197 (SEZONI 2)"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-16-298x186.jpg" alt="STOP &#8211; EMISIONI 197 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-197-sezoni-2-2/" >STOP &#8211; EMISIONI 197 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-664/" title="ZONE E LIRE &#8211; EMISIONI 664!"><img src="https://tvklan.al/wp-content/uploads/2019/06/pergjimet1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 664!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-664/" >ZONE E LIRE &#8211; EMISIONI 664!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-663/" title="ZONE E LIRE &#8211; EMISIONI 663!"><img src="https://tvklan.al/wp-content/uploads/2019/05/curi-2-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 663!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-663/" >ZONE E LIRE &#8211; EMISIONI 663!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-662/" title="ZONE E LIRE &#8211; EMISIONI 662!"><img src="https://tvklan.al/wp-content/uploads/2019/05/astrit-patozi-1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 662!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-662/" >ZONE E LIRE &#8211; EMISIONI 662!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-661/" title="ZONE E LIRE &#8211; EMISIONI 661!"><img src="https://tvklan.al/wp-content/uploads/2019/05/curri-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 661!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-661/" >ZONE E LIRE &#8211; EMISIONI 661!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-660/" title="ZONE E LIRE &#8211; EMISIONI 660!"><img src="https://tvklan.al/wp-content/uploads/2019/05/land-kademi-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 660!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-660/" >ZONE E LIRE &#8211; EMISIONI 660!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-37-sezoni-3/" title="XING ME ERMALIN – EMISIONI 37 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-6-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 37 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-37-sezoni-3/" >XING ME ERMALIN – EMISIONI 37 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-36-sezoni-3/" title="XING ME ERMALIN – EMISIONI 36 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto2-1-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 36 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-36-sezoni-3/" >XING ME ERMALIN – EMISIONI 36 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-35-sezoni-3/" title="XING ME ERMALIN – EMISIONI 35 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-33-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 35 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-35-sezoni-3/" >XING ME ERMALIN – EMISIONI 35 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-34-sezoni-3/" title="XING ME ERMALIN – EMISIONI 34 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-23-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-34-sezoni-3/" >XING ME ERMALIN – EMISIONI 34 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-33-sezoni-3/" title="XING ME ERMALIN – EMISIONI 33 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/05/FOTO-4-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 33 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-33-sezoni-3/" >XING ME ERMALIN – EMISIONI 33 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-31-maj-2019/" title="ALDO MORNING SHOW – 31 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-31-maj.mpg_snapshot_00.33.08-298x186.jpg" alt="ALDO MORNING SHOW – 31 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-31-maj-2019/" >ALDO MORNING SHOW – 31 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-29-maj-2019/" title="ALDO MORNING SHOW – 29 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-29-maj.mpg_snapshot_00.37.53-298x186.jpg" alt="ALDO MORNING SHOW – 29 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-29-maj-2019/" >ALDO MORNING SHOW – 29 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-28-maj-2019/" title="ALDO MORNING SHOW – 28 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-29-maj.mpg_snapshot_00.37.53-298x186.jpg" alt="ALDO MORNING SHOW – 28 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-28-maj-2019/" >ALDO MORNING SHOW – 28 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-27-maj-2019/" title="ALDO MORNING SHOW – 27 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-28-maj.mpg_snapshot_00.38.52-298x186.jpg" alt="ALDO MORNING SHOW – 27 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-27-maj-2019/" >ALDO MORNING SHOW – 27 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-24-maj-2019/" title="ALDO MORNING SHOW – 24 MAJ 2019"><img src="https://tvklan.al/wp-content/uploads/2019/05/Aldo-28-maj.mpg_snapshot_00.38.52-298x186.jpg" alt="ALDO MORNING SHOW – 24 MAJ 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-24-maj-2019/" >ALDO MORNING SHOW – 24 MAJ 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-10-qershor-2019/" title="RUDINA &#8211; EMISIONI 10 QERSHOR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/06/disha--298x186.jpg" alt="RUDINA &#8211; EMISIONI 10 QERSHOR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-10-qershor-2019/" >RUDINA &#8211; EMISIONI 10 QERSHOR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-07-qershor-2019/" title="RUDINA – EMISIONI 07 QERSHOR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-4-298x186.jpg" alt="RUDINA – EMISIONI 07 QERSHOR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-07-qershor-2019/" >RUDINA – EMISIONI 07 QERSHOR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-06-qershor-2019-2/" title="RUDINA &#8211; EMISIONI 06 QERSHOR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/06/11-1-298x186.jpg" alt="RUDINA &#8211; EMISIONI 06 QERSHOR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-06-qershor-2019-2/" >RUDINA &#8211; EMISIONI 06 QERSHOR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-06-qershor-2019/" title="RUDINA &#8211; EMISIONI 06 QERSHOR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/06/aim-298x186.jpg" alt="RUDINA &#8211; EMISIONI 06 QERSHOR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-06-qershor-2019/" >RUDINA &#8211; EMISIONI 06 QERSHOR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-04-qershor-2019/" title="RUDINA &#8211; EMISIONI 04 QERSHOR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/06/doktor-plastik-298x186.jpg" alt="RUDINA &#8211; EMISIONI 04 QERSHOR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-04-qershor-2019/" >RUDINA &#8211; EMISIONI 04 QERSHOR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1481308" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/doktor-plastik/" title="Doktor Plastik" class="menu-link">Doktor Plastik</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-2-episodi-1/" title="DOKTOR PLASTIK 2 &#8211; EPISODI 1"><img src="https://tvklan.al/wp-content/uploads/2019/06/regerg-298x186.jpg" alt="DOKTOR PLASTIK 2 &#8211; EPISODI 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-2-episodi-1/" >DOKTOR PLASTIK 2 &#8211; EPISODI 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-best-of/" title="DOKTOR PLASTIK &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_BEST-OFF_30_06_18-P1.mpg_snapshot_02.51-298x186.jpg" alt="DOKTOR PLASTIK &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-best-of/" >DOKTOR PLASTIK &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-11/" title="DOKTOR PLASTIK &#8211; EPISODI 11"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GERTI_23_06_18_P3.mpg_snapshot_03.46-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-11/" >DOKTOR PLASTIK &#8211; EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-10/" title="DOKTOR PLASTIK &#8211; EPISODI 10"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_VIOLA_28_04_18_P3.mpg_snapshot_05.14-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-10/" >DOKTOR PLASTIK &#8211; EPISODI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-9/" title="DOKTOR PLASTIK – EPISODI 9"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GIADA_08_06_18_P3.mpg_snapshot_01.49-298x186.jpg" alt="DOKTOR PLASTIK – EPISODI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-9/" >DOKTOR PLASTIK – EPISODI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-32/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/05/1-38-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-32/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-30/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/05/fami1-298x186.png" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-30/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-27/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/04/tyhnyj-298x186.png" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-27/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-25/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/04/f1-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-25/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-21/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/03/f3-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-21/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1466207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/diteperdite/" title="Ditë për Ditë" class="menu-link">Ditë për Ditë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-32/" title="DITE PER DITE – EMISIONI 32!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-20-maj.mp4_snapshot_00.09.53-298x186.jpg" alt="DITE PER DITE – EMISIONI 32!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-32/" >DITE PER DITE – EMISIONI 32!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-31/" title="DITE PER DITE – EMISIONI 31!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-17-maj.mp4_snapshot_00.01.33-298x186.jpg" alt="DITE PER DITE – EMISIONI 31!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-31/" >DITE PER DITE – EMISIONI 31!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-30/" title="DITE PER DITE – EMISIONI 30!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-16-maj.mp4_snapshot_00.07.06-298x186.jpg" alt="DITE PER DITE – EMISIONI 30!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-30/" >DITE PER DITE – EMISIONI 30!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-29/" title="DITE PER DITE – EMISIONI 29!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-15-maj.mp4_snapshot_00.06.48-298x186.jpg" alt="DITE PER DITE – EMISIONI 29!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-29/" >DITE PER DITE – EMISIONI 29!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dite-per-dite-emisioni-28/" title="DITE PER DITE – EMISIONI 28!"><img src="https://tvklan.al/wp-content/uploads/2019/05/dpd-14-maj.mp4_snapshot_00.05.44-298x186.jpg" alt="DITE PER DITE – EMISIONI 28!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dite-per-dite-emisioni-28/" >DITE PER DITE – EMISIONI 28!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimiti-emisioni-157/" title="SFIDA E GATIMITI &#8211; EMISIONI 157"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-10-298x186.jpg" alt="SFIDA E GATIMITI &#8211; EMISIONI 157"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimiti-emisioni-157/" >SFIDA E GATIMITI &#8211; EMISIONI 157</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-156/" title="SFIDA E GATIMIT &#8211; EMISIONI 156"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-9-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 156"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-156/" >SFIDA E GATIMIT &#8211; EMISIONI 156</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-155/" title="SFIDA E GATIMIT &#8211; EMISIONI 155"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-3-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 155"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-155/" >SFIDA E GATIMIT &#8211; EMISIONI 155</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-154/" title="SFIDA E GATIMIT &#8211; EMISIONI 154"><img src="https://tvklan.al/wp-content/uploads/2019/06/FOTO-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 154"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-154/" >SFIDA E GATIMIT &#8211; EMISIONI 154</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfid-e-gatimit-emisioni-153/" title="SFID E GATIMIT &#8211; EMISIONI 153"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-2-298x186.jpg" alt="SFID E GATIMIT &#8211; EMISIONI 153"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfid-e-gatimit-emisioni-153/" >SFID E GATIMIT &#8211; EMISIONI 153</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-35-2/" title="JO VETEM MODE – EMISIONI 35"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-5-298x186.jpg" alt="JO VETEM MODE – EMISIONI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-35-2/" >JO VETEM MODE – EMISIONI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-34-3/" title="JO VETEM MODE – EMISIONI 34"><img src="https://tvklan.al/wp-content/uploads/2019/06/JVM-01-06-2019-PJ-1.mpg_snapshot_10.50-298x186.jpg" alt="JO VETEM MODE – EMISIONI 34"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-34-3/" >JO VETEM MODE – EMISIONI 34</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-33-2/" title="JO VETEM MODE – EMISIONI 33"><img src="https://tvklan.al/wp-content/uploads/2019/05/JVM-25-05-2019-PJ-1.mpg_snapshot_13.24-298x186.jpg" alt="JO VETEM MODE – EMISIONI 33"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-33-2/" >JO VETEM MODE – EMISIONI 33</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-32-3/" title="JO VETEM MODE – EMISIONI 32"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-24-298x186.jpg" alt="JO VETEM MODE – EMISIONI 32"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-32-3/" >JO VETEM MODE – EMISIONI 32</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-31-3/" title="JO VETEM MODE – EMISIONI 31"><img src="https://tvklan.al/wp-content/uploads/2019/05/FOTO-3-298x186.jpg" alt="JO VETEM MODE – EMISIONI 31"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-31-3/" >JO VETEM MODE – EMISIONI 31</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-hiroshima-kioto/" title="CHECK-IN – HIROSHIMA &#038; KIOTO"><img src="https://tvklan.al/wp-content/uploads/2019/06/FOTO2-1-298x186.jpg" alt="CHECK-IN – HIROSHIMA &#038; KIOTO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-hiroshima-kioto/" >CHECK-IN – HIROSHIMA &#038; KIOTO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-tokio/" title="CHECK-IN – TOKIO"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-32-298x186.jpg" alt="CHECK-IN – TOKIO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-tokio/" >CHECK-IN – TOKIO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kroacia/" title="CHECK-IN – KROACIA"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-21-298x186.jpg" alt="CHECK-IN – KROACIA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kroacia/" >CHECK-IN – KROACIA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-jaipur-indi/" title="CHECK-IN – JAIPUR – INDI"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-16-298x186.jpg" alt="CHECK-IN – JAIPUR – INDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-jaipur-indi/" >CHECK-IN – JAIPUR – INDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-taj-mahal-agra-indi/" title="CHECK-IN – AGRA – INDI"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-5-298x186.jpg" alt="CHECK-IN – AGRA – INDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-taj-mahal-agra-indi/" >CHECK-IN – AGRA – INDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-udhetim-ne-gjurmet-e-kreshnikeve-2/" title="HISTORI SHQIPTARE &#8211; UDHETIM NE GJURMET E KRESHNIKEVE!"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-7-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; UDHETIM NE GJURMET E KRESHNIKEVE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-udhetim-ne-gjurmet-e-kreshnikeve-2/" >HISTORI SHQIPTARE &#8211; UDHETIM NE GJURMET E KRESHNIKEVE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-spitali-amerikan-sfida-me-e-bukur-ne-mjekesine-shqiptare/" title="HISTORI SHQIPTARE &#8211; SPITALI AMERIKAN, SFIDA ME E BUKUR NE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto2-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; SPITALI AMERIKAN, SFIDA ME E BUKUR NE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-spitali-amerikan-sfida-me-e-bukur-ne-mjekesine-shqiptare/" >HISTORI SHQIPTARE &#8211; SPITALI AMERIKAN, SFIDA ME E BUKUR NE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-nje-prift-guide-per-turistet/" title="HISTORI SHQIPTARE &#8211; NJE PRIFT, GUIDE PER TURISTET"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-31-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; NJE PRIFT, GUIDE PER TURISTET"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-nje-prift-guide-per-turistet/" >HISTORI SHQIPTARE &#8211; NJE PRIFT, GUIDE PER TURISTET</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-nje-austriake-kthen-fshatin-e-braktisur-ne-turistik/" title="HISTORI SHQIPTARE – NJE AUSTRIAKE KTHEN FSHATIN E BRAKTISUR NE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-22-298x186.jpg" alt="HISTORI SHQIPTARE – NJE AUSTRIAKE KTHEN FSHATIN E BRAKTISUR NE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-nje-austriake-kthen-fshatin-e-braktisur-ne-turistik/" >HISTORI SHQIPTARE – NJE AUSTRIAKE KTHEN FSHATIN E BRAKTISUR NE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-boge-resorti-qe-po-le-pa-fryme-turistet-2/" title="HISTORI SHQIPTARE &#8211; BOGE, RESORTI QE PO LE PA FRYME&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-14-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; BOGE, RESORTI QE PO LE PA FRYME&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-boge-resorti-qe-po-le-pa-fryme-turistet-2/" >HISTORI SHQIPTARE &#8211; BOGE, RESORTI QE PO LE PA FRYME&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-best-of/" title="DUPLEX &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/06/foto-8-298x186.jpg" alt="DUPLEX &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-best-of/" >DUPLEX &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-30/" title="DUPLEX – EMISIONI 30"><img src="https://tvklan.al/wp-content/uploads/2019/06/DUPLEX-1-QERSHOR-PJESA-3.mpg_snapshot_29.35-298x186.jpg" alt="DUPLEX – EMISIONI 30"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-30/" >DUPLEX – EMISIONI 30</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-29/" title="DUPLEX – EMISIONI 29"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-34-298x186.jpg" alt="DUPLEX – EMISIONI 29"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-29/" >DUPLEX – EMISIONI 29</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-28/" title="DUPLEX – EMISIONI 28"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-25-298x186.jpg" alt="DUPLEX – EMISIONI 28"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-28/" >DUPLEX – EMISIONI 28</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-27/" title="DUPLEX – EMISIONI 27"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-17-298x186.jpg" alt="DUPLEX – EMISIONI 27"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-27/" >DUPLEX – EMISIONI 27</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1450645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/ne-kurthin-e-piter-panit/" title="Në kurthin e Piter Panit" class="menu-link">Në kurthin e Piter Panit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-20/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/05/arilena-ok-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-20/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-18/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/05/audi-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-18/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-17/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/05/Marinmema-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-17/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-16/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/kocoa-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-16/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-15/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2019/04/bf013498-22d3-479e-b77f-76b6eb0d30bb-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-15/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-578/" title="BIXHOZ ME DASHURINE – EPISODI 578"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-578-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 578"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-578/" >BIXHOZ ME DASHURINE – EPISODI 578</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-577/" title="BIXHOZ ME DASHURINE – EPISODI 577"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-577-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 577"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-577/" >BIXHOZ ME DASHURINE – EPISODI 577</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-416/" title="ERTUGRUL – EPISODI 416"><img src="https://tvklan.al/wp-content/uploads/2019/06/ep.416-298x186.jpg" alt="ERTUGRUL – EPISODI 416"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-416/" >ERTUGRUL – EPISODI 416</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-175/" title="ÇUKUR – EPISODI 175"><img src="https://tvklan.al/wp-content/uploads/2019/06/Cukur-175-3-298x186.jpg" alt="ÇUKUR – EPISODI 175"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-175/" >ÇUKUR – EPISODI 175</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-59/" title="“VRASJE TE VOGLA” – EPISODI 59"><img src="https://tvklan.al/wp-content/uploads/2019/06/vrasje-te-vogla-ep.59-2-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-59/" >“VRASJE TE VOGLA” – EPISODI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1459421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-416/" title="ERTUGRUL – EPISODI 416"><img src="https://tvklan.al/wp-content/uploads/2019/06/ep.416-298x186.jpg" alt="ERTUGRUL – EPISODI 416"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-416/" >ERTUGRUL – EPISODI 416</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-415/" title="ERTUGRUL – EPISODI 415"><img src="https://tvklan.al/wp-content/uploads/2019/06/ep.415-298x186.jpg" alt="ERTUGRUL – EPISODI 415"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-415/" >ERTUGRUL – EPISODI 415</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-413/" title="ERTUGRUL – EPISODI 413"><img src="https://tvklan.al/wp-content/uploads/2019/06/ep.413-2-298x186.jpg" alt="ERTUGRUL – EPISODI 413"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-413/" >ERTUGRUL – EPISODI 413</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-414/" title="ERTUGRUL – EPISODI 414"><img src="https://tvklan.al/wp-content/uploads/2019/06/ep.414-3-298x186.jpg" alt="ERTUGRUL – EPISODI 414"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-414/" >ERTUGRUL – EPISODI 414</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-412/" title="ERTUGRUL – EPISODI 412"><img src="https://tvklan.al/wp-content/uploads/2019/06/ep.412-2-298x186.jpg" alt="ERTUGRUL – EPISODI 412"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-412/" >ERTUGRUL – EPISODI 412</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-175/" title="ÇUKUR – EPISODI 175"><img src="https://tvklan.al/wp-content/uploads/2019/06/Cukur-175-3-298x186.jpg" alt="ÇUKUR – EPISODI 175"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-175/" >ÇUKUR – EPISODI 175</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-174/" title="ÇUKUR – EPISODI 174"><img src="https://tvklan.al/wp-content/uploads/2019/06/Cukur-174-3-298x186.jpg" alt="ÇUKUR – EPISODI 174"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-174/" >ÇUKUR – EPISODI 174</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-173/" title="ÇUKUR – EPISODI 173"><img src="https://tvklan.al/wp-content/uploads/2019/06/Cukur-173-3-298x186.jpg" alt="ÇUKUR – EPISODI 173"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-173/" >ÇUKUR – EPISODI 173</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-172/" title="ÇUKUR – EPISODI 172"><img src="https://tvklan.al/wp-content/uploads/2019/06/Cukur-172-298x186.jpg" alt="ÇUKUR – EPISODI 172"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-172/" >ÇUKUR – EPISODI 172</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-171/" title="ÇUKUR – EPISODI 171"><img src="https://tvklan.al/wp-content/uploads/2019/06/Cukur-171-2-298x186.jpg" alt="ÇUKUR – EPISODI 171"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-171/" >ÇUKUR – EPISODI 171</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1473830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/qytetihumbur/" title="Qyteti i humbur" class="menu-link">Qyteti i humbur</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-31/" title="QYTETI I HUMBUR – EPISODI 31"><img src="https://tvklan.al/wp-content/uploads/2019/06/Qyteti-i-humbur-ep31-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 31"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-31/" >QYTETI I HUMBUR – EPISODI 31</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-29/" title="QYTETI I HUMBUR – EPISODI 29"><img src="https://tvklan.al/wp-content/uploads/2019/06/Qyteti-i-humbur-ep29-4-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 29"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-29/" >QYTETI I HUMBUR – EPISODI 29</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-28/" title="QYTETI I HUMBUR – EPISODI 28"><img src="https://tvklan.al/wp-content/uploads/2019/06/Qyteti-i-humbur-ep28-2-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 28"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-28/" >QYTETI I HUMBUR – EPISODI 28</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-27/" title="QYTETI I HUMBUR – EPISODI 27"><img src="https://tvklan.al/wp-content/uploads/2019/06/Qyteti-i-humbur-ep27-4-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 27"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-27/" >QYTETI I HUMBUR – EPISODI 27</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qyteti-i-humbur-episodi-25/" title="QYTETI I HUMBUR – EPISODI 25"><img src="https://tvklan.al/wp-content/uploads/2019/06/Qyteti-i-humbur-ep25-2-298x186.jpg" alt="QYTETI I HUMBUR – EPISODI 25"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qyteti-i-humbur-episodi-25/" >QYTETI I HUMBUR – EPISODI 25</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1463028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/vrasjetevogla/" title="Vrasje të vogla" class="menu-link">Vrasje të vogla</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-59/" title="“VRASJE TE VOGLA” – EPISODI 59"><img src="https://tvklan.al/wp-content/uploads/2019/06/vrasje-te-vogla-ep.59-2-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-59/" >“VRASJE TE VOGLA” – EPISODI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-58/" title="“VRASJE TE VOGLA” – EPISODI 58"><img src="https://tvklan.al/wp-content/uploads/2019/06/vrasje-te-vogla-ep.58-4-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 58"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-58/" >“VRASJE TE VOGLA” – EPISODI 58</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-57/" title="“VRASJE TE VOGLA” – EPISODI 57"><img src="https://tvklan.al/wp-content/uploads/2019/06/vrasje-te-vogla-ep.57-3-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 57"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-57/" >“VRASJE TE VOGLA” – EPISODI 57</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-56/" title="“VRASJE TE VOGLA” – EPISODI 56"><img src="https://tvklan.al/wp-content/uploads/2019/06/vrasje-te-vogla-ep.56-3-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 56"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-56/" >“VRASJE TE VOGLA” – EPISODI 56</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vrasje-te-vogla-episodi-55/" title="“VRASJE TE VOGLA” – EPISODI 55"><img src="https://tvklan.al/wp-content/uploads/2019/06/vrasje-te-vogla-ep.55-2-298x186.jpg" alt="“VRASJE TE VOGLA” – EPISODI 55"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vrasje-te-vogla-episodi-55/" >“VRASJE TE VOGLA” – EPISODI 55</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1445356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kryeqytetiabdylhamid/" title="Kryeqyteti Abdylhamid" class="menu-link">Kryeqyteti Abdylhamid</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-72/" title="KRYEQYTETI – ABDULHAMID – EPISODI 72"><img src="https://tvklan.al/wp-content/uploads/2019/06/Kryeqyteti-Abdulhamid-ep72-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 72"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-72/" >KRYEQYTETI – ABDULHAMID – EPISODI 72</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-71/" title="KRYEQYTETI – ABDULHAMID – EPISODI 71"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kryeqyteti-Abdulhamid-ep71-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 71"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-71/" >KRYEQYTETI – ABDULHAMID – EPISODI 71</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-70/" title="KRYEQYTETI – ABDULHAMID – EPISODI 70"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kryeqyteti-Abdulhamid-ep70-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 70"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-70/" >KRYEQYTETI – ABDULHAMID – EPISODI 70</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-69/" title="KRYEQYTETI – ABDULHAMID – EPISODI 69"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kryeqyteti-Abdulhamid-ep69-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 69"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-69/" >KRYEQYTETI – ABDULHAMID – EPISODI 69</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-68/" title="KRYEQYTETI – ABDULHAMID – EPISODI 68"><img src="https://tvklan.al/wp-content/uploads/2019/05/Kryeqyteti-Abdulhamid-ep68-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 68"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-68/" >KRYEQYTETI – ABDULHAMID – EPISODI 68</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-578/" title="BIXHOZ ME DASHURINE – EPISODI 578"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-578-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 578"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-578/" >BIXHOZ ME DASHURINE – EPISODI 578</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-577/" title="BIXHOZ ME DASHURINE – EPISODI 577"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-577-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 577"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-577/" >BIXHOZ ME DASHURINE – EPISODI 577</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-576/" title="BIXHOZ ME DASHURINE – EPISODI 576"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-576-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 576"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-576/" >BIXHOZ ME DASHURINE – EPISODI 576</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-575/" title="BIXHOZ ME DASHURINE – EPISODI 575"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-575-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 575"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-575/" >BIXHOZ ME DASHURINE – EPISODI 575</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-574/" title="BIXHOZ ME DASHURINE – EPISODI 574"><img src="https://tvklan.al/wp-content/uploads/2019/06/bixhoz-ep.-574-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 574"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-574/" >BIXHOZ ME DASHURINE – EPISODI 574</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/frika-mund-te-kontrollohet/" title="Frika mund të kontrollohet"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-35-298x186.jpg" alt="Frika mund të kontrollohet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/frika-mund-te-kontrollohet/" >Frika mund të kontrollohet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/celine-dion-nuk-mban-dot-lotet/" title="Celine Dion nuk mban dot lotët"><img src="https://tvklan.al/wp-content/uploads/2019/06/celine-dion-298x186.jpg" alt="Celine Dion nuk mban dot lotët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/celine-dion-nuk-mban-dot-lotet/" >Celine Dion nuk mban dot lotët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perimet-jashte-zezonit-me-hormone/" title="Perimet jashtë zezonit, me hormone"><img src="https://tvklan.al/wp-content/uploads/2019/06/domate-298x186.jpg" alt="Perimet jashtë zezonit, me hormone"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perimet-jashte-zezonit-me-hormone/" >Perimet jashtë zezonit, me hormone</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-radhe-per-pasaporte-britanike/" title="Në radhë për pasaportë britanike"><img src="https://tvklan.al/wp-content/uploads/2019/06/pass-298x186.jpg" alt="Në radhë për pasaportë britanike"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-radhe-per-pasaporte-britanike/" >Në radhë për pasaportë britanike</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/erdogan-i-ftuari-special-ne-dasme/" title="Erdogan, i ftuari special në dasmë"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-31-298x186.jpg" alt="Erdogan, i ftuari special në dasmë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/erdogan-i-ftuari-special-ne-dasme/" >Erdogan, i ftuari special në dasmë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tonelatat-qe-mbushin-cdo-vit-ujerat-e-mesdheut/" title="Tonelatat që mbushin çdo vit ujërat e Mesdheut"><img src="https://tvklan.al/wp-content/uploads/2019/06/1-30-298x186.jpg" alt="Tonelatat që mbushin çdo vit ujërat e Mesdheut"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tonelatat-qe-mbushin-cdo-vit-ujerat-e-mesdheut/" >Tonelatat që mbushin çdo vit ujërat e Mesdheut</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1450643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/recetaalfiodheindriti/" title="Recetat e Alfio &amp; Indriti" class="menu-link">Recetat e Alfio &#038; Indriti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
<li id="menu-item-exm1468055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-arkiva/" title="Klan Arkiva" class="menu-link">Klan Arkiva</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/atentat-ne-shtepine-e-sabit-brokaj-31-tetor-1998/" title="Atentat në shtëpinë e Sabit Brokaj (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-63-298x186.png" alt="Atentat në shtëpinë e Sabit Brokaj (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/atentat-ne-shtepine-e-sabit-brokaj-31-tetor-1998/" >Atentat në shtëpinë e Sabit Brokaj (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sport-mico-papadhopulli-dhe-sulejman-starova-interviste-31-tetor-1998/" title="Sport, Mico Papadhopulli dhe Sulejman Starova intervistë (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-73-298x186.png" alt="Sport, Mico Papadhopulli dhe Sulejman Starova intervistë (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sport-mico-papadhopulli-dhe-sulejman-starova-interviste-31-tetor-1998/" >Sport, Mico Papadhopulli dhe Sulejman Starova intervistë (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sport-ekipi-skenderbeu-bojkot-31-tetor-1998/" title="Sport ,ekipi &#8220;Skenderbeu&#8221; bojkot (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-72-298x186.png" alt="Sport ,ekipi &#8220;Skenderbeu&#8221; bojkot (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sport-ekipi-skenderbeu-bojkot-31-tetor-1998/" >Sport ,ekipi &#8220;Skenderbeu&#8221; bojkot (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rtsh-festivali-i-fundvitit-ende-pa-drejtues-31-tetor-1998/" title="RTSH, &#8220;Festivali i Fundvitit&#8221; ende pa drejtues (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-71-298x186.png" alt="RTSH, &#8220;Festivali i Fundvitit&#8221; ende pa drejtues (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rtsh-festivali-i-fundvitit-ende-pa-drejtues-31-tetor-1998/" >RTSH, &#8220;Festivali i Fundvitit&#8221; ende pa drejtues (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/premiera-e-filmit-dasma-e-sakos-31-tetor-1998/" title="Premiera e filmit &#8221; Dasma e Sakos&#8221; (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-70-298x186.png" alt="Premiera e filmit &#8221; Dasma e Sakos&#8221; (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/premiera-e-filmit-dasma-e-sakos-31-tetor-1998/" >Premiera e filmit &#8221; Dasma e Sakos&#8221; (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1468056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/emisione-arkiva/" title="Emisione Arkiva" class="menu-link">Emisione Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"></ul></div></li>
	<li id="menu-item-exm1468059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-arkiva/lajme-arkiva/" title="Lajme Arkiva" class="menu-link">Lajme Arkiva</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/atentat-ne-shtepine-e-sabit-brokaj-31-tetor-1998/" title="Atentat në shtëpinë e Sabit Brokaj (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-63-298x186.png" alt="Atentat në shtëpinë e Sabit Brokaj (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/atentat-ne-shtepine-e-sabit-brokaj-31-tetor-1998/" >Atentat në shtëpinë e Sabit Brokaj (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sport-mico-papadhopulli-dhe-sulejman-starova-interviste-31-tetor-1998/" title="Sport, Mico Papadhopulli dhe Sulejman Starova intervistë (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-73-298x186.png" alt="Sport, Mico Papadhopulli dhe Sulejman Starova intervistë (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sport-mico-papadhopulli-dhe-sulejman-starova-interviste-31-tetor-1998/" >Sport, Mico Papadhopulli dhe Sulejman Starova intervistë (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sport-ekipi-skenderbeu-bojkot-31-tetor-1998/" title="Sport ,ekipi &#8220;Skenderbeu&#8221; bojkot (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-72-298x186.png" alt="Sport ,ekipi &#8220;Skenderbeu&#8221; bojkot (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sport-ekipi-skenderbeu-bojkot-31-tetor-1998/" >Sport ,ekipi &#8220;Skenderbeu&#8221; bojkot (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rtsh-festivali-i-fundvitit-ende-pa-drejtues-31-tetor-1998/" title="RTSH, &#8220;Festivali i Fundvitit&#8221; ende pa drejtues (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-71-298x186.png" alt="RTSH, &#8220;Festivali i Fundvitit&#8221; ende pa drejtues (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rtsh-festivali-i-fundvitit-ende-pa-drejtues-31-tetor-1998/" >RTSH, &#8220;Festivali i Fundvitit&#8221; ende pa drejtues (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/premiera-e-filmit-dasma-e-sakos-31-tetor-1998/" title="Premiera e filmit &#8221; Dasma e Sakos&#8221; (31 tetor 1998)"><img src="https://tvklan.al/wp-content/uploads/2019/05/foto-70-298x186.png" alt="Premiera e filmit &#8221; Dasma e Sakos&#8221; (31 tetor 1998)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/premiera-e-filmit-dasma-e-sakos-31-tetor-1998/" >Premiera e filmit &#8221; Dasma e Sakos&#8221; (31 tetor 1998)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-483750" class="post-483750 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha">

	 	

	<div id="post-page-title">

		<h1>

			Rama: Zgjedhjet mbahen me 30 Qershor
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

DASH: Po vlerësojmë pasojat ligjore të vendimit të Presidentit	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/05/Rama-2-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2019/05/Rama-2-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->19:05
					</span>	

					<span class="post-page-date">

					11/06/2019
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/&amp;text=Rama: Zgjedhjet mbahen me 30 Qershor&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/05/Rama-2-634x460.jpg&amp;url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/&amp;is_video=false&amp;description=Rama%3A+Zgjedhjet+mbahen+me+30+Qershor" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/&amp;title=Rama%3A+Zgjedhjet+mbahen+me+30+Qershor" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Kryeministri Edi Rama i është përgjigjur shkurt çdo qëndrimi që vjen nga Presidenti dhe opozita lidhur me anulimin e datës së zgjedhjeve. Ai vijon t’i qëndrojë bindjes se procesi elektoral për të zgjedhur drejtuesit lokalë do të mbahet më 30 Qershor. Këtë e ka bërë sërish me një postim në rrjetet sociale.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="et">Zgjedhjet do të bëhen në 30 qershor&#x1f60a;</p>
<p>— Edi Rama (@ediramaal) <a href="https://twitter.com/ediramaal/status/1138472129635246080?ref_src=twsrc%5Etfw">June 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>I pyetur për këtë pas takimit që pati me kryetarin e Grupit Parlamentar të Partisë Social-Demokrate në Bundestag, kreu i grupit parlamentar socialist, Taulant Balla tha se Presidenti nuk ka asnjë shans të pengojë zhvillimin e zgjedhjeve</p>
<p>Zhvillimet në Shqipëri deputetët gjermanë i diskutuan edhe me kryeparlamentarin Gramoz Ruçi. Lidhur me vendimin e Presidentit Ilir Meta për të anuluar datën e zgjedhjeve  ka reaguar edhe Departamenti i Shtetit. Në një koment për “Zërin e Amerikës” një zëdhënës i departamentit tha se Uashingtonit  është duke ndjekur zhvillimet në Shqipëri dhe po mban kontakt me aktorët përkatës lidhur me ndikimet ligjore të njoftimit të Presidentit.</p>
<p><strong>Tv Klan</strong></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/&amp;text=Rama: Zgjedhjet mbahen me 30 Qershor&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/05/Rama-2-634x460.jpg&amp;url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/&amp;is_video=false&amp;description=Rama%3A+Zgjedhjet+mbahen+me+30+Qershor" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/rama-zgjedhjet-mbahen-me-30-qershor/&amp;title=Rama%3A+Zgjedhjet+mbahen+me+30+Qershor" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/politika/">Politika</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rama-zgjedhjet-mbahen-me-30-qershor/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='483750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	</div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><center></p>
<p><iframe id="a56dbef4" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=172&amp;cb=INSERT_RANDOM_NUMBER_HERE" name="a56dbef4" frameborder="0" scrolling="no"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=a557ffed&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.digitalbee.al/www/delivery/avw.php?zoneid=172&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a557ffed" alt="" border="0" /><noscript><img src="http://www.digitalbee.al/www/delivery/avw.php?zoneid=172&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a557ffed" alt="" border="0" /></noscript></a></iframe><br />
<ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N778265.3391804TVKLAN.AL/B22775113.247518344" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins><a href="https://e-albania.al" target="_blanket"><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/06/update-10qershor-300x200-gif.gif" /><noscript><img src="https://tvklan.al/wp-content/uploads/2019/06/update-10qershor-300x200-gif.gif" /></noscript></a></center></p>
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-483658 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/nje-i-vrare-dhe-nje-i-plagosur-ne-vlore/" title="Vritet kreu i njësisë administrative Kotë në Vlorë">
				Vritet kreu i njësisë administrative Kotë ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483512 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-gjitha category-video tag-anulimi-i-zgjedhjeve tag-konferenca-e-kryetareve">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/konferenca-e-kryetareve-te-enjten-5-ore-debat-per-shkarkimin-e-metes/" title="Zbulohet draft-rezoluta për shkarkimin e Metës">
				Zbulohet draft-rezoluta për shkarkimin e Met...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483535 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/rama-takon-juncker-ne-bruksel/" title="Rama nis vizitën në Bruksel">
				Rama nis vizitën në Bruksel				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483641 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/13-vende-anetare-pro-hapjes-se-negociatave-me-shqiperine/" title="13 vende anëtarë pro hapjes së negociatave me Shqipërinë">
				13 vende anëtarë pro hapjes së negociatave...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483663 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-gjykate tag-hetime tag-ish-deputeti-cuko">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/ish-deputeti-cuko-merret-i-pandehur/" title="Ish-deputeti Çuko merret i pandehur">
				Ish-deputeti Çuko merret i pandehur				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483648 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-gjoba-per-kembesoret tag-mitat-tola tag-siguria-rrugore">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/70-e-shofereve-ecin-me-shpejtesi-gjysma-e-kembesoreve-nuk-zbatojne-rregullat/" title="70% e shoferëve ecin me shpejtësi">
				70% e shoferëve ecin me shpejtësi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483626 post type-post status-publish format-standard has-post-thumbnail hentry category-politika category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/politika/" title="Politika">Politika</a>			</div>
				<a href="https://tvklan.al/bardhi-edi-rama-njeriu-me-i-rrezikshem-ne-vend/" title="PD: Rama, njeriu më i rrezikshëm për stabilitetin">
				PD: Rama, njeriu më i rrezikshëm për stabi...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483524 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-itali tag-mbidoze tag-vdes-shqiptari">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/gjendet-i-vdekur-ne-makine-i-riu-shqiptar/" title="Gjendet i vdekur në makinë i riu shqiptar">
				Gjendet i vdekur në makinë i riu shqiptar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483533 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha tag-konference tag-mediat tag-meta">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/presidenti-tjeter-konference-per-mediat/" title="Presidenti tjetër konferencë për mediat">
				Presidenti tjetër konferencë për mediat				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-483696 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video tag-knut tag-negociata tag-shqiperia">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/fleckenstein-nuk-nderhyjme-ne-punet-e-brendshme-te-shqiperise/" title="Fleckenstein: Nuk ndërhyjmë në punët e brendshme të Shqipërisë">
				Fleckenstein: Nuk ndërhyjmë në punët e br...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/doktor-plastik/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/06/doktorplastik.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2019/06/doktorplastik.png" class="wp-post-image"></noscript></a>
<!--<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>-->
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<!-- <a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>-->
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/diteperdite/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2019/04/dpd300x150.png" class="wp-post-image"></noscript></a>

<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>-->
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">RRETH NESH</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">OFF-AIR</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-451301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451301"><a href="https://tvklan.al/ankesa/">ANKESA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">KONTAKT</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>