<!DOCTYPE html><html class="no-js" lang="en"><head><title>Vera e fundit – Episodi 22 - Tv Klan</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6737549-2"></script> <script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-6737549-2');</script> <script src="https://mediadesk.al/ad/tvklan/h.js"></script> <script src="/cdn-cgi/apps/head/c8X5ydI4YJ-Q4zYWQFF_25i1R-c.js"></script><link rel="shortcut icon" type="image/x-icon" href="/repository/favicon.ico" /><link rel="apple-touch-icon" sizes="180x180" href="/repository/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/repository/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/repository/favicon-16x16.png"><link rel="manifest" href="/repository/site.webmanifest"><link rel="mask-icon" href="/repository/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&#038;display=swap" rel="stylesheet"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tvklan.al/vera-e-fundit-episodi-22/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Vera e fundit – Episodi 22 - Tv Klan" /><meta property="og:description" content="A do të mund të divorcohen përfundimisht Selim dhe Xhanan? Soner e vendos Akgynin të vrasë një njeri. A do të mundet ai ta çojë deri në fund atë punë pasi kërcënohet me jetën e Jamurit? Çfarë do të thuhet në një përballje mes Akgyn dhe Selim" /><meta property="og:url" content="https://tvklan.al/vera-e-fundit-episodi-22/" /><meta property="og:site_name" content="Tv Klan" /><meta property="article:publisher" content="https://www.facebook.com/tvklan/" /><meta property="article:published_time" content="2022-05-19T15:00:00+00:00" /><meta property="article:modified_time" content="2022-05-19T13:02:35+00:00" /><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep22-3.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@rtvklan" /><meta name="twitter:site" content="@rtvklan" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tvklan.al/#organization","name":"Tv Klan","url":"https://tvklan.al/","sameAs":["https://www.facebook.com/tvklan/","https://www.instagram.com/rtvklan/","https://www.youtube.com/user/televizioniKLAN?sub_confirmation=1","https://twitter.com/rtvklan"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tvklan.al/#/schema/logo/image/","url":"https://tvklan.al/wp-content/uploads/2021/09/TV_Klan.svg_.png","contentUrl":"https://tvklan.al/wp-content/uploads/2021/09/TV_Klan.svg_.png","width":1200,"height":502,"caption":"Tv Klan"},"image":{"@id":"https://tvklan.al/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://tvklan.al/#website","url":"https://tvklan.al/","name":"Tv Klan","description":"KLAN, TELEVIZIONI KOMBËTAR MË I MADH NË TERRITORET SHQIPFOLËSE","publisher":{"@id":"https://tvklan.al/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tvklan.al/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tvklan.al/vera-e-fundit-episodi-22/#primaryimage","url":"https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep22-3.jpg","contentUrl":"https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep22-3.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://tvklan.al/vera-e-fundit-episodi-22/#webpage","url":"https://tvklan.al/vera-e-fundit-episodi-22/","name":"Vera e fundit – Episodi 22 - Tv Klan","isPartOf":{"@id":"https://tvklan.al/#website"},"primaryImageOfPage":{"@id":"https://tvklan.al/vera-e-fundit-episodi-22/#primaryimage"},"datePublished":"2022-05-19T15:00:00+00:00","dateModified":"2022-05-19T13:02:35+00:00","breadcrumb":{"@id":"https://tvklan.al/vera-e-fundit-episodi-22/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tvklan.al/vera-e-fundit-episodi-22/"]}]},{"@type":"BreadcrumbList","@id":"https://tvklan.al/vera-e-fundit-episodi-22/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tvklan.al/"},{"@type":"ListItem","position":2,"name":"Vera e fundit – Episodi 22"}]},{"@type":"Article","@id":"https://tvklan.al/vera-e-fundit-episodi-22/#article","isPartOf":{"@id":"https://tvklan.al/vera-e-fundit-episodi-22/#webpage"},"author":{"@id":"https://tvklan.al/#/schema/person/26f0d1b0b3cdde3af03cf977c022682e"},"headline":"Vera e fundit – Episodi 22","datePublished":"2022-05-19T15:00:00+00:00","dateModified":"2022-05-19T13:02:35+00:00","mainEntityOfPage":{"@id":"https://tvklan.al/vera-e-fundit-episodi-22/#webpage"},"wordCount":56,"commentCount":0,"publisher":{"@id":"https://tvklan.al/#organization"},"image":{"@id":"https://tvklan.al/vera-e-fundit-episodi-22/#primaryimage"},"thumbnailUrl":"https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep22-3.jpg","articleSection":["Vera e fundit"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tvklan.al/vera-e-fundit-episodi-22/#respond"]}]},{"@type":"Person","@id":"https://tvklan.al/#/schema/person/26f0d1b0b3cdde3af03cf977c022682e","name":"Rexhina Miri","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://tvklan.al/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a98d364b6714e786e554ceb0fca4b0fc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a98d364b6714e786e554ceb0fca4b0fc?s=96&d=mm&r=g","caption":"Rexhina Miri"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tv Klan &raquo; Vera e fundit – Episodi 22 Comments Feed" href="https://tvklan.al/vera-e-fundit-episodi-22/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://tvklan.al/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='bootstrap-css' href='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_select-css' href='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap-select/bootstrap-select.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://tvklan.al/wp-content/themes/klan/plugins/slick/slick.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='main_style-css' href='https://tvklan.al/wp-content/themes/klan/css/style.css?ver=1.82' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://tvklan.al/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' /> <script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery-1.12.4.min.js?ver=1.0.1' id='jquery_js-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/modernizr.custom.js?ver=1.0.1' id='modernizr_custom_js-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.easing.1.3.js?ver=1.0.1' id='easing_js-js'></script> <link rel="https://api.w.org/" href="https://tvklan.al/wp-json/" /><link rel="alternate" type="application/json" href="https://tvklan.al/wp-json/wp/v2/posts/999999579162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://tvklan.al/?p=999999579162' /><link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fvera-e-fundit-episodi-22%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fvera-e-fundit-episodi-22%2F&#038;format=xml" /><meta property="fb:pages" content="150388014994260" /><meta property="ia:markup_url" content="https://tvklan.al/vera-e-fundit-episodi-22/?ia_markup=1" /><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>
<style type="text/css">.anim {
			width: 50px;
			height: 50px;
			-webkit-animation: animacioni 1s infinite;  /* Safari 4+ */
			-moz-animation: animacioni 1s infinite;  /* Fx 5+ */
			-o-animation: animacioni 1s infinite;  /* Opera 12+ */
			animation: animacioni 1s infinite;  /* IE 10+, Fx 29+ */
		}

		@-webkit-keyframes animacioni {
			0%, 49% {
				background-color: #ff0000;
				
			}
			50%, 100% {
				background-color: #FFFFFF;
				
			}
		}

		.slick-prev:before, .slick-next:before { 
			color:red !important;
		}

		.slick-active:after {
			border-bottom: 10px solid red;
		}</style><meta property="og:description" content=" " />
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.1'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap-select/bootstrap-select.min.js?ver=1.0.1'></script> </head><body><div style="position: fixed; left:50%; width:160px; margin-left: calc(-1170px / 2 - 200px); top: 720px; z-index: 1"></div><div style="position: fixed; left:50%; width:160px; margin-left: calc(1190px / 2 + 20px ); top: 720px; z-index: 1"></div><header><div class="container clearfix"><div class="menu-icons-holder">
<a href="/" class="logo-hd"><img src="/repository/logo-hd.svg" alt=""></a><div class="other-links no-bd">
<a class="kplus-logo" target="_new" href="https://www.facebook.com/klanplus.al"><img src="/repository/kplus-logo.png" alt=""></a>
<a class="klanm-logo" target="_new" href="http://klanmacedonia.mk/" style="margin-right: 10px;"><img src="/repository/klanm-logo.png" alt=""></a>
<a style="margin-left: 20px;" class="klannews-logo" target="_new" href="https://tvklan.al/kategoria/klan-news/"><img src="/repository/klannews-logo.png" alt=""></a>
<a style="margin-left: 20px;" class="klanmusic-logo" href="https://instagram.com/tvklanmusic"><img src="/repository/klanmusic-logo.png" alt=""></a>
<a style="margin-left: 20px;" class="radioklan-logo" target="_new" href="https://www.instagram.com/klanradio/"><img src="/repository/klanradio-logo.png" alt=""></a></div></div><nav>
<a href="/" class="logo-hd" id="logo-sub-menu"><img src="/repository/logo-hd.svg" alt=""></a><div class="menu-menyja_kryesore-container"><ul id="menu-menyja_kryesore" class="menu"><li id="menu-item-999999451747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451747"><a href="/">TV</a></li><li id="menu-item-999999451748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451748"><a href="/lajme">Lajme</a></li><li id="menu-item-999999451749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451749"><a href="/programe">Programe</a></li><li id="menu-item-999999451750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451750"><a href="/seriale">Seriale</a></li><li id="menu-item-999999451751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451751"><a href="/video">Video</a></li><li id="menu-item-999999451752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451752"><a href="/guide">GUIDA TV</a></li><li id="menu-item-999999451753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451753"><a href="/arkiva">ARKIVA</a></li><li id="menu-item-999999451754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451754"><a href="/kontakt">KONTAKT</a></li><li id="menu-item-999999480349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999480349"><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li id="menu-item-999999480350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999480350"><a href="https://tvklan.al/sinjali/">Sinjali</a></li></ul></div><ul class="social d-md-none d-lg-block"><li><a href="https://www.facebook.com/tvklan/" target="_new"><i class="icon-facebook"></i></a></li><li><a href="https://www.instagram.com/rtvklan/" target="_new"><i class="icon-instagram"></i></a></li><li><a href="https://twitter.com/rtvklan" target="_new"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/televizioniKLAN?sub_confirmation=1" target="_new"><i class="fa fa-youtube" style="font-size: 20px;"></i></a></li></ul></nav>
<span class="search-icon"><i class="icon-search"></i></span><div class="search-holder align-items-center justify-content-center"><form action="/">
<input type="text" name="s" class="form-control" placeholder="Kërko">
<i class="icon-search"></i></form></div>
<span class="menu-ico visible-xs">
<span class="menu-box">
<span class="menu-inner"></span>
</span>
</span></div><nav class="sub-nav"><div class="container"><ul class="d-flex flex-wrap justify-content-between"><li><a href="/kategoria/edicioni-informativ/">EDICIONE</a></li><li><a href="/kategoria/politika/">POLITIKË</a></li><li><a href="/kategoria/kronike/">KRONIKË</a></li><li><a href="/kategoria/aktualitet/">AKTUALITET</a></li><li><a href="/kategoria/rajoni/">RAJONI</a></li><li><a href="/kategoria/bota/">BOTA</a></li><li><a href="/kategoria/teknologji/">TEKNOLOGJI</a></li><li><a href="/kategoria/sport/">SPORT</a></li><li><a href="#" onclick='$( ".fullscreenmenu" ).show();'>TE TJERA</a></li></ul></div></nav> <script>function setUpNavigationEffect() {
        $('.sub-nav a[href="' + window.location.pathname + '"]').addClass("sub-menu-item active");
        if (window.location.pathname != "/") {
            let subMenuList = $('.menu-item.menu-item-type-taxonomy > a[href$="' + window.location.pathname + '"]');
            subMenuList.addClass("sub-menu-list-active");
            subMenuList.parent().parent().parent().addClass('active');
        }                
        let subnav = $('nav.sub-nav')
        if (subnav.length > 0) {
            $('a[href="/lajme"]').first().css('color', 'red');
        }
    }

    setUpNavigationEffect()</script> </header><style>img{
        height:auto;
    }</style><nav class="menu-holder"><ul id="menu-mobile-header-menu" class="menu-nav mobile_menu"><li id="menu-item-999999451761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451761"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/">TV</a></li><li id="menu-item-999999451762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999451762"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/lajme">Lajme</a><ul class="sub-menu"><li id="menu-item-999999451763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451763"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/edicioni-informativ/">Edicione</a></li><li id="menu-item-999999451765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451765"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/politika/">Politika</a></li><li id="menu-item-999999451768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451768"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/kronike/">Kronikë</a></li><li id="menu-item-999999451769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451769"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/aktualitet/">Aktualitet</a></li><li id="menu-item-999999451767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451767"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/ekonomi/">Ekonomi</a></li><li id="menu-item-999999451770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451770"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/rajoni/">Rajoni</a></li><li id="menu-item-999999451771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451771"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/bota/">Bota</a></li><li id="menu-item-999999466164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466164"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/showbiz/">Showbiz</a></li><li id="menu-item-999999451772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451772"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/teknologji/">Teknologji</a></li><li id="menu-item-999999451773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451773"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/sport/">Sport</a></li></ul></li><li id="menu-item-999999451775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999451775"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/programe">Programe</a><ul class="sub-menu"><li id="menu-item-999999451780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451780"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/opinion/">Opinion</a></li><li id="menu-item-999999451781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451781"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/e-diela-shqiptare/">E diela shqiptare</a></li><li id="menu-item-999999451782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451782"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/stop/">Stop</a></li><li id="menu-item-999999451785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451785"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/zone-e-lire/">Zonë e lirë</a></li><li id="menu-item-999999451786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451786"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/klanifornia/">Klanifornia</a></li><li id="menu-item-999999451787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451787"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/love-story/">Love Story</a></li><li id="menu-item-999999451784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451784"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/shije-shtepie/">Shije Shtëpie</a></li><li id="menu-item-999999451790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451790"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/check-in/">Check in</a></li><li id="menu-item-999999451791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451791"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/jo-vetem-mode/">Jo vetëm modë</a></li><li id="menu-item-999999451789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451789"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/histori-shqiptare/">Histori shqiptare</a></li><li id="menu-item-999999451792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451792"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/pro-business/">Pro Business</a></li><li id="menu-item-999999466163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466163"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/uniko/">Uniko</a></li></ul></li><li id="menu-item-999999451794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999451794"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/seriale">Seriale</a><ul class="sub-menu"><li id="menu-item-999999451799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451799"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/cukur/">Çukur</a></li><li id="menu-item-999999451798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451798"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/osmani/">Osmani</a></li><li id="menu-item-999999536987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536987"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/dhoma-e-kuqe/">Dhoma e kuqe</a></li><li id="menu-item-999999536988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536988"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/premtimi/">Premtimi</a></li><li id="menu-item-999999466168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466168"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/amaneti/">Amaneti</a></li><li id="menu-item-999999536986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536986"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/vajza-ne-dritare/">Vajza në dritare</a></li><li id="menu-item-999999536989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536989"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/bolivar/">Bolivar</a></li><li id="menu-item-999999451795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451795"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/pasion-dhe-pushtet/">Pasion dhe Pushtet</a></li></ul></li><li id="menu-item-999999451801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451801"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/video">Video</a></li><li id="menu-item-999999451802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451802"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/guide">Guida TV</a></li><li id="menu-item-999999451803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451803"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li id="menu-item-999999451804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451804"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/arkiva">Arkiva</a></li><li id="menu-item-999999451805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451805"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/kontakt">Kontakt</a></li></ul> <a href="/" class="menu-logo"><img src="/repository/logo-hd.svg" alt=""></a><ul class="social"><li><a href="#"><i class="icon-facebook"></i></a></li><li><a href="#"><i class="icon-instagram"></i></a></li><li><a href="#"><i class="icon-youtube"></i></a></li><li><a href="#"><i class="icon-linkedin2"></i></a></li><li><a href="#"><i class="icon-twitter"></i></a></li></ul></nav><section class="under-sticky-header"><div class="category-bg readmore-bg img-cover d-flex align-items-center justify-content-center" style="background-image:url('https://tvklan.al/wp-content/uploads/2022/05/vera-e-fundit-1024x682.webp');background-position:center center;background-repeat:no-repeat;"></div><div class="container readmore-container mgb-40"><div class="row row-12 clear"><div class="col-lg-8 col-12 readmore-title"><h1>Vera e fundit – Episodi 22</h1></div><div class="col-lg-8 col-12 readmore-content"><main><div class="main_content clear"><figure class="main_img single-lajme-main-img"><figure>
<img src="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep22-3.jpg" alt=""><figcaption style="font-style: italic; font-size: 12px; color: #999999"></figcaption></figure></figure><div class="d-none d-lg-block"><center>
<ins data-revive-zoneid="30" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:780px;height:90px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br></center></div><div class="visible-xs"><center>
<ins data-revive-zoneid="21" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><br></center></div><h1 class="visible-xs">Vera e fundit – Episodi 22</h1></div><ul class="share-list visible-xs visible-sm"><li>Shpërndaje</li><li><a class="icon-whatsappfill whatsapp " href="whatsapp://send?text=https://tvklan.al/vera-e-fundit-episodi-22/" data-action="share/whatsapp/share"></a></li><li><a href="http://www.tvklan.al" class="fb fb-share-button btnShare"><i class="icon-facebook btnShare"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=https://tvklan.al/vera-e-fundit-episodi-22/" class="tw twitter-share-button"><i class="icon-twitter"></i></a></li></ul><div class="clearfix row align-baseline d-sm-block d-md-block d-xl-none" style="margin-left:0px;"><div style="text-align:left; padding-left:0%;"></div></div> <span class="time" style="margin-bottom:20px;">17:00 19/05/2022</span><p>A do të mund të divorcohen përfundimisht Selim dhe Xhanan?</p><p>Soner e vendos Akgynin të vrasë një njeri.</p><div><script src="https://mediadesk.al/ad/tvklan/ad1.js"></script> <script src="https://mediadesk.al/ad/tvklan/anchor.js"></script></div><p>A do të mundet ai ta çojë deri në fund atë punë pasi kërcënohet me jetën e Jamurit?</p><p> Çfarë do të thuhet në një përballje mes Akgyn dhe Selim</p><div class="d-none d-lg-block">
<ins data-revive-zoneid="23" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br>
<ins data-revive-zoneid="24" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script> </div><center><div class="visible-xs">
<ins data-revive-zoneid="11" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="7" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="12" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><br><ins data-revive-zoneid="5" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><br><ins data-revive-zoneid="2" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="18" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:150px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="28" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:200px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br></div></center> <script src="https://mediadesk.al/ad/tvklan/smartfeed.js"></script> </main>
<span class="news-from">Të ngjashme</span><div class="row row-12 clear"><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/vera-e-fundit-episodi-22"><article><figure><img src="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep22-3-300x169.jpg" alt="" loading="lazy"></figure><h2>Vera e fundit – Episodi 22</h2>
<span class="time">15:00 19/05/2022</span></article>
</a></div><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/vera-e-fundit-episodi-21"><article><figure><img src="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep21-2-300x169.jpg" alt="" loading="lazy"></figure><h2>Vera e fundit – Episodi 21</h2>
<span class="time">15:00 18/05/2022</span></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/vera-e-fundit-episodi-20"><article class="d-flex"><div><h3>Vera e fundit – Episodi 20</h3>
<span class="time">15:00 17/05/2022</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/vera-e-fundit-episodi-19"><article class="d-flex"><div><h3>Vera e fundit – Episodi 19</h3>
<span class="time">15:00 16/05/2022</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/vera-e-fundit-episodi-18"><article class="d-flex"><div><h3>Vera e fundit – Episodi 18</h3>
<span class="time">15:00 14/05/2022</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/vera-e-fundit-episodi-17"><article class="d-flex"><div><h3>Vera e fundit – Episodi 17</h3>
<span class="time">15:00 13/05/2022</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/vera-e-fundit-episodi-16"><article><figure><img src="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep16-2-300x169.jpg" alt="" loading="lazy"></figure><h2>Vera e fundit – Episodi 16</h2>
<span class="time">15:00 12/05/2022</span></article>
</a></div><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/vera-e-fundit-episodi-15"><article><figure><img src="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep15-300x169.jpg" alt="" loading="lazy"></figure><h2>Vera e fundit – Episodi 15</h2>
<span class="time">15:00 11/05/2022</span></article>
</a></div><div class="col-lg-12 col-12 news-lg clear text-center">
<a href="https://tvklan.al/vera-e-fundit-episodi-14"><article><figure>
<img src="https://tvklan.al/wp-content/uploads/2022/05/Vera-e-fundirt-ep14-4-1024x576.jpg" alt="" loading="lazy"></figure><h1>Vera e fundit – Episodi 14</h1>
<span class="time">15:00 10/05/2022</span></article>
</a></div></div></div><div class="col-lg-4 col-12"><ul class="share-list" style="margin-bottom:40px;"><li>Shpërndaje</li><li><a class="icon-whatsapp whatsapp" href="whatsapp://send?text=https://tvklan.al/vera-e-fundit-episodi-22/" data-action="share/whatsapp/share"></a></li><li><a href="#" class="fb fb-share-button btnShare"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=https://tvklan.al/vera-e-fundit-episodi-22/" class="tw twitter-share-button"><i class="icon-twitter"></i></a></li></ul><div style="text-align: center; color: white; margin-bottom:260px;" class="d-none d-sm-block"><div class="clearfix row align-baseline" style="margin-left:0px;"><div style="text-align:left; padding-left:0%;"></div></div></div><div class="d-none d-lg-block"><center><ins data-revive-zoneid="13" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="2" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="3" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br><ins data-revive-zoneid="28" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:200px"></ins><script async src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php"></script><br></center></div> <script src="https://mediadesk.al/ad/tvklan/sidebar.js"></script> </div></div></div></section><footer><div class="container"><div class="top-nav clear"><div class="row row-12 clear"><nav class="col-lg-3 col-6"><ul><div class="menu-emisionet-container"><ul id="menu-emisionet" class="menu"><li id="menu-item-999999451857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451857"><a href="/programe">Programe</a></li><li id="menu-item-999999451858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451858"><a href="https://tvklan.al/kategoria/programe/opinion/">Opinion</a></li><li id="menu-item-999999451859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451859"><a href="https://tvklan.al/kategoria/programe/e-diela-shqiptare/">E diela shqiptare</a></li><li id="menu-item-999999451860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451860"><a href="https://tvklan.al/kategoria/programe/stop/">Stop</a></li><li id="menu-item-999999466142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466142"><a href="https://tvklan.al/kategoria/programe/rudina/">Rudina</a></li><li id="menu-item-999999451862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451862"><a href="https://tvklan.al/kategoria/programe/zone-e-lire/">Zonë e lirë</a></li><li id="menu-item-999999451863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451863"><a href="https://tvklan.al/kategoria/programe/klanifornia/">Klanifornia</a></li><li id="menu-item-999999451864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451864"><a href="https://tvklan.al/kategoria/programe/love-story/">Love Story</a></li><li id="menu-item-999999466143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466143"><a href="https://tvklan.al/kategoria/programe/shije-shtepie/">Shije Shtëpie</a></li><li id="menu-item-999999466148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466148"><a href="https://tvklan.al/kategoria/programe/aldo-morning-show/">Aldo Morning Show</a></li><li id="menu-item-999999466144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466144"><a href="https://tvklan.al/kategoria/programe/check-in/">Check in</a></li><li id="menu-item-999999451868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451868"><a href="https://tvklan.al/kategoria/programe/jo-vetem-mode/">Jo vetëm modë</a></li><li id="menu-item-999999451869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451869"><a href="https://tvklan.al/kategoria/programe/histori-shqiptare/">Histori shqiptare</a></li><li id="menu-item-999999466145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466145"><a href="https://tvklan.al/kategoria/programe/pro-business/">Pro Business</a></li><li id="menu-item-999999466146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466146"><a href="https://tvklan.al/kategoria/programe/uniko/">Uniko</a></li><li id="menu-item-999999537001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999537001"><a href="https://tvklan.al/kategoria/programe/e-ardhmja-eshte-vajze/">E ardhmja është vajzë</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-lajmet-ne-footer-container"><ul id="menu-lajmet-ne-footer" class="menu"><li id="menu-item-999999451840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451840"><a href="#">Lajmet</a></li><li id="menu-item-999999451841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451841"><a href="https://tvklan.al/kategoria/zgjedhjet-2021/">Zgjedhjet 2021</a></li><li id="menu-item-999999451842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451842"><a href="https://tvklan.al/kategoria/coronavirus/">Coronavirus</a></li><li id="menu-item-999999451843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451843"><a href="https://tvklan.al/kategoria/politika/">Politika</a></li><li id="menu-item-999999451844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451844"><a href="https://tvklan.al/kategoria/ekonomi/">Ekonomi</a></li><li id="menu-item-999999451845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451845"><a href="https://tvklan.al/kategoria/kronike/">Kronikë</a></li><li id="menu-item-999999451846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451846"><a href="https://tvklan.al/kategoria/aktualitet/">Aktualitet</a></li><li id="menu-item-999999451847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451847"><a href="https://tvklan.al/kategoria/kosova/">Kosova</a></li><li id="menu-item-999999451848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451848"><a href="https://tvklan.al/kategoria/rajoni/">Rajoni</a></li><li id="menu-item-999999451849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451849"><a href="https://tvklan.al/kategoria/bota/">Bota</a></li><li id="menu-item-999999451850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451850"><a href="https://tvklan.al/kategoria/teknologji/">Teknologji</a></li><li id="menu-item-999999451851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451851"><a href="https://tvklan.al/kategoria/sport/">Sport</a></li><li id="menu-item-999999451852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451852"><a href="https://tvklan.al/kategoria/showbiz/">Showbiz</a></li><li id="menu-item-999999451853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451853"><a href="https://tvklan.al/kategoria/kuriozitete/">Kuriozitete</a></li><li id="menu-item-999999451854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451854"><a href="https://tvklan.al/kategoria/shendet/">Shëndet</a></li><li id="menu-item-999999451855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451855"><a href="https://tvklan.al/kategoria/kulture/">Kulturë</a></li><li id="menu-item-999999451856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451856"><a href="https://tvklan.al/kategoria/lifestyle/">Lifestyle</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-te-tjera-container"><ul id="menu-te-tjera" class="menu"><li id="menu-item-999999451822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451822"><a href="#">Të tjera</a></li><li id="menu-item-999999451825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451825"><a href="https://tvklan.al/kategoria/klan-plus/">Klan Plus</a></li><li id="menu-item-999999451824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451824"><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li id="menu-item-999999451823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451823"><a href="https://tvklan.al/kategoria/klan-macedonia/">Klan Macedonia</a></li><li id="menu-item-999999451826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451826"><a href="/guide">Guida</a></li><li id="menu-item-999999451827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451827"><a href="https://tvklan.al/kategoria/horoskopi/">Horoskopi</a></li><li id="menu-item-999999451828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451828"><a href="https://tvklan.al/kategoria/moti/">Moti</a></li><li id="menu-item-999999451829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451829"><a href="https://tvklan.al/kategoria/analiza/">Analiza</a></li><li id="menu-item-999999451831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451831"><a href="https://tvklan.al/kategoria/kallezo/">Kallëzo</a></li><li id="menu-item-999999451832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451832"><a href="https://tvklan.al/kategoria/edicioni-informativ/">Edicioni Informativ</a></li><li id="menu-item-999999451834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451834"><a href="https://tvklan.al/kategoria/lajme-nga-emisionet/">Lajme nga emisionet</a></li><li id="menu-item-999999451833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451833"><a href="https://tvklan.al/kategoria/lajme-nga-edicionet/">Lajme nga edicionet</a></li><li id="menu-item-999999451836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451836"><a href="https://tvklan.al/kategoria/kuice/">Kuice</a></li><li id="menu-item-999999451837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451837"><a href="https://tvklan.al/kategoria/video/">Video</a></li><li id="menu-item-999999451838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451838"><a href="https://tvklan.al/kategoria/fotogaleri/">Fotogaleri</a></li><li id="menu-item-999999451839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451839"><a href="https://tvklan.al/kategoria/klan-arkiva/">ARKIVA KLAN 1998 -2012</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-serialet-ne-footer-container"><ul id="menu-serialet-ne-footer" class="menu"><li id="menu-item-999999451806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451806"><a href="/seriale">Seriale</a></li><li id="menu-item-999999451813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451813"><a href="https://tvklan.al/kategoria/seriale/cukur/">Çukur</a></li><li id="menu-item-999999451808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451808"><a href="https://tvklan.al/kategoria/seriale/osmani/">Osmani</a></li><li id="menu-item-999999536980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536980"><a href="https://tvklan.al/kategoria/seriale/dhoma-e-kuqe/">Dhoma e kuqe</a></li><li id="menu-item-999999536981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536981"><a href="https://tvklan.al/kategoria/seriale/premtimi/">Premtimi</a></li><li id="menu-item-999999466177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466177"><a href="https://tvklan.al/kategoria/seriale/amaneti/">Amaneti</a></li><li id="menu-item-999999536978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536978"><a href="https://tvklan.al/kategoria/seriale/vajza-ne-dritare/">Vajza në dritare</a></li><li id="menu-item-999999536982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536982"><a href="https://tvklan.al/kategoria/seriale/bolivar/">Bolivar</a></li><li id="menu-item-999999466183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466183"><a href="https://tvklan.al/kategoria/seriale/pasion-dhe-pushtet/">Pasion dhe Pushtet</a></li></ul></div></ul></nav></div></div><div class="bottom-nav d-flex justify-content-between align-items-center"><ul class="left-nav"><li><a href="/rrethnesh/">RRETH NESH</a></li><li><a href="/privacypolicy/">PRIVATËSIA</a></li><li><a href="/ankesa/">ANKESA</a></li><li><a href="/kontakt/">KONTAKT</a></li></ul>
<a href="#" class="foot-logo"><img src="/repository/logo-hd.svg" alt=""></a><ul class="right-nav">
<a class="kplus-logo" target="_new" href="http://klanplus.al/"><img src="/repository/kplus-logo.png" alt=""></a>
<a class="klanm-logo" target="_new" href="http://klanmacedonia.mk/"><img src="/repository/klanm-logo.png" alt=""></a>
<a class="klannews-logo" target="_new" href="https://tvklan.al/kategoria/klan-news/"><img src="/repository/klannews-logo.png" alt=""></a></ul></div><div class="reserved d-flex justify-content-between align-items-center"><p>© 2022 TV Klan. All Rights Reserved.</p><ul class="social"><li><a href="https://www.facebook.com/tvklan/" target="_new"><i class="icon-facebook"></i></a></li><li><a href="https://www.instagram.com/rtvklan" target="_new"><i class="icon-instagram"></i></a></li><li><a href="https://twitter.com/tvklan" target="_new"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/televizioniKLAN?sub_confirmation=1" target="_new"><i class="fa fa-youtube" style="font-size: 20px;"></i></a></li></ul></div></div><div class="other-nav fullscreenmenu" style="display:none"><div class="container clear"><div class="row row-12 clear"><div><div class="search-holder  justify-content-center is-active" style="display: flex; top: 0px; height: 100% !important"><div style="width: 40px; position: absolute; right: 40px; top: 40px;"><span class="close" style="color: white !important" onclick='$( ".fullscreenmenu" ).hide();'>X</span></div><div class="container" style="background-color: #121317; padding: 40px; margin-top: 40px;"><div class="top-nav clear" style=""><div class="row row-12 clear"><nav class="col-lg-3 col-6"><ul><div class="menu-emisionet-container"><ul id="menu-emisionet-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451857"><a href="/programe">Programe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451858"><a href="https://tvklan.al/kategoria/programe/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451859"><a href="https://tvklan.al/kategoria/programe/e-diela-shqiptare/">E diela shqiptare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451860"><a href="https://tvklan.al/kategoria/programe/stop/">Stop</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466142"><a href="https://tvklan.al/kategoria/programe/rudina/">Rudina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451862"><a href="https://tvklan.al/kategoria/programe/zone-e-lire/">Zonë e lirë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451863"><a href="https://tvklan.al/kategoria/programe/klanifornia/">Klanifornia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451864"><a href="https://tvklan.al/kategoria/programe/love-story/">Love Story</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466143"><a href="https://tvklan.al/kategoria/programe/shije-shtepie/">Shije Shtëpie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466148"><a href="https://tvklan.al/kategoria/programe/aldo-morning-show/">Aldo Morning Show</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466144"><a href="https://tvklan.al/kategoria/programe/check-in/">Check in</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451868"><a href="https://tvklan.al/kategoria/programe/jo-vetem-mode/">Jo vetëm modë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451869"><a href="https://tvklan.al/kategoria/programe/histori-shqiptare/">Histori shqiptare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466145"><a href="https://tvklan.al/kategoria/programe/pro-business/">Pro Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466146"><a href="https://tvklan.al/kategoria/programe/uniko/">Uniko</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999537001"><a href="https://tvklan.al/kategoria/programe/e-ardhmja-eshte-vajze/">E ardhmja është vajzë</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-lajmet-ne-footer-container"><ul id="menu-lajmet-ne-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451840"><a href="#">Lajmet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451841"><a href="https://tvklan.al/kategoria/zgjedhjet-2021/">Zgjedhjet 2021</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451842"><a href="https://tvklan.al/kategoria/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451843"><a href="https://tvklan.al/kategoria/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451844"><a href="https://tvklan.al/kategoria/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451845"><a href="https://tvklan.al/kategoria/kronike/">Kronikë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451846"><a href="https://tvklan.al/kategoria/aktualitet/">Aktualitet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451847"><a href="https://tvklan.al/kategoria/kosova/">Kosova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451848"><a href="https://tvklan.al/kategoria/rajoni/">Rajoni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451849"><a href="https://tvklan.al/kategoria/bota/">Bota</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451850"><a href="https://tvklan.al/kategoria/teknologji/">Teknologji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451851"><a href="https://tvklan.al/kategoria/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451852"><a href="https://tvklan.al/kategoria/showbiz/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451853"><a href="https://tvklan.al/kategoria/kuriozitete/">Kuriozitete</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451854"><a href="https://tvklan.al/kategoria/shendet/">Shëndet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451855"><a href="https://tvklan.al/kategoria/kulture/">Kulturë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451856"><a href="https://tvklan.al/kategoria/lifestyle/">Lifestyle</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-te-tjera-container"><ul id="menu-te-tjera-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451822"><a href="#">Të tjera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451825"><a href="https://tvklan.al/kategoria/klan-plus/">Klan Plus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451824"><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451823"><a href="https://tvklan.al/kategoria/klan-macedonia/">Klan Macedonia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451826"><a href="/guide">Guida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451827"><a href="https://tvklan.al/kategoria/horoskopi/">Horoskopi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451828"><a href="https://tvklan.al/kategoria/moti/">Moti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451829"><a href="https://tvklan.al/kategoria/analiza/">Analiza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451831"><a href="https://tvklan.al/kategoria/kallezo/">Kallëzo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451832"><a href="https://tvklan.al/kategoria/edicioni-informativ/">Edicioni Informativ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451834"><a href="https://tvklan.al/kategoria/lajme-nga-emisionet/">Lajme nga emisionet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451833"><a href="https://tvklan.al/kategoria/lajme-nga-edicionet/">Lajme nga edicionet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451836"><a href="https://tvklan.al/kategoria/kuice/">Kuice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451837"><a href="https://tvklan.al/kategoria/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451838"><a href="https://tvklan.al/kategoria/fotogaleri/">Fotogaleri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451839"><a href="https://tvklan.al/kategoria/klan-arkiva/">ARKIVA KLAN 1998 -2012</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-serialet-ne-footer-container"><ul id="menu-serialet-ne-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451806"><a href="/seriale">Seriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451813"><a href="https://tvklan.al/kategoria/seriale/cukur/">Çukur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451808"><a href="https://tvklan.al/kategoria/seriale/osmani/">Osmani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536980"><a href="https://tvklan.al/kategoria/seriale/dhoma-e-kuqe/">Dhoma e kuqe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536981"><a href="https://tvklan.al/kategoria/seriale/premtimi/">Premtimi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466177"><a href="https://tvklan.al/kategoria/seriale/amaneti/">Amaneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536978"><a href="https://tvklan.al/kategoria/seriale/vajza-ne-dritare/">Vajza në dritare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999536982"><a href="https://tvklan.al/kategoria/seriale/bolivar/">Bolivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466183"><a href="https://tvklan.al/kategoria/seriale/pasion-dhe-pushtet/">Pasion dhe Pushtet</a></li></ul></div></ul></nav></div></div><div class="bottom-nav d-flex justify-content-between align-items-center"><ul class="left-nav"><li><a href="/rrethnesh/">RRETH NESH</a></li><li><a href="/privacypolicy/">PRIVATËSIA</a></li><li><a href="/ankesa/">ANKESA</a></li><li><a href="/kontakt/">KONTAKT</a></li></ul>
<a href="#" class="foot-logo"><img src="/repository/logo-hd.svg" alt=""></a><ul class="right-nav">
<a class="kplus-logo" target="_new" href="http://klanplus.al/"><img src="/repository/kplus-logo.png" alt=""></a>
<a class="klanm-logo" target="_new" href="http://klanmacedonia.mk/"><img src="/repository/klanm-logo.png" alt=""></a>
<a class="abc-logo" target="_new" href="http://abcnews.al/"><img src="/repository/abc.png" alt=""></a></ul></div></div></div><div></div></div></div></footer> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.1' id='bootstrap_js-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap-select/bootstrap-select.min.js?ver=1.0.1' id='bootstrap_select_js-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/slick/slick.min.js?ver=1.0.1' id='slick_min_js-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/scripts.js?ver=1.0.11' id='scripts_js-js'></script> <script src='https://stats.wp.com/e-202220.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'198637728',post:'999999579162',tz:'2',srv:'tvklan.al'} ]);
	_stq.push([ 'clickTrackerInit', '198637728', '999999579162' ]);</script> <script>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</script> <script data-no-optimize="1" defer>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</script></body></html>

