
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />




<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Zv/ministri humbet jetën nga orteku i dëborës &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Zv/ministri humbet jetën nga orteku i dëborës" href="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/feed/" />
<meta property="og:title" content="Zv/ministri humbet jetën nga orteku i dëborës"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/01/brezovice-1024x585.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2019 cssdt-january cssdt-january-26 cssdt-saturday cssdt-hour-1600 cssdt-pm cssdt-afternoon","js_parse":"","nonce":"ef96236516"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PD: Kuvendi të shpallë të pavlefshëm mandatin e Ramës' href='https://tvklan.al/pd-kuvendi-te-shpalle-te-pavlefshem-mandatin-e-rames/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" />
<link rel='shortlink' href='https://tvklan.al/?p=450102' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fzv-ministri-humbet-jeten-nga-orteku-i-debores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fzv-ministri-humbet-jeten-nga-orteku-i-debores%2F&#038;format=xml" />
			<meta property="fb:pages" content="150388014994260" />
							<meta property="ia:markup_url" content="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/?ia_markup=1" />
				<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-450102 single-format-standard cssdt-2019 cssdt-january cssdt-january-26 cssdt-saturday cssdt-hour-1600 cssdt-pm cssdt-afternoon">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pd-kuvendi-te-shpalle-te-pavlefshem-mandatin-e-rames/" title="PD: Kuvendi të shpallë të pavlefshëm mandatin e Ramës"><img src="https://tvklan.al/wp-content/uploads/2019/01/vokshi-1-298x186.jpg" alt="PD: Kuvendi të shpallë të pavlefshëm mandatin e Ramës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pd-kuvendi-te-shpalle-te-pavlefshem-mandatin-e-rames/" >PD: Kuvendi të shpallë të pavlefshëm mandatin e Ramës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pd-anetari-i-klp-se-ish-sigurims/" title="PD: Anëtari i KLP-së, ish-sigurims"><img src="https://tvklan.al/wp-content/uploads/2019/01/gent-298x186.jpg" alt="PD: Anëtari i KLP-së, ish-sigurims"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pd-anetari-i-klp-se-ish-sigurims/" >PD: Anëtari i KLP-së, ish-sigurims</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pd-proteste-kunder-hec-it-ne-kanionin-e-holtes/" title="PD protestë kundër HEC-it në Kanionin e Holtës"><img src="https://tvklan.al/wp-content/uploads/2019/01/PD-1-298x186.jpg" alt="PD protestë kundër HEC-it në Kanionin e Holtës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pd-proteste-kunder-hec-it-ne-kanionin-e-holtes/" >PD protestë kundër HEC-it në Kanionin e Holtës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rama-nxitje-e-te-rinjve-drejt-shkollave-profesionale/" title="Rama: Nxitje e të rinjve drejt shkollave profesionale"><img src="https://tvklan.al/wp-content/uploads/2019/01/te-rinj-298x186.jpg" alt="Rama: Nxitje e të rinjve drejt shkollave profesionale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rama-nxitje-e-te-rinjve-drejt-shkollave-profesionale/" >Rama: Nxitje e të rinjve drejt shkollave profesionale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/meta-dhe-rama-pershendesin-ratifikimin-e-marreveshjes-se-prespes/" title="Shqipëria përshëndet vendimin e parlamentit grek"><img src="https://tvklan.al/wp-content/uploads/2019/01/meta-rama-3-298x186.jpg" alt="Shqipëria përshëndet vendimin e parlamentit grek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/meta-dhe-rama-pershendesin-ratifikimin-e-marreveshjes-se-prespes/" >Shqipëria përshëndet vendimin e parlamentit grek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kqz-nis-trajnimet-per-zgjedhjet-e-qershorit/" title="KQZ nis trajnimet për zgjedhjet e Qershorit"><img src="https://tvklan.al/wp-content/uploads/2019/01/klement-zguri-298x186.jpg" alt="KQZ nis trajnimet për zgjedhjet e Qershorit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kqz-nis-trajnimet-per-zgjedhjet-e-qershorit/" >KQZ nis trajnimet për zgjedhjet e Qershorit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kanosi-me-arme-tre-persona-arrestohet/" title="Kanosi me armë tre persona, arrestohet"><img src="https://tvklan.al/wp-content/uploads/2018/10/pranga-1024x576-298x186.jpg" alt="Kanosi me armë tre persona, arrestohet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kanosi-me-arme-tre-persona-arrestohet/" >Kanosi me armë tre persona, arrestohet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vdekja-e-te-riut-kapen-3-persona/" title="Zbardhet vrasja e 35-vjeçarit, u vra nga vëllai i të&hellip;"><img src="https://tvklan.al/wp-content/uploads/2017/06/Policia-e-Tiranes-1-298x186.jpg" alt="Zbardhet vrasja e 35-vjeçarit, u vra nga vëllai i të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vdekja-e-te-riut-kapen-3-persona/" >Zbardhet vrasja e 35-vjeçarit, u vra nga vëllai i të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zbardhen-13-vjedhje-banesash-4-ne-pranga/" title="Zbardhen 13 vjedhje banesash, 4 në pranga"><img src="https://tvklan.al/wp-content/uploads/2019/01/vjedhje1_1489933917-7725344-298x186.jpg" alt="Zbardhen 13 vjedhje banesash, 4 në pranga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zbardhen-13-vjedhje-banesash-4-ne-pranga/" >Zbardhen 13 vjedhje banesash, 4 në pranga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryesonte-listen-e-personave-te-kerkuar-ne-finlande-kapet-ne-tirane/" title="Kryesonte listën e personave të kërkuar në Finlandë, kapet në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2017/10/policia-tiranes6-933x445-298x186.jpg" alt="Kryesonte listën e personave të kërkuar në Finlandë, kapet në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryesonte-listen-e-personave-te-kerkuar-ne-finlande-kapet-ne-tirane/" >Kryesonte listën e personave të kërkuar në Finlandë, kapet në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vlore-digjen-3-automjete-gjate-nates/" title="Digjen natën makinat e biznesmenit"><img src="https://tvklan.al/wp-content/uploads/2019/01/makin-298x186.jpg" alt="Digjen natën makinat e biznesmenit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vlore-digjen-3-automjete-gjate-nates/" >Digjen natën makinat e biznesmenit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kelmend-balili-kerkon-gjykim-te-shkurtuar/" title="Balili kërkon gjykim të shkurtuar"><img src="https://tvklan.al/wp-content/uploads/2019/01/balili-298x186.jpg" alt="Balili kërkon gjykim të shkurtuar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kelmend-balili-kerkon-gjykim-te-shkurtuar/" >Balili kërkon gjykim të shkurtuar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/studentet-e-ngujuar-ne-zyren-e-rektorit/" title="Studentët e ngujuar në zyrën e Rektorit"><img src="https://tvklan.al/wp-content/uploads/2019/01/ngujim-298x186.jpg" alt="Studentët e ngujuar në zyrën e Rektorit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/studentet-e-ngujuar-ne-zyren-e-rektorit/" >Studentët e ngujuar në zyrën e Rektorit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perplasje-per-hec-in-ne-kanionin-e-holtes/" title="Përplasje për HEC-in në Kanionin e Holtës"><img src="https://tvklan.al/wp-content/uploads/2019/01/KANIONI-298x186.jpg" alt="Përplasje për HEC-in në Kanionin e Holtës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perplasje-per-hec-in-ne-kanionin-e-holtes/" >Përplasje për HEC-in në Kanionin e Holtës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/monitorim-klinikave-dentare-per-tarifat/" title="Monitorim klinikave dentare për tarifat"><img src="https://tvklan.al/wp-content/uploads/2019/01/ogerta-298x186.jpg" alt="Monitorim klinikave dentare për tarifat"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/monitorim-klinikave-dentare-per-tarifat/" >Monitorim klinikave dentare për tarifat</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbingarkesa-ne-cerdhe-e-kopshte/" title="Mbingarkesa në çerdhe e kopshte"><img src="https://tvklan.al/wp-content/uploads/2019/01/CERDHE-298x186.jpg" alt="Mbingarkesa në çerdhe e kopshte"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbingarkesa-ne-cerdhe-e-kopshte/" >Mbingarkesa në çerdhe e kopshte</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/veliaj-nderon-familjen-sadushi/" title="Veliaj nderon familjen Sadushi"><img src="https://tvklan.al/wp-content/uploads/2019/01/veliaj-4-298x186.jpg" alt="Veliaj nderon familjen Sadushi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/veliaj-nderon-familjen-sadushi/" >Veliaj nderon familjen Sadushi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/renia-e-euros-dobesoi-eksportet/" title="Rënia e Euros dobësoi eksportet"><img src="https://tvklan.al/wp-content/uploads/2019/01/euro-2-298x186.jpg" alt="Rënia e Euros dobësoi eksportet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/renia-e-euros-dobesoi-eksportet/" >Rënia e Euros dobësoi eksportet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ngrijne-kontratat-per-344-hidrocentrale/" title="Ngrijnë kontratat për 344 hidrocentrale"><img src="https://tvklan.al/wp-content/uploads/2019/01/hidrocentrral-298x186.jpg" alt="Ngrijnë kontratat për 344 hidrocentrale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ngrijne-kontratat-per-344-hidrocentrale/" >Ngrijnë kontratat për 344 hidrocentrale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/albcontrol-ul-tarifat-per-linjat-e-fluturimit/" title="“Albcontrol” ul tarifat për linjat e fluturimit"><img src="https://tvklan.al/wp-content/uploads/2019/01/albcontrol-298x186.jpg" alt="“Albcontrol” ul tarifat për linjat e fluturimit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/albcontrol-ul-tarifat-per-linjat-e-fluturimit/" >“Albcontrol” ul tarifat për linjat e fluturimit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bizneset-amerikane-ankohen-serish-per-cmimet-e-references/" title="Bizneset amerikane ankohen sërish për çmimet e referencës"><img src="https://tvklan.al/wp-content/uploads/2019/01/bizneset-298x186.jpg" alt="Bizneset amerikane ankohen sërish për çmimet e referencës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bizneset-amerikane-ankohen-serish-per-cmimet-e-references/" >Bizneset amerikane ankohen sërish për çmimet e referencës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-me-oferta-te-pakerkuara-ne-ppp-per-rruget/" title="Jo më oferta të pakërkuara në PPP për rrugët"><img src="https://tvklan.al/wp-content/uploads/2019/01/rruge-2-298x186.jpg" alt="Jo më oferta të pakërkuara në PPP për rrugët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-me-oferta-te-pakerkuara-ne-ppp-per-rruget/" >Jo më oferta të pakërkuara në PPP për rrugët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" title="Zv/ministri humbet jetën nga orteku i dëborës"><img src="https://tvklan.al/wp-content/uploads/2019/01/brezovice-298x186.jpg" alt="Zv/ministri humbet jetën nga orteku i dëborës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" >Zv/ministri humbet jetën nga orteku i dëborës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-nuk-terhiqet-nga-tarifa-edhe-pas-thirrjes-se-shba-ve/" title="Haradinaj nuk tërhiqet nga tarifa edhe pas thirrjes së SHBA-ve"><img src="https://tvklan.al/wp-content/uploads/2019/01/HARADINAJ-298x186.jpg" alt="Haradinaj nuk tërhiqet nga tarifa edhe pas thirrjes së SHBA-ve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-nuk-terhiqet-nga-tarifa-edhe-pas-thirrjes-se-shba-ve/" >Haradinaj nuk tërhiqet nga tarifa edhe pas thirrjes së SHBA-ve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lirohet-ish-komandanti-i-uck-se/" title="Lirohet ish-komandanti i UÇK-së"><img src="https://tvklan.al/wp-content/uploads/2019/01/sylejman-selimi-298x186.jpg" alt="Lirohet ish-komandanti i UÇK-së"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lirohet-ish-komandanti-i-uck-se/" >Lirohet ish-komandanti i UÇK-së</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/a-po-hyn-kosova-ne-krize-buxhetore/" title="A po hyn Kosova në krizë buxhetore?"><img src="https://tvklan.al/wp-content/uploads/2019/01/777E28CB-1859-47F6-9FEE-DD552D415085_w1023_r1_s-298x186.jpg" alt="A po hyn Kosova në krizë buxhetore?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/a-po-hyn-kosova-ne-krize-buxhetore/" >A po hyn Kosova në krizë buxhetore?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kosova-porosit-bosnjen-tarifa-100-nuk-hiqet/" title="Kosova porosit Bosnjen: Tarifa 100% nuk hiqet"><img src="https://tvklan.al/wp-content/uploads/2019/01/Endrit-Shala-Qeveri-MTI-298x186.jpg" alt="Kosova porosit Bosnjen: Tarifa 100% nuk hiqet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kosova-porosit-bosnjen-tarifa-100-nuk-hiqet/" >Kosova porosit Bosnjen: Tarifa 100% nuk hiqet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rezultate-minimale-ne-konfiskimin-e-pasurise-se-paligjshme/" title="Rezultate minimale në konfiskimin e pasurisë së paligjshme"><img src="https://tvklan.al/wp-content/uploads/2019/01/EUIO-298x186.jpg" alt="Rezultate minimale në konfiskimin e pasurisë së paligjshme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rezultate-minimale-ne-konfiskimin-e-pasurise-se-paligjshme/" >Rezultate minimale në konfiskimin e pasurisë së paligjshme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/hahn-ofrohet-ndermjetesues-ne-dialogun-kosove-serbi/" title="Hahn ofrohet ndërmjetësues në dialogun Kosovë-Serbi"><img src="https://tvklan.al/wp-content/uploads/2019/01/hahn-298x186.jpg" alt="Hahn ofrohet ndërmjetësues në dialogun Kosovë-Serbi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/hahn-ofrohet-ndermjetesues-ne-dialogun-kosove-serbi/" >Hahn ofrohet ndërmjetësues në dialogun Kosovë-Serbi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/njohja-dhe-heqja-e-vizave-kthen-bosnjen-ne-tregun-e-kosoves/" title="Njohja dhe heqja e vizave, kthen Bosnjën në tregun e&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/01/market-298x186.jpg" alt="Njohja dhe heqja e vizave, kthen Bosnjën në tregun e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/njohja-dhe-heqja-e-vizave-kthen-bosnjen-ne-tregun-e-kosoves/" >Njohja dhe heqja e vizave, kthen Bosnjën në tregun e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/historike-greqia-miraton-marreveshjen-e-prespes/" title="Historike, Greqia miraton Marrëveshjen e Prespës"><img src="https://tvklan.al/wp-content/uploads/2019/01/cunat-298x186.jpg" alt="Historike, Greqia miraton Marrëveshjen e Prespës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/historike-greqia-miraton-marreveshjen-e-prespes/" >Historike, Greqia miraton Marrëveshjen e Prespës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/parlamenti-grek-miraton-marreveshjen-e-prespes-per-emrin-e-maqedonise/" title="Ditë historike për marrëdheniet Greqi-Maqedoni"><img src="https://tvklan.al/wp-content/uploads/2019/01/vouliolomeleia-thumb-large-298x186.jpg" alt="Ditë historike për marrëdheniet Greqi-Maqedoni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/parlamenti-grek-miraton-marreveshjen-e-prespes-per-emrin-e-maqedonise/" >Ditë historike për marrëdheniet Greqi-Maqedoni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/parlamenti-grek-voton-sot-per-marreveshjen-e-prespes/" title="Parlamenti grek voton sot për marrëveshjen e Prespës"><img src="https://tvklan.al/wp-content/uploads/2019/01/parlamenti-grek-905x395-298x186.jpg" alt="Parlamenti grek voton sot për marrëveshjen e Prespës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/parlamenti-grek-voton-sot-per-marreveshjen-e-prespes/" >Parlamenti grek voton sot për marrëveshjen e Prespës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zgjedhje-presidenciale-dhe-parlamentare-ne-pranvere/" title="Zgjedhje presidenciale dhe parlamentare në pranverë?"><img src="https://tvklan.al/wp-content/uploads/2019/01/maqedoni-2-298x186.jpg" alt="Zgjedhje presidenciale dhe parlamentare në pranverë?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zgjedhje-presidenciale-dhe-parlamentare-ne-pranvere/" >Zgjedhje presidenciale dhe parlamentare në pranverë?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/irani-akuzon-francen-per-destabilizim-te-rajonit/" title="Irani akuzon Francën për destabilizim të rajonit"><img src="https://tvklan.al/wp-content/uploads/2019/01/iran-298x186.jpg" alt="Irani akuzon Francën për destabilizim të rajonit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/irani-akuzon-francen-per-destabilizim-te-rajonit/" >Irani akuzon Francën për destabilizim të rajonit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shembet-diga/" title="Shembet diga"><img src="https://tvklan.al/wp-content/uploads/2019/01/car-brazil-298x186.jpg" alt="Shembet diga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shembet-diga/" >Shembet diga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tronditet-spanja/" title="Julieni u nxor i pajetë"><img src="https://tvklan.al/wp-content/uploads/2019/01/1548482886_146160_1548483520_noticia_normal-298x186.jpg" alt="Julieni u nxor i pajetë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tronditet-spanja/" >Julieni u nxor i pajetë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nimetz-te-dyja-palet-kane-hedhur-nje-hap-vizionar/" title="Marrëveshja e Prespës, Nimetz: Të dyja palët kanë hedhur një&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/01/NIMEZ-298x186.jpg" alt="Marrëveshja e Prespës, Nimetz: Të dyja palët kanë hedhur një&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nimetz-te-dyja-palet-kane-hedhur-nje-hap-vizionar/" >Marrëveshja e Prespës, Nimetz: Të dyja palët kanë hedhur një&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nena-i-merr-jeten-foshnjes-duke-i-dhene-vodka/" title="Nëna i merr jetën foshnjës duke i dhënë vodka"><img src="https://tvklan.al/wp-content/uploads/2019/01/0_PAY-CEN-BabyAlcohol-03-298x186.jpg" alt="Nëna i merr jetën foshnjës duke i dhënë vodka"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nena-i-merr-jeten-foshnjes-duke-i-dhene-vodka/" >Nëna i merr jetën foshnjës duke i dhënë vodka</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pertoke-te-kapura-nga-floket-zenka-e-vajzave-ne-video/" title="Përtokë të kapura nga flokët, zënka e vajzave në video"><img src="https://tvklan.al/wp-content/uploads/2019/01/vajzat-298x186.jpg" alt="Përtokë të kapura nga flokët, zënka e vajzave në video"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pertoke-te-kapura-nga-floket-zenka-e-vajzave-ne-video/" >Përtokë të kapura nga flokët, zënka e vajzave në video</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/balotelli-debuton-me-gol/" title="Balotelli debuton me gol"><img src="https://tvklan.al/wp-content/uploads/2019/01/mario-298x186.jpg" alt="Balotelli debuton me gol"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/balotelli-debuton-me-gol/" >Balotelli debuton me gol</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/monaco-pezullon-thierry-henry/" title="Monaco pezullon Thierry Henry"><img src="https://tvklan.al/wp-content/uploads/2019/01/Thierry-Henry-298x186.jpg" alt="Monaco pezullon Thierry Henry"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/monaco-pezullon-thierry-henry/" >Monaco pezullon Thierry Henry</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/partizani-mund-skenderbeun/" title="Partizani mund Skënderbeun"><img src="https://tvklan.al/wp-content/uploads/2019/01/partizani-1-298x186.jpg" alt="Partizani mund Skënderbeun"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/partizani-mund-skenderbeun/" >Partizani mund Skënderbeun</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kukesi-me-kembe-ne-toke-pas-kupes/" title="Kukësi me këmbë në tokë pas Kupës"><img src="https://tvklan.al/wp-content/uploads/2019/01/cunguuu-298x186.jpg" alt="Kukësi me këmbë në tokë pas Kupës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kukesi-me-kembe-ne-toke-pas-kupes/" >Kukësi me këmbë në tokë pas Kupës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gati-per-startin-e-superliges/" title="Gati për startin e Superligës"><img src="https://tvklan.al/wp-content/uploads/2019/01/sad-298x186.jpg" alt="Gati për startin e Superligës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gati-per-startin-e-superliges/" >Gati për startin e Superligës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehet-superliga-2/" title="Rikthehet Superliga"><img src="https://tvklan.al/wp-content/uploads/2019/01/superliga-298x186.jpg" alt="Rikthehet Superliga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehet-superliga-2/" >Rikthehet Superliga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dua-lipa-publikon-kengen-e-re/" title="Dua Lipa publikon këngën e re"><img src="https://tvklan.al/wp-content/uploads/2019/01/DUA-298x186.jpg" alt="Dua Lipa publikon këngën e re"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dua-lipa-publikon-kengen-e-re/" >Dua Lipa publikon këngën e re</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/merr-fund-martesa-mes-mbretit-dhe-modeles-25-vjet-me-te-re/" title="Merr fund martesa mes mbretit dhe modeles 25 vjet më&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/01/ehe-298x186.jpg" alt="Merr fund martesa mes mbretit dhe modeles 25 vjet më&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/merr-fund-martesa-mes-mbretit-dhe-modeles-25-vjet-me-te-re/" >Merr fund martesa mes mbretit dhe modeles 25 vjet më&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dita-e-hidhur-e-aktorit-turk/" title="Dita e hidhur e aktorit turk"><img src="https://tvklan.al/wp-content/uploads/2019/01/tajar-298x186.jpg" alt="Dita e hidhur e aktorit turk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dita-e-hidhur-e-aktorit-turk/" >Dita e hidhur e aktorit turk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vin-diesel-kujton-paul-walkerin/" title="Vin Diesel kujton Paul Walkerin"><img src="https://tvklan.al/wp-content/uploads/2019/01/vin-diesel-paul-walker-298x186.jpg" alt="Vin Diesel kujton Paul Walkerin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vin-diesel-kujton-paul-walkerin/" >Vin Diesel kujton Paul Walkerin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kengetarja-humb-jeten-ne-skene/" title="Këngëtarja humb jetën në skenë"><img src="https://tvklan.al/wp-content/uploads/2019/01/Faniya-298x186.jpg" alt="Këngëtarja humb jetën në skenë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kengetarja-humb-jeten-ne-skene/" >Këngëtarja humb jetën në skenë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vdekja-e-aktores-zhyt-ne-zi-turqine/" title="Vdekja e aktores zhyt në zi Turqinë"><img src="https://tvklan.al/wp-content/uploads/2019/01/aysen-gruda-298x186.jpg" alt="Vdekja e aktores zhyt në zi Turqinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vdekja-e-aktores-zhyt-ne-zi-turqine/" >Vdekja e aktores zhyt në zi Turqinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-644/" title="ZONE E LIRE &#8211; EMISIONI 644"><img src="https://tvklan.al/wp-content/uploads/2019/01/Ministrja2-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 644"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-644/" >ZONE E LIRE &#8211; EMISIONI 644</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-105-sezoni-4/" title="STOP – EMISIONI 105 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/01/s1-4-298x186.jpg" alt="STOP – EMISIONI 105 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-105-sezoni-4/" >STOP – EMISIONI 105 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-25-janar-2019/" title="RUDINA – EMISIONI 25 JANAR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto2-298x186.jpg" alt="RUDINA – EMISIONI 25 JANAR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-25-janar-2019/" >RUDINA – EMISIONI 25 JANAR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/emision-per-ibrahim-rugoven-video-arkiv/" title="Emision për Ibrahim Rugovën (Video-Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/01/ibrahim-rugova0-298x186.jpg" alt="Emision për Ibrahim Rugovën (Video-Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/emision-per-ibrahim-rugoven-video-arkiv/" >Emision për Ibrahim Rugovën (Video-Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-25-janar-2019/" title="ALDO MORNING SHOW – 25 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/Aldo-25-janar.mpg_snapshot_00.40.54-298x186.jpg" alt="ALDO MORNING SHOW – 25 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-25-janar-2019/" >ALDO MORNING SHOW – 25 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/emision-per-ibrahim-rugoven-video-arkiv/" title="Emision për Ibrahim Rugovën (Video-Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/01/ibrahim-rugova0-298x186.jpg" alt="Emision për Ibrahim Rugovën (Video-Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/emision-per-ibrahim-rugoven-video-arkiv/" >Emision për Ibrahim Rugovën (Video-Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-sali-berisha-2/" title="OPINION &#8211; SALI BERISHA!"><img src="https://tvklan.al/wp-content/uploads/2019/01/berisha-298x186.jpg" alt="OPINION &#8211; SALI BERISHA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-sali-berisha-2/" >OPINION &#8211; SALI BERISHA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/historiku-i-takimeve-shqiperi-shba-pjesa-i-video-arkiv/" title="Historiku i takimeve Shqipëri-SHBA, pjesa I (Video-Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/01/blendi-fevziu-1-298x186.jpg" alt="Historiku i takimeve Shqipëri-SHBA, pjesa I (Video-Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/historiku-i-takimeve-shqiperi-shba-pjesa-i-video-arkiv/" >Historiku i takimeve Shqipëri-SHBA, pjesa I (Video-Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-a-na-ben-paraja-te-lumtur/" title="OPINION &#8211; A NA BEN PARAJA TE LUMTUR?"><img src="https://tvklan.al/wp-content/uploads/2019/01/opi-paraja.mpg_snapshot_00.47.27-298x186.jpg" alt="OPINION &#8211; A NA BEN PARAJA TE LUMTUR?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-a-na-ben-paraja-te-lumtur/" >OPINION &#8211; A NA BEN PARAJA TE LUMTUR?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-politikane-me-kopje/" title="OPINION &#8211; POLITIKANE ME KOPJE!"><img src="https://tvklan.al/wp-content/uploads/2019/01/op-298x186.jpg" alt="OPINION &#8211; POLITIKANE ME KOPJE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-politikane-me-kopje/" >OPINION &#8211; POLITIKANE ME KOPJE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-105-sezoni-4/" title="STOP – EMISIONI 105 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/01/s1-4-298x186.jpg" alt="STOP – EMISIONI 105 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-105-sezoni-4/" >STOP – EMISIONI 105 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-104-sezoni-4/" title="STOP – EMISIONI 104 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/01/s1-3-298x186.jpg" alt="STOP – EMISIONI 104 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-104-sezoni-4/" >STOP – EMISIONI 104 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-103-sezoni-4/" title="STOP – EMISIONI 103 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/01/s1-2-298x186.jpg" alt="STOP – EMISIONI 103 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-103-sezoni-4/" >STOP – EMISIONI 103 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-102-sezoni-4/" title="STOP – EMISIONI 102 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/01/s1-1-298x186.jpg" alt="STOP – EMISIONI 102 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-102-sezoni-4/" >STOP – EMISIONI 102 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-101-sezoni-4/" title="STOP – EMISIONI 101 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/01/s1-298x186.jpg" alt="STOP – EMISIONI 101 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-101-sezoni-4/" >STOP – EMISIONI 101 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-17-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/01/okkryesore-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-17-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-16-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/01/e-diela-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-16-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-15-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 15 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/12/malvin1-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 15 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-15-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 15 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-14-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 14 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/12/reagii-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 14 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-14-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 14 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2018/12/Radjola-hurma-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-13-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 13 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-644/" title="ZONE E LIRE &#8211; EMISIONI 644"><img src="https://tvklan.al/wp-content/uploads/2019/01/Ministrja2-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 644"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-644/" >ZONE E LIRE &#8211; EMISIONI 644</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-643/" title="ZONE E LIRE &#8211; EMISIONI 643"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-41-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 643"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-643/" >ZONE E LIRE &#8211; EMISIONI 643</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-642/" title="ZONE E LIRE &#8211; EMISIONI 642"><img src="https://tvklan.al/wp-content/uploads/2019/01/zl1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 642"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-642/" >ZONE E LIRE &#8211; EMISIONI 642</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-641/" title="ZONE E LIRE &#8211; EMISIONI 641"><img src="https://tvklan.al/wp-content/uploads/2018/12/helena-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 641"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-641/" >ZONE E LIRE &#8211; EMISIONI 641</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-640/" title="ZONE E LIRE &#8211; EMISIONI 640"><img src="https://tvklan.al/wp-content/uploads/2018/12/inva-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 640"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-640/" >ZONE E LIRE &#8211; EMISIONI 640</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-17-sezoni-3/" title="XING ME ERMALIN – EMISIONI 17 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-19-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 17 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-17-sezoni-3/" >XING ME ERMALIN – EMISIONI 17 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-best-of-4/" title="XING ME ERMALIN &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-12-298x186.jpg" alt="XING ME ERMALIN &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-best-of-4/" >XING ME ERMALIN &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-16-sezoni-3/" title="XING ME ERMALIN – EMISIONI 16 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-3-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 16 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-16-sezoni-3/" >XING ME ERMALIN – EMISIONI 16 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-15-sezoni-3/" title="XING ME ERMALIN – EMISIONI 15 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-47-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 15 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-15-sezoni-3/" >XING ME ERMALIN – EMISIONI 15 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-3/" title="XING ME ERMALIN – EMISIONI 14 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-38-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 14 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-14-sezoni-3/" >XING ME ERMALIN – EMISIONI 14 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-25-janar-2019/" title="ALDO MORNING SHOW – 25 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/Aldo-25-janar.mpg_snapshot_00.40.54-298x186.jpg" alt="ALDO MORNING SHOW – 25 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-25-janar-2019/" >ALDO MORNING SHOW – 25 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-24-janar-2019/" title="ALDO MORNING SHOW – 24 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/Aldo-24-janar.mpg_snapshot_00.37.12-298x186.jpg" alt="ALDO MORNING SHOW – 24 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-24-janar-2019/" >ALDO MORNING SHOW – 24 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-23-janar-2019/" title="ALDO MORNING SHOW – 23 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/Aldo-23-janar.mpg_snapshot_00.31.43-298x186.jpg" alt="ALDO MORNING SHOW – 23 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-23-janar-2019/" >ALDO MORNING SHOW – 23 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-22-janar-2019/" title="ALDO MORNING SHOW – 22 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/Aldo-22-janar.mpg_snapshot_00.45.05-298x186.jpg" alt="ALDO MORNING SHOW – 22 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-22-janar-2019/" >ALDO MORNING SHOW – 22 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-21-janar-2019/" title="ALDO MORNING SHOW – 21 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/Aldo-21-janar.mpg_snapshot_00.40.43-298x186.jpg" alt="ALDO MORNING SHOW – 21 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-21-janar-2019/" >ALDO MORNING SHOW – 21 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-13/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-25-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-13/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-8/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-2-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-8/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-2/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-1.mpg_snapshot_27.18-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-2/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-2.mpg_snapshot_30.29-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-25-janar-2019/" title="RUDINA – EMISIONI 25 JANAR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto2-298x186.jpg" alt="RUDINA – EMISIONI 25 JANAR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-25-janar-2019/" >RUDINA – EMISIONI 25 JANAR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-24-janar-2019/" title="RUDINA &#8211; EMISIONI 24 JANAR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-49-298x186.jpg" alt="RUDINA &#8211; EMISIONI 24 JANAR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-24-janar-2019/" >RUDINA &#8211; EMISIONI 24 JANAR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-23-janar-2019/" title="RUDINA &#8211; EMISIONI 23 JANAR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-47-298x186.jpg" alt="RUDINA &#8211; EMISIONI 23 JANAR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-23-janar-2019/" >RUDINA &#8211; EMISIONI 23 JANAR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-22-janar-2019/" title="RUDINA &#8211; EMISIONI 22 JANAR 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-46-298x186.jpg" alt="RUDINA &#8211; EMISIONI 22 JANAR 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-22-janar-2019/" >RUDINA &#8211; EMISIONI 22 JANAR 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-21-janar-2019/" title="RUDINA &#8211; EMISIONI 21 JANAR 2019"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-44-298x186.jpg" alt="RUDINA &#8211; EMISIONI 21 JANAR 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-21-janar-2019/" >RUDINA &#8211; EMISIONI 21 JANAR 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-13/" title="DUPLEX – EMISIONI 13"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-49-298x186.jpg" alt="DUPLEX – EMISIONI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-13/" >DUPLEX – EMISIONI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-12/" title="DUPLEX – EMISIONI 12"><img src="https://tvklan.al/wp-content/uploads/2018/12/DUPLEX-22-DHJETOR-PJESA-3.mpg_snapshot_06.32-298x186.jpg" alt="DUPLEX – EMISIONI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-12/" >DUPLEX – EMISIONI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-11/" title="DUPLEX – EMISIONI 11"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-28-298x186.jpg" alt="DUPLEX – EMISIONI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-11/" >DUPLEX – EMISIONI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-10/" title="DUPLEX – EMISIONI 10 (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/45-duplex-foto-298x186.jpg" alt="DUPLEX – EMISIONI 10 (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-10/" >DUPLEX – EMISIONI 10 (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-9/" title="DUPLEX – EMISIONI 9"><img src="https://tvklan.al/wp-content/uploads/2018/11/DUPLEX-24-NENTOR-PJESA-3.mpg_snapshot_14.53-298x186.jpg" alt="DUPLEX – EMISIONI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-9/" >DUPLEX – EMISIONI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-vienna/" title="CHECK-IN-VIENNA"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-48-298x186.jpg" alt="CHECK-IN-VIENNA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-vienna/" >CHECK-IN-VIENNA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kuala-lumpur/" title="CHECK-IN &#8211; KUALA LUMPUR"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-35-298x186.jpg" alt="CHECK-IN &#8211; KUALA LUMPUR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kuala-lumpur/" >CHECK-IN &#8211; KUALA LUMPUR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-singapori/" title="CHECK-IN &#8211; SINGAPORI"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-3-298x186.jpg" alt="CHECK-IN &#8211; SINGAPORI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-singapori/" >CHECK-IN &#8211; SINGAPORI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll-episodi-2/" title="CHECK-IN – STAMBOLL &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-16-298x186.jpg" alt="CHECK-IN – STAMBOLL &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll-episodi-2/" >CHECK-IN – STAMBOLL &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll/" title="CHECK-IN – STAMBOLL"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-298x186.jpg" alt="CHECK-IN – STAMBOLL"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll/" >CHECK-IN – STAMBOLL</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-60/" title="SFIDA E GATIMIT &#8211; EMISIONI 60"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-24-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 60"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-60/" >SFIDA E GATIMIT &#8211; EMISIONI 60</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-59/" title="SFIDA E GATIMIT &#8211; EMISIONI 59"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-23-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 59"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-59/" >SFIDA E GATIMIT &#8211; EMISIONI 59</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-58/" title="SFIDA E GATIMIT &#8211; EMISIONI 58"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-22-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 58"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-58/" >SFIDA E GATIMIT &#8211; EMISIONI 58</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-57/" title="SFIDA E GATIMIT &#8211; EMISIONI 57"><img src="https://tvklan.al/wp-content/uploads/2019/01/FOTO-1-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 57"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-57/" >SFIDA E GATIMIT &#8211; EMISIONI 57</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-56/" title="SFIDA E GATIMIT &#8211; EMISIONI 56"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-21-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 56"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-56/" >SFIDA E GATIMIT &#8211; EMISIONI 56</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/doktor-plastik/" title="Doktor Plastik" class="menu-link">Doktor Plastik</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-best-of/" title="DOKTOR PLASTIK &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_BEST-OFF_30_06_18-P1.mpg_snapshot_02.51-298x186.jpg" alt="DOKTOR PLASTIK &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-best-of/" >DOKTOR PLASTIK &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-11/" title="DOKTOR PLASTIK &#8211; EPISODI 11"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GERTI_23_06_18_P3.mpg_snapshot_03.46-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-11/" >DOKTOR PLASTIK &#8211; EPISODI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-10/" title="DOKTOR PLASTIK &#8211; EPISODI 10"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_VIOLA_28_04_18_P3.mpg_snapshot_05.14-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 10"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-10/" >DOKTOR PLASTIK &#8211; EPISODI 10</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-9/" title="DOKTOR PLASTIK – EPISODI 9"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_GIADA_08_06_18_P3.mpg_snapshot_01.49-298x186.jpg" alt="DOKTOR PLASTIK – EPISODI 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-9/" >DOKTOR PLASTIK – EPISODI 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/doktor-plastik-episodi-8/" title="DOKTOR PLASTIK &#8211; EPISODI 8"><img src="https://tvklan.al/wp-content/uploads/2018/06/DRP_JOANA-XHEMILE_02_06_18_P2_2.mpg_snapshot_12.05-298x186.jpg" alt="DOKTOR PLASTIK &#8211; EPISODI 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/doktor-plastik-episodi-8/" >DOKTOR PLASTIK &#8211; EPISODI 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-15-2/" title="JO VETEM MODE – EMISIONI 15"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-18-298x186.jpg" alt="JO VETEM MODE – EMISIONI 15"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-15-2/" >JO VETEM MODE – EMISIONI 15</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-best-of-2/" title="JO VETEM MODE – BEST OF 2"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-9-298x186.jpg" alt="JO VETEM MODE – BEST OF 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-best-of-2/" >JO VETEM MODE – BEST OF 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-best-of/" title="JO VETEM MODE &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/01/FOTO-298x186.jpg" alt="JO VETEM MODE &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-best-of/" >JO VETEM MODE &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-14-2/" title="JO VETEM MODE &#8211; EMISIONI 14"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-46-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 14"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-14-2/" >JO VETEM MODE &#8211; EMISIONI 14</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-13-2/" title="JO VETEM MODE – EMISIONI 13"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-37-298x186.jpg" alt="JO VETEM MODE – EMISIONI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-13-2/" >JO VETEM MODE – EMISIONI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-gjergj-luca-njeriu-qe-i-vetem-nderton-nje-qytet/" title="HISTORI SHQIPTARE &#8211; GJERGJ LUCA, NJERIU QE I VETEM NDERTON&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-20-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; GJERGJ LUCA, NJERIU QE I VETEM NDERTON&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-gjergj-luca-njeriu-qe-i-vetem-nderton-nje-qytet/" >HISTORI SHQIPTARE &#8211; GJERGJ LUCA, NJERIU QE I VETEM NDERTON&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-toma-i-bajrakut-te-shales-2/" title="HISTORI SHQIPTARE &#8211; TOMA, I BAJRAKUT TE SHALES"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-10-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; TOMA, I BAJRAKUT TE SHALES"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-toma-i-bajrakut-te-shales-2/" >HISTORI SHQIPTARE &#8211; TOMA, I BAJRAKUT TE SHALES</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-nenat-permetare-biznes-me-zairete-2/" title="HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-2-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-nenat-permetare-biznes-me-zairete-2/" >HISTORI SHQIPTARE &#8211; NENAT PERMETARE, BIZNES ME ZAIRETE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-cfare-ndodh-pas-kameres-se-histori-shqiptare/" title="HISTORI SHQIPTARE &#8211; CFARE NDODH PAS KAMERES SE HISTORI SHQIPTARE"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-45-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; CFARE NDODH PAS KAMERES SE HISTORI SHQIPTARE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-cfare-ndodh-pas-kameres-se-histori-shqiptare/" >HISTORI SHQIPTARE &#8211; CFARE NDODH PAS KAMERES SE HISTORI SHQIPTARE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-curraj-i-eperm-ishulli-i-izoluar-i-ballkanit-2/" title="HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-36-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-curraj-i-eperm-ishulli-i-izoluar-i-ballkanit-2/" >HISTORI SHQIPTARE &#8211; CURRAJ I EPERM, ISHULLI I IZOLUAR I&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-85/" title="ÇUKUR – EPISODI 85"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-85-4-298x186.jpg" alt="ÇUKUR – EPISODI 85"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-85/" >ÇUKUR – EPISODI 85</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-79/" title="XHENET – EPISODI 79"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep79-298x186.jpg" alt="XHENET – EPISODI 79"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-79/" >XHENET – EPISODI 79</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-436-2/" title="BIXHOZ ME DASHURINE – EPISODI 436/2"><img src="https://tvklan.al/wp-content/uploads/2019/01/bixhoz-ep.-436-5-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 436/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-436-2/" >BIXHOZ ME DASHURINE – EPISODI 436/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-78/" title="XHENET – EPISODI 78"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep78-4-298x186.jpg" alt="XHENET – EPISODI 78"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-78/" >XHENET – EPISODI 78</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-84/" title="ÇUKUR – EPISODI 84"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-84-298x186.jpg" alt="ÇUKUR – EPISODI 84"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-84/" >ÇUKUR – EPISODI 84</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1445356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kryeqytetiabdylhamid/" title="Kryeqyteti Abdylhamid" class="menu-link">Kryeqyteti Abdylhamid</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-18/" title="KRYEQYTETI – ABDULHAMID – EPISODI 18"><img src="https://tvklan.al/wp-content/uploads/2019/01/Kryeqyteti-Abdulhamid-ep18-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 18"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-18/" >KRYEQYTETI – ABDULHAMID – EPISODI 18</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-19/" title="KRYEQYTETI – ABDULHAMID – EPISODI 19"><img src="https://tvklan.al/wp-content/uploads/2019/01/Kryeqyteti-Abdulhamid-ep19-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 19"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-19/" >KRYEQYTETI – ABDULHAMID – EPISODI 19</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-17/" title="KRYEQYTETI – ABDULHAMID – EPISODI 17"><img src="https://tvklan.al/wp-content/uploads/2019/01/Kryeqyteti-Abdulhamid-ep17-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-17/" >KRYEQYTETI – ABDULHAMID – EPISODI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-16/" title="KRYEQYTETI – ABDULHAMID – EPISODI 16"><img src="https://tvklan.al/wp-content/uploads/2019/01/Kryeqyteti-Abdulhamid-ep16-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 16"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-16/" >KRYEQYTETI – ABDULHAMID – EPISODI 16</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-15/" title="KRYEQYTETI – ABDULHAMID – EPISODI 15"><img src="https://tvklan.al/wp-content/uploads/2019/01/Kryeqyteti-Abdulhamid-ep15-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 15"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-15/" >KRYEQYTETI – ABDULHAMID – EPISODI 15</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-85/" title="ÇUKUR – EPISODI 85"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-85-4-298x186.jpg" alt="ÇUKUR – EPISODI 85"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-85/" >ÇUKUR – EPISODI 85</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-84/" title="ÇUKUR – EPISODI 84"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-84-298x186.jpg" alt="ÇUKUR – EPISODI 84"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-84/" >ÇUKUR – EPISODI 84</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-83/" title="ÇUKUR – EPISODI 83"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-83-4-2-298x186.jpg" alt="ÇUKUR – EPISODI 83"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-83/" >ÇUKUR – EPISODI 83</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-82/" title="ÇUKUR – EPISODI 82"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-82-3-298x186.jpg" alt="ÇUKUR – EPISODI 82"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-82/" >ÇUKUR – EPISODI 82</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-81/" title="ÇUKUR – EPISODI 81"><img src="https://tvklan.al/wp-content/uploads/2019/01/Cukur-81-5-298x186.jpg" alt="ÇUKUR – EPISODI 81"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-81/" >ÇUKUR – EPISODI 81</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1423945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/xhenet/" title="Xhenet" class="menu-link">Xhenet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-79/" title="XHENET – EPISODI 79"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep79-298x186.jpg" alt="XHENET – EPISODI 79"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-79/" >XHENET – EPISODI 79</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-78/" title="XHENET – EPISODI 78"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep78-4-298x186.jpg" alt="XHENET – EPISODI 78"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-78/" >XHENET – EPISODI 78</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-77/" title="XHENET – EPISODI 77"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep77-3-298x186.jpg" alt="XHENET – EPISODI 77"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-77/" >XHENET – EPISODI 77</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-76/" title="XHENET – EPISODI 76"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep76-4-298x186.jpg" alt="XHENET – EPISODI 76"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-76/" >XHENET – EPISODI 76</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-75/" title="XHENET – EPISODI 75"><img src="https://tvklan.al/wp-content/uploads/2019/01/Xhenet-ep75-2-298x186.jpg" alt="XHENET – EPISODI 75"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-75/" >XHENET – EPISODI 75</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-436-2/" title="BIXHOZ ME DASHURINE – EPISODI 436/2"><img src="https://tvklan.al/wp-content/uploads/2019/01/bixhoz-ep.-436-5-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 436/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-436-2/" >BIXHOZ ME DASHURINE – EPISODI 436/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-436-1/" title="BIXHOZ ME DASHURINE – EPISODI 436/1"><img src="https://tvklan.al/wp-content/uploads/2019/01/bixhoz-ep.-436-2-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 436/1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-436-1/" >BIXHOZ ME DASHURINE – EPISODI 436/1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-435-2/" title="BIXHOZ ME DASHURINE – EPISODI 435/2"><img src="https://tvklan.al/wp-content/uploads/2019/01/bixhoz-ep.-435-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 435/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-435-2/" >BIXHOZ ME DASHURINE – EPISODI 435/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-435-1/" title="BIXHOZ ME DASHURINE – EPISODI 435/1"><img src="https://tvklan.al/wp-content/uploads/2019/01/bixhoz-ep.-435-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 435/1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-435-1/" >BIXHOZ ME DASHURINE – EPISODI 435/1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-434-2/" title="BIXHOZ ME DASHURINE – EPISODI 434/2"><img src="https://tvklan.al/wp-content/uploads/2019/01/bixhoz-ep.-434-4-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 434/2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-434-2/" >BIXHOZ ME DASHURINE – EPISODI 434/2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/krijohet-karteli-i-stomatologeve/" title="Krijohet karteli i stomatologëve"><img src="https://tvklan.al/wp-content/uploads/2019/01/stomatolog-298x186.jpg" alt="Krijohet karteli i stomatologëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/krijohet-karteli-i-stomatologeve/" >Krijohet karteli i stomatologëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/privatesia-nuk-ekziston-me/" title="Privatësia nuk ekziston më"><img src="https://tvklan.al/wp-content/uploads/2019/01/yeah-298x186.jpg" alt="Privatësia nuk ekziston më"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/privatesia-nuk-ekziston-me/" >Privatësia nuk ekziston më</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/pasaporta-te-arta-ke-nis-monitorimin-e-shteteve-anetare/" title="&#8220;Pasaporta të arta”, KE nis monitorimin e shteteve anëtare"><img src="https://tvklan.al/wp-content/uploads/2019/01/european-commission-building-flags-780x439-298x186.jpg" alt="&#8220;Pasaporta të arta”, KE nis monitorimin e shteteve anëtare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/pasaporta-te-arta-ke-nis-monitorimin-e-shteteve-anetare/" >&#8220;Pasaporta të arta”, KE nis monitorimin e shteteve anëtare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/prodhohet-trageti-me-hidrogjen/" title="Prodhohet trageti me hidrogjen"><img src="https://tvklan.al/wp-content/uploads/2019/01/ferri-298x186.jpg" alt="Prodhohet trageti me hidrogjen"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/prodhohet-trageti-me-hidrogjen/" >Prodhohet trageti me hidrogjen</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ngrin-niagara/" title="Ngrin Niagara"><img src="https://tvklan.al/wp-content/uploads/2019/01/niagara-298x186.jpg" alt="Ngrin Niagara"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ngrin-niagara/" >Ngrin Niagara</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/fshati-me-vila-ku-askush-nuk-deshiron-te-jetoje/" title="Fshati me vila ku askush nuk dëshiron të jetojë"><img src="https://tvklan.al/wp-content/uploads/2019/01/karpen-298x186.png" alt="Fshati me vila ku askush nuk dëshiron të jetojë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/fshati-me-vila-ku-askush-nuk-deshiron-te-jetoje/" >Fshati me vila ku askush nuk dëshiron të jetojë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section class="header-advert ad-widget-sizes">

	<div class="ad-widget-box">
<div id="rek3m" align="center"><style type="text/css">
#mobileshow { 
display:none; 
}
#desktopshow {display:block;}
@media screen and (max-width: 500px) {
#mobileshow { 
display:block; }
#desktopshow {display:none;}
}


</style>
<!-- <div id="mobileshow" style="height: 125px;" ><ins data-revive-zoneid="152" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="desktopshow">
<ins data-revive-zoneid="151" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
<div id="rek3d"  align="center"></div>

	</div> -->	

	<!-- ad-widget-box -->

</section>

<!-- header-advert -->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-450102" class="post-450102 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-arian-daci tag-brezovice tag-kosove tag-ortek-bore tag-zv-ministri">

	 	

	<div id="post-page-title">

		<h1>

			Zv/ministri humbet jetën nga orteku i dëborës
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/01/brezovice-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2019/01/brezovice-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 1 orë më parë | Përditësimi i fundit : -->16:26
					</span>	

					<span class="post-page-date">

					26/01/2019
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/&amp;text=Zv/ministri humbet jetën nga orteku i dëborës&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/01/brezovice-634x460.jpg&amp;url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/&amp;is_video=false&amp;description=Zv%2Fministri+humbet+jet%C3%ABn+nga+orteku+i+d%C3%ABbor%C3%ABs" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/&amp;title=Zv%2Fministri+humbet+jet%C3%ABn+nga+orteku+i+d%C3%ABbor%C3%ABs" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Një person ka humbur jetën si pasojë e një orteku dëbore në Brezovicë të Kosovës. Autoritetet kosovare kanë deklaruar se viktima është Arian Daci, zv/ministër në Qeverinë e Kosovës dhe djali i Nexhat Dacit, ish-kryeparlamentar.</p>
<p>Nga orteku i dëborës në Brezovicë u godit edhe një person tjetër, i cili fatmirësisht ka mundur të shpëtojë.</p>
<p>Zyrtarë të qeverisë kosovare kanë shprehur ngushëllimet sapo kanë mësuar se viktima është Arian Daci, zv/ministër i qeverisë./<strong><em>tvklan.al</em></strong></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/&amp;text=Zv/ministri humbet jetën nga orteku i dëborës&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/01/brezovice-634x460.jpg&amp;url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/&amp;is_video=false&amp;description=Zv%2Fministri+humbet+jet%C3%ABn+nga+orteku+i+d%C3%ABbor%C3%ABs" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/&amp;title=Zv%2Fministri+humbet+jet%C3%ABn+nga+orteku+i+d%C3%ABbor%C3%ABs" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/arian-daci/" rel="tag">arian daci</a><a href="https://tvklan.al/etiketa/brezovice/" rel="tag">brezovicë</a><a href="https://tvklan.al/etiketa/kosove/" rel="tag">Kosove</a><a href="https://tvklan.al/etiketa/ortek-bore/" rel="tag">ortek bore</a><a href="https://tvklan.al/etiketa/zv-ministri/" rel="tag">zv ministri</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/kosova/">Kosova</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zv-ministri-humbet-jeten-nga-orteku-i-debores/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='450102' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget"><div id="search-5" class="widget widget_search"><form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	<hr/></div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><center><br />
<ins class='dcmads' style='display:inline-block;width:120px;height:270px'
    data-dcm-placement='N732538.3391804TVKLAN.AL/B22199304.238622985'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins><br />
</center></p>
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-450025 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-arben-gjeci tag-arrestime tag-dyshime tag-tirane tag-vrasje">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/vdekja-e-te-riut-kapen-3-persona/" title="Zbardhet vrasja e 35-vjeçarit, u vra nga vëllai i të dashurës">
				Zbardhet vrasja e 35-vjeçarit, u vra nga vë...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450008 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha category-video tag-digjen-tre-automjete tag-vlore tag-zjarrvenie-e-qellimshme">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/vlore-digjen-3-automjete-gjate-nates/" title="Digjen natën makinat e biznesmenit">
				Digjen natën makinat e biznesmenit				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450037 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha tag-homazhe tag-ish-futbollist tag-meta tag-vasillaq-zeri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/meta-homazhe-ne-nderim-te-ish-futbollistit-vasillaq-zeri/" title="Meta homazhe në nderim të ish-futbollistit, Vasillaq Zëri">
				Meta homazhe në nderim të ish-futbollistit,...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450057 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-kryesore-slideshow-faqe-pare category-politika category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lajmet-kryesore-slideshow-faqe-pare/" title="Lajmet Kryesore">Lajmet Kryesore</a>			</div>
				<a href="https://tvklan.al/pd-anetari-i-klp-se-ish-sigurims/" title="PD: Anëtari i KLP-së, ish-sigurims">
				PD: Anëtari i KLP-së, ish-sigurims				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450003 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-26-janar-2019">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a>			</div>
				<a href="https://tvklan.al/horoskopi-26-janar-2019/" title="Horoskopi 26 Janar 2019">
				Horoskopi 26 Janar 2019				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450079 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/studentet-e-ngujuar-ne-zyren-e-rektorit/" title="Studentët e ngujuar në zyrën e Rektorit">
				Studentët e ngujuar në zyrën e Rektorit				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450083 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/perplasje-per-hec-in-ne-kanionin-e-holtes/" title="Përplasje për HEC-in në Kanionin e Holtës">
				Përplasje për HEC-in në Kanionin e Holtës				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450046 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-brazil tag-viktima">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/shembet-diga/" title="Shembet diga">
				Shembet diga				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450085 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/mbingarkesa-ne-cerdhe-e-kopshte/" title="Mbingarkesa në çerdhe e kopshte">
				Mbingarkesa në çerdhe e kopshte				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-450102 post type-post status-publish format-standard has-post-thumbnail hentry category-kosova category-te-fundit category-te-gjitha tag-arian-daci tag-brezovice tag-kosove tag-ortek-bore tag-zv-ministri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kosova/" title="Kosova">Kosova</a>			</div>
				<a href="https://tvklan.al/zv-ministri-humbet-jeten-nga-orteku-i-debores/" title="Zv/ministri humbet jetën nga orteku i dëborës">
				Zv/ministri humbet jetën nga orteku i dëbor...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a><!--<hr/>
<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>--><hr/>
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>