
<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style44.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=99" type="text/css">
<meta property="fb:pages" content="150388014994260" />




<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>Merret në pyetje në Policinë e Tiranës gjyqtari Damini &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te Merret në pyetje në Policinë e Tiranës gjyqtari Damini" href="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/feed/" />
<meta property="og:title" content="Merret në pyetje në Policinë e Tiranës gjyqtari Damini"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2019/02/damini-1024x572.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvklan.al\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2019 cssdt-february cssdt-february-15 cssdt-friday cssdt-hour-1200 cssdt-pm cssdt-afternoon","js_parse":"","nonce":"fb0d02683f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Policia: Persona me rekorde kriminale në protestën e opozitës' href='https://tvklan.al/informacione-per-dhune-ne-protesten-e-opozites-policia-thirrje-per-distancim/' />
<link rel='next' title='Edicioni i Lajmeve Tv Klan 15 Shkurt 2019, ora 09:00' href='https://tvklan.al/edicioni-i-lajmeve-tv-klan-15-shkurt-2019-ora-0900/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" />
<link rel='shortlink' href='https://tvklan.al/?p=454717' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fmerret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fmerret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini%2F&#038;format=xml" />
			<meta property="fb:pages" content="150388014994260" />
							<meta property="ia:markup_url" content="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/?ia_markup=1" />
				<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
<style>.pagemenu-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//tvklan.al/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

</head>


<body class="post-template-default single single-post postid-454717 single-format-standard cssdt-2019 cssdt-february cssdt-february-15 cssdt-friday cssdt-hour-1200 cssdt-pm cssdt-afternoon">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/edi-paloka-as-i-nxisim-dhe-as-i-ndalojme-qytetaret-ne-proteste/" title="Edi Paloka: As i nxisim dhe as i ndalojmë qytetarët&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/palokaa-298x186.jpg" alt="Edi Paloka: As i nxisim dhe as i ndalojmë qytetarët&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/edi-paloka-as-i-nxisim-dhe-as-i-ndalojme-qytetaret-ne-proteste/" >Edi Paloka: As i nxisim dhe as i ndalojmë qytetarët&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryemadhi-protesta-ka-ne-thelb-negociatat-me-be-ne-qeveri-kalimtare-jo-te-perbashket/" title="Kryemadhi: Protesta ka në thelb negociatat me BE-në. Qeveri kalimtare,&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/fevzo-298x186.jpg" alt="Kryemadhi: Protesta ka në thelb negociatat me BE-në. Qeveri kalimtare,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryemadhi-protesta-ka-ne-thelb-negociatat-me-be-ne-qeveri-kalimtare-jo-te-perbashket/" >Kryemadhi: Protesta ka në thelb negociatat me BE-në. Qeveri kalimtare,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/presidenti-i-ppe-te-respektohen-te-drejtat-e-opozites-ne-parlament/" title="Presidenti i PPE: Të respektohen të drejtat e opozitës në&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/f5b939ed6f2cba_5b939ed6f2cfc-770x510-298x186.jpeg" alt="Presidenti i PPE: Të respektohen të drejtat e opozitës në&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/presidenti-i-ppe-te-respektohen-te-drejtat-e-opozites-ne-parlament/" >Presidenti i PPE: Të respektohen të drejtat e opozitës në&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/16-shkurti-pd-policia-ndryshoi-vendin-e-protestes-por-nuk-i-marrim-leje/" title="16 Shkurti, PD: Policia ndryshoi vendin e protestës, por nuk&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/auto_pdd1541427990-298x186.jpg" alt="16 Shkurti, PD: Policia ndryshoi vendin e protestës, por nuk&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/16-shkurti-pd-policia-ndryshoi-vendin-e-protestes-por-nuk-i-marrim-leje/" >16 Shkurti, PD: Policia ndryshoi vendin e protestës, por nuk&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/incidenti-me-bojen-ne-parlament-rama-nuk-e-kane-me-mua-do-mbeten-pakice/" title="Incidenti me bojën në Parlament, Rama: Nuk e kanë me&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/rama-okkk-298x186.jpg" alt="Incidenti me bojën në Parlament, Rama: Nuk e kanë me&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/incidenti-me-bojen-ne-parlament-rama-nuk-e-kane-me-mua-do-mbeten-pakice/" >Incidenti me bojën në Parlament, Rama: Nuk e kanë me&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/maqedonia-e-veriut-ne-nato-kuvendi-i-shqiperise-voton-pro-unanimisht/" title="Votim unanim për Maqedoninë e Veriut në NATO"><img src="https://tvklan.al/wp-content/uploads/2018/01/kuvendi-298x186.jpg" alt="Votim unanim për Maqedoninë e Veriut në NATO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/maqedonia-e-veriut-ne-nato-kuvendi-i-shqiperise-voton-pro-unanimisht/" >Votim unanim për Maqedoninë e Veriut në NATO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kontrollet-ne-shtepite-e-gjyqtareve-te-dajtit-policia-gjen-municione-e-mijera-euro/" title="Kontrollet në shtëpitë e gjyqtarëve të Dajtit, policia gjen municione&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/kontrolle-298x186.jpg" alt="Kontrollet në shtëpitë e gjyqtarëve të Dajtit, policia gjen municione&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kontrollet-ne-shtepite-e-gjyqtareve-te-dajtit-policia-gjen-municione-e-mijera-euro/" >Kontrollet në shtëpitë e gjyqtarëve të Dajtit, policia gjen municione&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/policia-kontroll-ne-shtepite-e-gjyqtareve-te-dajtit/" title="Policia kontroll në shtëpitë e gjyqtarëve të Dajtit"><img src="https://tvklan.al/wp-content/uploads/2019/02/dajti-298x186.jpg" alt="Policia kontroll në shtëpitë e gjyqtarëve të Dajtit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/policia-kontroll-ne-shtepite-e-gjyqtareve-te-dajtit/" >Policia kontroll në shtëpitë e gjyqtarëve të Dajtit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/do-ti-koken-si-zbardhen-pergjimet-e-mafies-shqiptare/" title="&#8220;Do t&#8217;i pres kokën si pulë&#8221;, zbardhen përgjimet e mafies&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/62217DDA9552E6F87C38F32C4BC63CB4-298x186.jpg" alt="&#8220;Do t&#8217;i pres kokën si pulë&#8221;, zbardhen përgjimet e mafies&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/do-ti-koken-si-zbardhen-pergjimet-e-mafies-shqiptare/" >&#8220;Do t&#8217;i pres kokën si pulë&#8221;, zbardhen përgjimet e mafies&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gjendet-e-pajete-nje-grua-prane-liqenit/" title="Vritet me 3 plumba një grua në Tiranë"><img src="https://tvklan.al/wp-content/uploads/2019/02/Vendi-i-ngjarjes-dhe-autori-i-dyshuar-298x186.jpg" alt="Vritet me 3 plumba një grua në Tiranë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gjendet-e-pajete-nje-grua-prane-liqenit/" >Vritet me 3 plumba një grua në Tiranë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kapet-1-ton-kanabis-ne-kapshtice/" title="Kapet 1 ton kanabis në Kapshticë"><img src="https://tvklan.al/wp-content/uploads/2019/02/kanabisi-298x186.jpg" alt="Kapet 1 ton kanabis në Kapshticë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kapet-1-ton-kanabis-ne-kapshtice/" >Kapet 1 ton kanabis në Kapshticë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/30-dite-burg-per-efektivin-bajrakurti/" title="30 ditë burg për inspektorin e Gruemirës"><img src="https://tvklan.al/wp-content/uploads/2019/02/bajra-298x186.jpg" alt="30 ditë burg për inspektorin e Gruemirës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/30-dite-burg-per-efektivin-bajrakurti/" >30 ditë burg për inspektorin e Gruemirës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" title="Merret në pyetje në Policinë e Tiranës gjyqtari Damini"><img src="https://tvklan.al/wp-content/uploads/2019/02/damini-298x186.jpg" alt="Merret në pyetje në Policinë e Tiranës gjyqtari Damini"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" >Merret në pyetje në Policinë e Tiranës gjyqtari Damini</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/informacione-per-dhune-ne-protesten-e-opozites-policia-thirrje-per-distancim/" title="Policia: Persona me rekorde kriminale në protestën e opozitës"><img src="https://tvklan.al/wp-content/uploads/2019/01/Policia-e-shtetit-298x186.jpg" alt="Policia: Persona me rekorde kriminale në protestën e opozitës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/informacione-per-dhune-ne-protesten-e-opozites-policia-thirrje-per-distancim/" >Policia: Persona me rekorde kriminale në protestën e opozitës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rehabilitimi-mes-blloqeve-te-banimit/" title="Rehabilitimi mes blloqeve të banimit"><img src="https://tvklan.al/wp-content/uploads/2019/02/rruge-1-298x186.jpg" alt="Rehabilitimi mes blloqeve të banimit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rehabilitimi-mes-blloqeve-te-banimit/" >Rehabilitimi mes blloqeve të banimit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lum-ankesash-per-cmimin-e-naftes/" title="Lumë ankesash për çmimin e naftës"><img src="https://tvklan.al/wp-content/uploads/2019/02/cmimi-i-naftes-298x186.jpg" alt="Lumë ankesash për çmimin e naftës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lum-ankesash-per-cmimin-e-naftes/" >Lumë ankesash për çmimin e naftës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/16-shkurti-pd-policia-ndryshoi-vendin-e-protestes-por-nuk-i-marrim-leje/" title="16 Shkurti, PD: Policia ndryshoi vendin e protestës, por nuk&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/auto_pdd1541427990-298x186.jpg" alt="16 Shkurti, PD: Policia ndryshoi vendin e protestës, por nuk&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/16-shkurti-pd-policia-ndryshoi-vendin-e-protestes-por-nuk-i-marrim-leje/" >16 Shkurti, PD: Policia ndryshoi vendin e protestës, por nuk&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mie-ligji-per-rezerven-kombetare-te-naftes-nuk-rrit-cmimin/" title="MIE: Ligji për rezervën kombëtare të naftës nuk rrit çmimin"><img src="https://tvklan.al/wp-content/uploads/2019/02/MIE-298x186.jpg" alt="MIE: Ligji për rezervën kombëtare të naftës nuk rrit çmimin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mie-ligji-per-rezerven-kombetare-te-naftes-nuk-rrit-cmimin/" >MIE: Ligji për rezervën kombëtare të naftës nuk rrit çmimin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bsh-presim-normalizim-te-kursit-te-kembimit/" title="BSH: Presim normalizim të kursit të këmbimit"><img src="https://tvklan.al/wp-content/uploads/2019/02/leka-298x186.jpg" alt="BSH: Presim normalizim të kursit të këmbimit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bsh-presim-normalizim-te-kursit-te-kembimit/" >BSH: Presim normalizim të kursit të këmbimit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/votohet-ligji-per-tokat-bujqesore/" title="Votohet Ligji për Tokat Bujqësore"><img src="https://tvklan.al/wp-content/uploads/2019/02/komision-prona-298x186.jpg" alt="Votohet Ligji për Tokat Bujqësore"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/votohet-ligji-per-tokat-bujqesore/" >Votohet Ligji për Tokat Bujqësore</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/113-milione-usd-tvsh-e-parimbursuar-vitin-e-shkuar/" title="113 milionë USD TVSH e parimbursuar vitin e shkuar"><img src="https://tvklan.al/wp-content/uploads/2019/02/tvsh-298x186.jpg" alt="113 milionë USD TVSH e parimbursuar vitin e shkuar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/113-milione-usd-tvsh-e-parimbursuar-vitin-e-shkuar/" >113 milionë USD TVSH e parimbursuar vitin e shkuar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tarife-tjeter-per-karburantet/" title="Tarifë tjetër për karburantet"><img src="https://tvklan.al/wp-content/uploads/2019/02/yay-298x186.jpg" alt="Tarifë tjetër për karburantet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tarife-tjeter-per-karburantet/" >Tarifë tjetër për karburantet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/udheheqesit-ne-kosove-pa-pajtim-rreth-tarifave/" title="Udhëheqësit në Kosovë pa pajtim rreth tarifave"><img src="https://tvklan.al/wp-content/uploads/2019/02/1-35-298x186.jpg" alt="Udhëheqësit në Kosovë pa pajtim rreth tarifave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/udheheqesit-ne-kosove-pa-pajtim-rreth-tarifave/" >Udhëheqësit në Kosovë pa pajtim rreth tarifave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-thaci-nuk-eshte-zedhenes-i-shba/" title="Haradinaj :Thaçi nuk është zëdhënës i SHBA"><img src="https://tvklan.al/wp-content/uploads/2019/02/Haradinja-298x186.jpg" alt="Haradinaj :Thaçi nuk është zëdhënës i SHBA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-thaci-nuk-eshte-zedhenes-i-shba/" >Haradinaj :Thaçi nuk është zëdhënës i SHBA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/greva-i-anulon-fluturimet-ne-aeroportin-e-prishtines/" title="Greva i anulon fluturimet në Aeroportin e Prishtinës"><img src="https://tvklan.al/wp-content/uploads/2019/02/kosove-fluturime-298x186.jpg" alt="Greva i anulon fluturimet në Aeroportin e Prishtinës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/greva-i-anulon-fluturimet-ne-aeroportin-e-prishtines/" >Greva i anulon fluturimet në Aeroportin e Prishtinës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/letra-e-diplomateve-amerikane-trazon-skenen-politike-ne-kosove/" title="Letra e diplomatëve amerikanë trazon skenën politike në Kosovë"><img src="https://tvklan.al/wp-content/uploads/2019/02/1-33-298x186.jpg" alt="Letra e diplomatëve amerikanë trazon skenën politike në Kosovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/letra-e-diplomateve-amerikane-trazon-skenen-politike-ne-kosove/" >Letra e diplomatëve amerikanë trazon skenën politike në Kosovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/minatoret-e-trepces-nuk-marrin-page-te-plote/" title="Minatorët e &#8220;Trepçës&#8221; nuk marrin pagë të plotë"><img src="https://tvklan.al/wp-content/uploads/2019/02/Capture-3-298x186.jpg" alt="Minatorët e &#8220;Trepçës&#8221; nuk marrin pagë të plotë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/minatoret-e-trepces-nuk-marrin-page-te-plote/" >Minatorët e &#8220;Trepçës&#8221; nuk marrin pagë të plotë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dialog-pa-korrigjim-kufijsh/" title="Dialog pa korrigjim kufijsh"><img src="https://tvklan.al/wp-content/uploads/2019/02/shpend-ahmeti-298x186.jpg" alt="Dialog pa korrigjim kufijsh"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dialog-pa-korrigjim-kufijsh/" >Dialog pa korrigjim kufijsh</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/hetimet-per-aksidentin-e-shkupit/" title="Hetimet për aksidentin e Shkupit"><img src="https://tvklan.al/wp-content/uploads/2019/02/aksidentitetov-298x186.jpg" alt="Hetimet për aksidentin e Shkupit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/hetimet-per-aksidentin-e-shkupit/" >Hetimet për aksidentin e Shkupit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mali-i-zi-ratifikon-protokollin-e-nato-s/" title="Mali i Zi ratifikon protokollin e NATO-s"><img src="https://tvklan.al/wp-content/uploads/2019/02/parlamenti-i-maqedonise-298x186.jpg" alt="Mali i Zi ratifikon protokollin e NATO-s"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mali-i-zi-ratifikon-protokollin-e-nato-s/" >Mali i Zi ratifikon protokollin e NATO-s</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aksidenti-tragjik-tri-dite-zie-ne-gostivar/" title="Aksidenti tragjik, tri ditë zie në Gostivar"><img src="https://tvklan.al/wp-content/uploads/2019/02/autobusi-298x186.jpg" alt="Aksidenti tragjik, tri ditë zie në Gostivar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aksidenti-tragjik-tri-dite-zie-ne-gostivar/" >Aksidenti tragjik, tri ditë zie në Gostivar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aksidenti-tragjik-flasin-deshmitaret/" title="Aksidenti tragjik: Flasin dëshmitarët"><img src="https://tvklan.al/wp-content/uploads/2019/02/maqedoni-aksidenti-298x186.jpg" alt="Aksidenti tragjik: Flasin dëshmitarët"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aksidenti-tragjik-flasin-deshmitaret/" >Aksidenti tragjik: Flasin dëshmitarët</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rendohet-bilanci-i-aksidentit-ne-tetove/" title="Rëndohet bilanci i aksidentit në Tetovë"><img src="https://tvklan.al/wp-content/uploads/2019/02/aksidenti-maqedoni-298x186.jpg" alt="Rëndohet bilanci i aksidentit në Tetovë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rendohet-bilanci-i-aksidentit-ne-tetove/" >Rëndohet bilanci i aksidentit në Tetovë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/maqedonia-ndryshon-emrin-ne-tabela/" title="Maqedonia ndryshon emrin në tabela"><img src="https://tvklan.al/wp-content/uploads/2019/02/tabela-298x186.jpg" alt="Maqedonia ndryshon emrin në tabela"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/maqedonia-ndryshon-emrin-ne-tabela/" >Maqedonia ndryshon emrin në tabela</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/spanja-ne-zgjedhje-te-parakohshme/" title="Spanja shkon në zgjedhje të parakohshme"><img src="https://tvklan.al/wp-content/uploads/2019/02/spanja-298x186.jpg" alt="Spanja shkon në zgjedhje të parakohshme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/spanja-ne-zgjedhje-te-parakohshme/" >Spanja shkon në zgjedhje të parakohshme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tenton-ti-ike-policit-e-terheq-zvarre-me-makine-video/" title="Tenton t&#8217;i ikë policit, e tërheq zvarrë me makinë (Video)"><img src="https://tvklan.al/wp-content/uploads/2019/02/rusi-298x186.jpg" alt="Tenton t&#8217;i ikë policit, e tërheq zvarrë me makinë (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tenton-ti-ike-policit-e-terheq-zvarre-me-makine-video/" >Tenton t&#8217;i ikë policit, e tërheq zvarrë me makinë (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/fundi-tragjik-i-biznesmenes-26-vjecare/" title="Fundi tragjik i biznesmenes 26-vjeçare"><img src="https://tvklan.al/wp-content/uploads/2019/02/tun-298x186.jpg" alt="Fundi tragjik i biznesmenes 26-vjeçare"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/fundi-tragjik-i-biznesmenes-26-vjecare/" >Fundi tragjik i biznesmenes 26-vjeçare</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/trump-do-te-shpalle-emergjence-kombetare-ne-kufi/" title="Trump do të shpallë emergjencë kombëtare në kufi"><img src="https://tvklan.al/wp-content/uploads/2019/02/1-34-298x186.jpg" alt="Trump do të shpallë emergjencë kombëtare në kufi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/trump-do-te-shpalle-emergjence-kombetare-ne-kufi/" >Trump do të shpallë emergjencë kombëtare në kufi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/manafort-genjeu-drejtesine-per-russiagate/" title="Manafort gënjeu drejtësinë për “Russiagate”"><img src="https://tvklan.al/wp-content/uploads/2019/02/mana-298x186.jpg" alt="Manafort gënjeu drejtësinë për “Russiagate”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/manafort-genjeu-drejtesine-per-russiagate/" >Manafort gënjeu drejtësinë për “Russiagate”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/burri-mbyll-kapakun-e-jacuzzi-t-dhe-le-gruan-brenda/" title="Burri mbyll kapakun e jacuzzi-t dhe lë gruan brenda"><img src="https://tvklan.al/wp-content/uploads/2019/02/huska1-2777-e1550159419671-298x186.jpg" alt="Burri mbyll kapakun e jacuzzi-t dhe lë gruan brenda"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/burri-mbyll-kapakun-e-jacuzzi-t-dhe-le-gruan-brenda/" >Burri mbyll kapakun e jacuzzi-t dhe lë gruan brenda</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/arsenal-mundet-nga-bate-borisov/" title="Arsenal mundet nga Bate Borisov"><img src="https://tvklan.al/wp-content/uploads/2019/02/arsenal-298x186.jpg" alt="Arsenal mundet nga Bate Borisov"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/arsenal-mundet-nga-bate-borisov/" >Arsenal mundet nga Bate Borisov</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/erjon-tola-jashte-finales/" title="Erjon Tola jashtë finales"><img src="https://tvklan.al/wp-content/uploads/2019/02/ski-298x186.jpg" alt="Erjon Tola jashtë finales"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/erjon-tola-jashte-finales/" >Erjon Tola jashtë finales</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nis-gara-e-skiatoreve-shqiptare/" title="Nis gara e skiatorëve shqiptarë"><img src="https://tvklan.al/wp-content/uploads/2019/02/skiatore-298x186.jpg" alt="Nis gara e skiatorëve shqiptarë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nis-gara-e-skiatoreve-shqiptare/" >Nis gara e skiatorëve shqiptarë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/var-ndihmon-real-madrid/" title="VAR ndihmon Real Madrid"><img src="https://tvklan.al/wp-content/uploads/2019/02/var-real-madrid-298x186.jpg" alt="VAR ndihmon Real Madrid"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/var-ndihmon-real-madrid/" >VAR ndihmon Real Madrid</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/donnarumma-pret-rinovimin/" title="Donnarumma pret rinovimin"><img src="https://tvklan.al/wp-content/uploads/2017/06/donaruma-298x186.jpg" alt="Donnarumma pret rinovimin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/donnarumma-pret-rinovimin/" >Donnarumma pret rinovimin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/skiatoret-shqiptare-ne-boteror/" title="Skiatorët shqiptarë në botëror"><img src="https://tvklan.al/wp-content/uploads/2019/02/skiatoret-298x186.jpg" alt="Skiatorët shqiptarë në botëror"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/skiatoret-shqiptare-ne-boteror/" >Skiatorët shqiptarë në botëror</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehet-lord-of-the-rings/" title="Rikthehet “Lord of the Rings”"><img src="https://tvklan.al/wp-content/uploads/2019/02/Lord-of-the-rings-298x186.jpg" alt="Rikthehet “Lord of the Rings”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehet-lord-of-the-rings/" >Rikthehet “Lord of the Rings”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bebe-rexha-ka-gati-kengen-e-re/" title="Bebe Rexha ka gati këngën e re"><img src="https://tvklan.al/wp-content/uploads/2019/02/last-hurrah-298x186.jpg" alt="Bebe Rexha ka gati këngën e re"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bebe-rexha-ka-gati-kengen-e-re/" >Bebe Rexha ka gati këngën e re</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthim-surprizues-ne-ertugrul/" title="Rikthim surprizues tek “Ertugrul”?"><img src="https://tvklan.al/wp-content/uploads/2019/02/gundogdu-298x186.jpg" alt="Rikthim surprizues tek “Ertugrul”?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthim-surprizues-ne-ertugrul/" >Rikthim surprizues tek “Ertugrul”?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nuk-ka-paqe-per-michael-jackson/" title="Nuk ka paqe për Michael Jackson"><img src="https://tvklan.al/wp-content/uploads/2019/02/jackson-298x186.jpg" alt="Nuk ka paqe për Michael Jackson"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nuk-ka-paqe-per-michael-jackson/" >Nuk ka paqe për Michael Jackson</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dita-e-lumtur-e-aktorit-te-cukur/" title="Dita e lumtur e aktorit të “Çukur”"><img src="https://tvklan.al/wp-content/uploads/2019/02/Baykal-298x186.jpg" alt="Dita e lumtur e aktorit të “Çukur”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dita-e-lumtur-e-aktorit-te-cukur/" >Dita e lumtur e aktorit të “Çukur”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rihanna-bashkohet-me-jay-z/" title="Rihanna bashkohet me Jay Z"><img src="https://tvklan.al/wp-content/uploads/2019/02/jay-z-and-rihanna-298x186.jpg" alt="Rihanna bashkohet me Jay Z"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rihanna-bashkohet-me-jay-z/" >Rihanna bashkohet me Jay Z</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-cfare-do-te-ndodhe-ne-protesten-e-opozites/" title="OPINION &#8211; CFARE DO TE NDODHE NE PROTESTEN E OPOZITES!"><img src="https://tvklan.al/wp-content/uploads/2019/02/fevzo-298x186.jpg" alt="OPINION &#8211; CFARE DO TE NDODHE NE PROTESTEN E OPOZITES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-cfare-do-te-ndodhe-ne-protesten-e-opozites/" >OPINION &#8211; CFARE DO TE NDODHE NE PROTESTEN E OPOZITES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-119-sezoni-4/" title="STOP – EMISIONI 119 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/02/s1-3-298x186.jpg" alt="STOP – EMISIONI 119 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-119-sezoni-4/" >STOP – EMISIONI 119 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-14-shkurt-2019/" title="RUDINA &#8211; EMISIONI 14 SHKURT 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/02/historia-298x186.jpg" alt="RUDINA &#8211; EMISIONI 14 SHKURT 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-14-shkurt-2019/" >RUDINA &#8211; EMISIONI 14 SHKURT 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-74/" title="SFIDA E GATIMIT &#8211; EMISIONI 74"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-15-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 74"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-74/" >SFIDA E GATIMIT &#8211; EMISIONI 74</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-si-dashurojne-shqiptaret/" title="OPINION &#8211; SI DASHUROJNE SHQIPTARET!"><img src="https://tvklan.al/wp-content/uploads/2019/02/op-pj2.mpg_snapshot_00.06-298x186.jpg" alt="OPINION &#8211; SI DASHUROJNE SHQIPTARET!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-si-dashurojne-shqiptaret/" >OPINION &#8211; SI DASHUROJNE SHQIPTARET!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-cfare-do-te-ndodhe-ne-protesten-e-opozites/" title="OPINION &#8211; CFARE DO TE NDODHE NE PROTESTEN E OPOZITES!"><img src="https://tvklan.al/wp-content/uploads/2019/02/fevzo-298x186.jpg" alt="OPINION &#8211; CFARE DO TE NDODHE NE PROTESTEN E OPOZITES!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-cfare-do-te-ndodhe-ne-protesten-e-opozites/" >OPINION &#8211; CFARE DO TE NDODHE NE PROTESTEN E OPOZITES!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-si-dashurojne-shqiptaret/" title="OPINION &#8211; SI DASHUROJNE SHQIPTARET!"><img src="https://tvklan.al/wp-content/uploads/2019/02/op-pj2.mpg_snapshot_00.06-298x186.jpg" alt="OPINION &#8211; SI DASHUROJNE SHQIPTARET!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-si-dashurojne-shqiptaret/" >OPINION &#8211; SI DASHUROJNE SHQIPTARET!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-misteri-i-videos-qe-arrestoj-policin/" title="OPINION &#8211; MISTERI I VIDEOS QE ARRESTOJ POLICIN!"><img src="https://tvklan.al/wp-content/uploads/2019/02/op-pj1.mpg_snapshot_52.30-298x186.jpg" alt="OPINION &#8211; MISTERI I VIDEOS QE ARRESTOJ POLICIN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-misteri-i-videos-qe-arrestoj-policin/" >OPINION &#8211; MISTERI I VIDEOS QE ARRESTOJ POLICIN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ramiz-alia-takim-me-intelektualet-1990-video-arkiv/" title="Ramiz Alia takim me intelektualët 1990 (Video Arkiv)"><img src="https://tvklan.al/wp-content/uploads/2019/02/ramiz-alia-298x186.jpg" alt="Ramiz Alia takim me intelektualët 1990 (Video Arkiv)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ramiz-alia-takim-me-intelektualet-1990-video-arkiv/" >Ramiz Alia takim me intelektualët 1990 (Video Arkiv)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-cdo-te-ndodhe-me-dritan-dajtin/" title="OPINION &#8211; C&#8217;DO TE NDODHE ME DRITAN DAJTIN?"><img src="https://tvklan.al/wp-content/uploads/2019/02/op-pj1.mpg_snapshot_07.39-298x186.jpg" alt="OPINION &#8211; C&#8217;DO TE NDODHE ME DRITAN DAJTIN?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-cdo-te-ndodhe-me-dritan-dajtin/" >OPINION &#8211; C&#8217;DO TE NDODHE ME DRITAN DAJTIN?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-119-sezoni-4/" title="STOP – EMISIONI 119 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/02/s1-3-298x186.jpg" alt="STOP – EMISIONI 119 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-119-sezoni-4/" >STOP – EMISIONI 119 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-118-sezoni-4/" title="STOP – EMISIONI 118 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/02/rama-kryeministria-298x186.jpg" alt="STOP – EMISIONI 118 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-118-sezoni-4/" >STOP – EMISIONI 118 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-117-sezoni-4/" title="STOP – EMISIONI 117 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/02/s2-298x186.jpg" alt="STOP – EMISIONI 117 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-117-sezoni-4/" >STOP – EMISIONI 117 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-116-sezoni-4/" title="STOP – EMISIONI 116 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/02/s1-2-298x186.jpg" alt="STOP – EMISIONI 116 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-116-sezoni-4/" >STOP – EMISIONI 116 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-115-sezoni-4/" title="STOP – EMISIONI 115 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2019/02/s1-1-298x186.jpg" alt="STOP – EMISIONI 115 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-115-sezoni-4/" >STOP – EMISIONI 115 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-20-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 20 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/02/13-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 20 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-20-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 20 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-19-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 19 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/02/pranvera-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 19 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-19-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 19 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-18-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 18 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/01/kanjemesazh27janarpjesa2-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 18 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-18-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 18 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-17-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/01/okkryesore-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-17-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 17 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-16-sezoni-11/" title="E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 11)"><img src="https://tvklan.al/wp-content/uploads/2019/01/e-diela-298x186.png" alt="E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 11)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-16-sezoni-11/" >E DIELA SHQIPTARE – EMISIONI 16 (SEZONI 11)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-647/" title="ZONE E LIRE &#8211; EMISIONI 647"><img src="https://tvklan.al/wp-content/uploads/2019/02/vlora-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 647"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-647/" >ZONE E LIRE &#8211; EMISIONI 647</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-645/" title="ZONE E LIRE &#8211; EMISIONI 645"><img src="https://tvklan.al/wp-content/uploads/2019/02/buzhala-curi-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 645"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-645/" >ZONE E LIRE &#8211; EMISIONI 645</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-644/" title="ZONE E LIRE &#8211; EMISIONI 644"><img src="https://tvklan.al/wp-content/uploads/2019/01/Ministrja2-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 644"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-644/" >ZONE E LIRE &#8211; EMISIONI 644</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-643/" title="ZONE E LIRE &#8211; EMISIONI 643"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-41-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 643"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-643/" >ZONE E LIRE &#8211; EMISIONI 643</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-642/" title="ZONE E LIRE &#8211; EMISIONI 642"><img src="https://tvklan.al/wp-content/uploads/2019/01/zl1-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 642"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-642/" >ZONE E LIRE &#8211; EMISIONI 642</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-20-sezoni-3/" title="XING ME ERMALIN – EMISIONI 20 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-10-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 20 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-20-sezoni-3/" >XING ME ERMALIN – EMISIONI 20 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-19-sezoni-3/" title="XING ME ERMALIN – EMISIONI 19 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/02/FOTO-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 19 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-19-sezoni-3/" >XING ME ERMALIN – EMISIONI 19 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-18-sezoni-3/" title="XING ME ERMALIN – EMISIONI 18 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-27-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 18 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-18-sezoni-3/" >XING ME ERMALIN – EMISIONI 18 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-17-sezoni-3/" title="XING ME ERMALIN – EMISIONI 17 – SEZONI 3"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-19-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 17 – SEZONI 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-17-sezoni-3/" >XING ME ERMALIN – EMISIONI 17 – SEZONI 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-best-of-4/" title="XING ME ERMALIN &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-12-298x186.jpg" alt="XING ME ERMALIN &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-best-of-4/" >XING ME ERMALIN &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1450645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" title="Në kurthin e Piter Panit" class="menu-link">Në kurthin e Piter Panit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-5/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-audicionet-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-5/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-4/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-audicionet-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-4/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-3/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-40-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-3/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-pan-2/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-26-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-pan-2/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ne-kurthin-e-piter-panit-6/" title="NE KURTHIN E PITER PAN!"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-blendi-298x186.jpg" alt="NE KURTHIN E PITER PAN!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ne-kurthin-e-piter-panit-6/" >NE KURTHIN E PITER PAN!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-13-shkurt-2019/" title="ALDO MORNING SHOW – 13 SHKURT 2019"><img src="https://tvklan.al/wp-content/uploads/2019/02/Aldo-13-shkurt.mpg_snapshot_00.34.49-298x186.jpg" alt="ALDO MORNING SHOW – 13 SHKURT 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-13-shkurt-2019/" >ALDO MORNING SHOW – 13 SHKURT 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-12-shkurt-2019/" title="ALDO MORNING SHOW – 12 SHKURT 2019"><img src="https://tvklan.al/wp-content/uploads/2019/02/Aldo-12-shkurt.mpg_snapshot_00.32.26-298x186.jpg" alt="ALDO MORNING SHOW – 12 SHKURT 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-12-shkurt-2019/" >ALDO MORNING SHOW – 12 SHKURT 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-11-shkurt-2019/" title="ALDO MORNING SHOW – 11 SHKURT 2019"><img src="https://tvklan.al/wp-content/uploads/2019/02/Aldo-11-shkurt.mpg_snapshot_00.41.11-298x186.jpg" alt="ALDO MORNING SHOW – 11 SHKURT 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-11-shkurt-2019/" >ALDO MORNING SHOW – 11 SHKURT 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-08-shkurt-2019/" title="ALDO MORNING SHOW – 08 SHKURT 2019"><img src="https://tvklan.al/wp-content/uploads/2019/02/Aldo-08-shkurt.mpg_snapshot_00.46.11-298x186.jpg" alt="ALDO MORNING SHOW – 08 SHKURT 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-08-shkurt-2019/" >ALDO MORNING SHOW – 08 SHKURT 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-07-shkurt-2019/" title="ALDO MORNING SHOW – 07 SHKURT 2019"><img src="https://tvklan.al/wp-content/uploads/2019/02/Aldo-07-shkurt.mpg_snapshot_00.41.34-298x186.jpg" alt="ALDO MORNING SHOW – 07 SHKURT 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-07-shkurt-2019/" >ALDO MORNING SHOW – 07 SHKURT 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1425304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/familja-2/" title="Familja" class="menu-link">Familja</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-13/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2019/01/1-25-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-13/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-8/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-2-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-8/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja-2/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-1.mpg_snapshot_27.18-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja-2/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/familja/" title="FAMILJA!"><img src="https://tvklan.al/wp-content/uploads/2018/10/FAMILJA-PJESA-2.mpg_snapshot_30.29-298x186.jpg" alt="FAMILJA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/familja/" >FAMILJA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-14-shkurt-2019/" title="RUDINA &#8211; EMISIONI 14 SHKURT 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/02/historia-298x186.jpg" alt="RUDINA &#8211; EMISIONI 14 SHKURT 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-14-shkurt-2019/" >RUDINA &#8211; EMISIONI 14 SHKURT 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-13-shkurt-2019/" title="RUDINA &#8211; EMISIONI 13 SHKURT 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/02/vesel-kurtishaj-298x186.jpg" alt="RUDINA &#8211; EMISIONI 13 SHKURT 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-13-shkurt-2019/" >RUDINA &#8211; EMISIONI 13 SHKURT 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-12-shkurt-2019/" title="RUDINA &#8211; EMISIONI 12 SHKURT 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/02/eranda-libohova-298x186.jpg" alt="RUDINA &#8211; EMISIONI 12 SHKURT 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-12-shkurt-2019/" >RUDINA &#8211; EMISIONI 12 SHKURT 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-11-shkurt-2019/" title="RUDINA &#8211; EMISIONI 11 SHKURT 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/02/sue-l-298x186.jpg" alt="RUDINA &#8211; EMISIONI 11 SHKURT 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-11-shkurt-2019/" >RUDINA &#8211; EMISIONI 11 SHKURT 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-emisioni-08-shkurt-2019/" title="RUDINA &#8211; EMISIONI 08 SHKURT 2019!"><img src="https://tvklan.al/wp-content/uploads/2019/02/mihrije-braha-298x186.jpg" alt="RUDINA &#8211; EMISIONI 08 SHKURT 2019!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-emisioni-08-shkurt-2019/" >RUDINA &#8211; EMISIONI 08 SHKURT 2019!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421903" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/duplex/" title="DUPLEX" class="menu-link">DUPLEX</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-14/" title="DUPLEX – EMISIONI 14"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-11-298x186.jpg" alt="DUPLEX – EMISIONI 14"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-14/" >DUPLEX – EMISIONI 14</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-13/" title="DUPLEX – EMISIONI 13"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-49-298x186.jpg" alt="DUPLEX – EMISIONI 13"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-13/" >DUPLEX – EMISIONI 13</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-12/" title="DUPLEX – EMISIONI 12"><img src="https://tvklan.al/wp-content/uploads/2018/12/DUPLEX-22-DHJETOR-PJESA-3.mpg_snapshot_06.32-298x186.jpg" alt="DUPLEX – EMISIONI 12"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-12/" >DUPLEX – EMISIONI 12</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-11/" title="DUPLEX – EMISIONI 11"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-28-298x186.jpg" alt="DUPLEX – EMISIONI 11"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-11/" >DUPLEX – EMISIONI 11</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/duplex-emisioni-10/" title="DUPLEX – EMISIONI 10 (Video)"><img src="https://tvklan.al/wp-content/uploads/2018/12/45-duplex-foto-298x186.jpg" alt="DUPLEX – EMISIONI 10 (Video)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/duplex-emisioni-10/" >DUPLEX – EMISIONI 10 (Video)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1427106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/check-in/" title="Check in" class="menu-link">Check in</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-vienna/" title="CHECK-IN-VIENNA"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-48-298x186.jpg" alt="CHECK-IN-VIENNA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-vienna/" >CHECK-IN-VIENNA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-kuala-lumpur/" title="CHECK-IN &#8211; KUALA LUMPUR"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-35-298x186.jpg" alt="CHECK-IN &#8211; KUALA LUMPUR"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-kuala-lumpur/" >CHECK-IN &#8211; KUALA LUMPUR</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-singapori/" title="CHECK-IN &#8211; SINGAPORI"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-3-298x186.jpg" alt="CHECK-IN &#8211; SINGAPORI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-singapori/" >CHECK-IN &#8211; SINGAPORI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll-episodi-2/" title="CHECK-IN – STAMBOLL &#8211; EPISODI 2"><img src="https://tvklan.al/wp-content/uploads/2018/12/foto-16-298x186.jpg" alt="CHECK-IN – STAMBOLL &#8211; EPISODI 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll-episodi-2/" >CHECK-IN – STAMBOLL &#8211; EPISODI 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/check-in-stamboll/" title="CHECK-IN – STAMBOLL"><img src="https://tvklan.al/wp-content/uploads/2018/12/FOTO-298x186.jpg" alt="CHECK-IN – STAMBOLL"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/check-in-stamboll/" >CHECK-IN – STAMBOLL</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1430888" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/sfida-gatimit/" title="Sfida e Gatimit" class="menu-link">Sfida e Gatimit</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-74/" title="SFIDA E GATIMIT &#8211; EMISIONI 74"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-15-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 74"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-74/" >SFIDA E GATIMIT &#8211; EMISIONI 74</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-73/" title="SFIDA E GATIMIT &#8211; EMISIONI 73"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-14-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 73"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-73/" >SFIDA E GATIMIT &#8211; EMISIONI 73</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-72/" title="SFIDA E GATIMIT &#8211; EMISIONI 72"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-13-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 72"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-72/" >SFIDA E GATIMIT &#8211; EMISIONI 72</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-71/" title="SFIDA E GATIMIT &#8211; EMISIONI 71"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-12-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 71"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-71/" >SFIDA E GATIMIT &#8211; EMISIONI 71</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sfida-e-gatimit-emisioni-70/" title="SFIDA E GATIMIT &#8211; EMISIONI 70"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-7-298x186.jpg" alt="SFIDA E GATIMIT &#8211; EMISIONI 70"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sfida-e-gatimit-emisioni-70/" >SFIDA E GATIMIT &#8211; EMISIONI 70</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-18-2/" title="JO VETEM MODE – EMISIONI 18"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-9-298x186.jpg" alt="JO VETEM MODE – EMISIONI 18"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-18-2/" >JO VETEM MODE – EMISIONI 18</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-17/" title="JO VETEM MODE – EMISIONI 17"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-2-298x186.jpg" alt="JO VETEM MODE – EMISIONI 17"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-17/" >JO VETEM MODE – EMISIONI 17</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-15-2/" title="JO VETEM MODE – EMISIONI 15"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-18-298x186.jpg" alt="JO VETEM MODE – EMISIONI 15"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-15-2/" >JO VETEM MODE – EMISIONI 15</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-best-of-2/" title="JO VETEM MODE – BEST OF 2"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-9-298x186.jpg" alt="JO VETEM MODE – BEST OF 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-best-of-2/" >JO VETEM MODE – BEST OF 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-best-of/" title="JO VETEM MODE &#8211; BEST OF"><img src="https://tvklan.al/wp-content/uploads/2019/01/FOTO-298x186.jpg" alt="JO VETEM MODE &#8211; BEST OF"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-best-of/" >JO VETEM MODE &#8211; BEST OF</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-kostandin-balloma-kirurgu-qe-sjell-risi-ne-orl/" title="HISTORI SHQIPTARE &#8211; KOSTANDIN BALLOMA, KIRURGU QE SJELL RISI NE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-8-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; KOSTANDIN BALLOMA, KIRURGU QE SJELL RISI NE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-kostandin-balloma-kirurgu-qe-sjell-risi-ne-orl/" >HISTORI SHQIPTARE &#8211; KOSTANDIN BALLOMA, KIRURGU QE SJELL RISI NE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-delja-rude-e-kerkuara-ne-boten-e-modes/" title="HISTORI SHQIPTARE &#8211; DELJA RUDE, E KERKUARA NE BOTEN E&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/02/foto-1-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; DELJA RUDE, E KERKUARA NE BOTEN E&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-delja-rude-e-kerkuara-ne-boten-e-modes/" >HISTORI SHQIPTARE &#8211; DELJA RUDE, E KERKUARA NE BOTEN E&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-te-pushtosh-tomorrin-ne-debore/" title="HISTORI SHQIPTARE &#8211; TE PUSHTOSH TOMORRIN NE DEBORE"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-25-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; TE PUSHTOSH TOMORRIN NE DEBORE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-te-pushtosh-tomorrin-ne-debore/" >HISTORI SHQIPTARE &#8211; TE PUSHTOSH TOMORRIN NE DEBORE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-gjergj-luca-njeriu-qe-i-vetem-nderton-nje-qytet/" title="HISTORI SHQIPTARE &#8211; GJERGJ LUCA, NJERIU QE I VETEM NDERTON&hellip;"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-20-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; GJERGJ LUCA, NJERIU QE I VETEM NDERTON&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-gjergj-luca-njeriu-qe-i-vetem-nderton-nje-qytet/" >HISTORI SHQIPTARE &#8211; GJERGJ LUCA, NJERIU QE I VETEM NDERTON&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-toma-i-bajrakut-te-shales-2/" title="HISTORI SHQIPTARE &#8211; TOMA, I BAJRAKUT TE SHALES"><img src="https://tvklan.al/wp-content/uploads/2019/01/foto-10-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; TOMA, I BAJRAKUT TE SHALES"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-toma-i-bajrakut-te-shales-2/" >HISTORI SHQIPTARE &#8211; TOMA, I BAJRAKUT TE SHALES</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1450646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/lufta-nuseve/" title="LUFTA E NUSEVE" class="menu-link">LUFTA E NUSEVE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lufta-e-nuseve-episodi-1-sezoni-5/" title="LUFTA E NUSEVE – EPISODI 1 (SEZONI 5)"><img src="https://tvklan.al/wp-content/uploads/2019/02/1-22-298x186.jpg" alt="LUFTA E NUSEVE – EPISODI 1 (SEZONI 5)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lufta-e-nuseve-episodi-1-sezoni-5/" >LUFTA E NUSEVE – EPISODI 1 (SEZONI 5)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lufta-e-nuseve-episodi-5-sezoni-4/" title="LUFTA E NUSEVE – EPISODI 5 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/03/LUFTA_E_NUSEVE-20-MARS-foto6-298x186.jpg" alt="LUFTA E NUSEVE – EPISODI 5 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lufta-e-nuseve-episodi-5-sezoni-4/" >LUFTA E NUSEVE – EPISODI 5 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lufta-e-nuseve-episodi-4-sezoni-4/" title="LUFTA E NUSEVE – EPISODI 4 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/03/LUFTA_E_NUSEVE-18-MARS-1-FOTO-298x186.jpg" alt="LUFTA E NUSEVE – EPISODI 4 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lufta-e-nuseve-episodi-4-sezoni-4/" >LUFTA E NUSEVE – EPISODI 4 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lufta-e-nuseve-episodi-3-sezoni-4/" title="LUFTA E NUSEVE – EPISODI 3 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/03/LUFTA_E_NUSEVE-5-MARS.-foto.jpg1_-298x186.jpg" alt="LUFTA E NUSEVE – EPISODI 3 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lufta-e-nuseve-episodi-3-sezoni-4/" >LUFTA E NUSEVE – EPISODI 3 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lufta-e-nuseve-episodi-2-sezoni-4/" title="LUFTA E NUSEVE – EPISODI 2 (SEZONI 4)"><img src="https://tvklan.al/wp-content/uploads/2018/03/lufta-e-nuseve-pj1.mpg_snapshot_16.23.jpg-foto-298x186.jpg" alt="LUFTA E NUSEVE – EPISODI 2 (SEZONI 4)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lufta-e-nuseve-episodi-2-sezoni-4/" >LUFTA E NUSEVE – EPISODI 2 (SEZONI 4)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-99/" title="ÇUKUR – EPISODI 99"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-99-3-298x186.jpg" alt="ÇUKUR – EPISODI 99"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-99/" >ÇUKUR – EPISODI 99</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-93/" title="XHENET – EPISODI 93"><img src="https://tvklan.al/wp-content/uploads/2019/02/Xhenet-ep93-4-298x186.jpg" alt="XHENET – EPISODI 93"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-93/" >XHENET – EPISODI 93</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-452/" title="BIXHOZ ME DASHURINE – EPISODI 452"><img src="https://tvklan.al/wp-content/uploads/2019/02/bixhoz-ep.-452-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 452"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-452/" >BIXHOZ ME DASHURINE – EPISODI 452</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-35/" title="KRYEQYTETI – ABDULHAMID – EPISODI 35"><img src="https://tvklan.al/wp-content/uploads/2019/02/Kryeqyteti-Abdulhamid-ep35-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-35/" >KRYEQYTETI – ABDULHAMID – EPISODI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-98/" title="ÇUKUR – EPISODI 98"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-98-3-298x186.jpg" alt="ÇUKUR – EPISODI 98"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-98/" >ÇUKUR – EPISODI 98</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1445356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kryeqytetiabdylhamid/" title="Kryeqyteti Abdylhamid" class="menu-link">Kryeqyteti Abdylhamid</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-35/" title="KRYEQYTETI – ABDULHAMID – EPISODI 35"><img src="https://tvklan.al/wp-content/uploads/2019/02/Kryeqyteti-Abdulhamid-ep35-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-35/" >KRYEQYTETI – ABDULHAMID – EPISODI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-34/" title="KRYEQYTETI – ABDULHAMID – EPISODI 34"><img src="https://tvklan.al/wp-content/uploads/2019/02/Kryeqyteti-Abdulhamid-ep34-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 34"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-34/" >KRYEQYTETI – ABDULHAMID – EPISODI 34</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-33/" title="KRYEQYTETI – ABDULHAMID – EPISODI 33"><img src="https://tvklan.al/wp-content/uploads/2019/02/Kryeqyteti-Abdulhamid-ep33-3-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 33"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-33/" >KRYEQYTETI – ABDULHAMID – EPISODI 33</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-32/" title="KRYEQYTETI – ABDULHAMID – EPISODI 32"><img src="https://tvklan.al/wp-content/uploads/2019/02/Kryeqyteti-Abdulhamid-ep32-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 32"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-32/" >KRYEQYTETI – ABDULHAMID – EPISODI 32</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-31/" title="KRYEQYTETI – ABDULHAMID – EPISODI 31"><img src="https://tvklan.al/wp-content/uploads/2019/02/Kryeqyteti-Abdulhamid-ep31-2-298x186.jpg" alt="KRYEQYTETI – ABDULHAMID – EPISODI 31"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kryeqyteti-abdulhamid-episodi-31/" >KRYEQYTETI – ABDULHAMID – EPISODI 31</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1421914" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/cukur/" title="ÇUKUR" class="menu-link">ÇUKUR</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-99/" title="ÇUKUR – EPISODI 99"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-99-3-298x186.jpg" alt="ÇUKUR – EPISODI 99"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-99/" >ÇUKUR – EPISODI 99</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-98/" title="ÇUKUR – EPISODI 98"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-98-3-298x186.jpg" alt="ÇUKUR – EPISODI 98"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-98/" >ÇUKUR – EPISODI 98</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-97/" title="ÇUKUR – EPISODI 97"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-97-3-1-298x186.jpg" alt="ÇUKUR – EPISODI 97"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-97/" >ÇUKUR – EPISODI 97</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-96/" title="ÇUKUR – EPISODI 96"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-96-2-298x186.jpg" alt="ÇUKUR – EPISODI 96"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-96/" >ÇUKUR – EPISODI 96</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cukur-episodi-95/" title="ÇUKUR – EPISODI 95"><img src="https://tvklan.al/wp-content/uploads/2019/02/Cukur-95-298x186.jpg" alt="ÇUKUR – EPISODI 95"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cukur-episodi-95/" >ÇUKUR – EPISODI 95</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1423945" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/xhenet/" title="Xhenet" class="menu-link">Xhenet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-93/" title="XHENET – EPISODI 93"><img src="https://tvklan.al/wp-content/uploads/2019/02/Xhenet-ep93-4-298x186.jpg" alt="XHENET – EPISODI 93"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-93/" >XHENET – EPISODI 93</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-92/" title="XHENET – EPISODI 92"><img src="https://tvklan.al/wp-content/uploads/2019/02/Xhenet-ep92-4-298x186.jpg" alt="XHENET – EPISODI 92"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-92/" >XHENET – EPISODI 92</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-91/" title="XHENET – EPISODI 91"><img src="https://tvklan.al/wp-content/uploads/2019/02/Xhenet-ep91-3-298x186.jpg" alt="XHENET – EPISODI 91"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-91/" >XHENET – EPISODI 91</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-90/" title="XHENET – EPISODI 90"><img src="https://tvklan.al/wp-content/uploads/2019/02/Xhenet-ep90-298x186.jpg" alt="XHENET – EPISODI 90"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-90/" >XHENET – EPISODI 90</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhenet-episodi-89/" title="XHENET – EPISODI 89"><img src="https://tvklan.al/wp-content/uploads/2019/02/Xhenet-ep89-5-298x186.jpg" alt="XHENET – EPISODI 89"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhenet-episodi-89/" >XHENET – EPISODI 89</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-452/" title="BIXHOZ ME DASHURINE – EPISODI 452"><img src="https://tvklan.al/wp-content/uploads/2019/02/bixhoz-ep.-452-1-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 452"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-452/" >BIXHOZ ME DASHURINE – EPISODI 452</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-451/" title="BIXHOZ ME DASHURINE – EPISODI 451"><img src="https://tvklan.al/wp-content/uploads/2019/02/bixhoz-ep.-451-4-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 451"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-451/" >BIXHOZ ME DASHURINE – EPISODI 451</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-450/" title="BIXHOZ ME DASHURINE – EPISODI 450"><img src="https://tvklan.al/wp-content/uploads/2019/02/bixhoz-ep.-450-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 450"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-450/" >BIXHOZ ME DASHURINE – EPISODI 450</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-449/" title="BIXHOZ ME DASHURINE – EPISODI 449"><img src="https://tvklan.al/wp-content/uploads/2019/02/bixhoz-ep.-449-4-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 449"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-449/" >BIXHOZ ME DASHURINE – EPISODI 449</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-448/" title="BIXHOZ ME DASHURINE – EPISODI 448"><img src="https://tvklan.al/wp-content/uploads/2019/02/bixhoz-ep.-448-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 448"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-448/" >BIXHOZ ME DASHURINE – EPISODI 448</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/cfare-ndodh-ne-1-minute-ne-internet/" title="Çfarë ndodh në 1 minutë në internet"><img src="https://tvklan.al/wp-content/uploads/2019/02/internet-298x186.jpeg" alt="Çfarë ndodh në 1 minutë në internet"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/cfare-ndodh-ne-1-minute-ne-internet/" >Çfarë ndodh në 1 minutë në internet</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sekreti-i-gjumit-te-mire/" title="Sekreti i gjumit të mirë"><img src="https://tvklan.al/wp-content/uploads/2019/02/gjume-298x186.jpeg" alt="Sekreti i gjumit të mirë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sekreti-i-gjumit-te-mire/" >Sekreti i gjumit të mirë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lum-ankesash-per-cmimin-e-naftes/" title="Lumë ankesash për çmimin e naftës"><img src="https://tvklan.al/wp-content/uploads/2019/02/cmimi-i-naftes-298x186.jpg" alt="Lumë ankesash për çmimin e naftës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lum-ankesash-per-cmimin-e-naftes/" >Lumë ankesash për çmimin e naftës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mungon-edukata-seksuale-ne-9-vjecare/" title="Mungon edukata seksuale në 9-vjeçare      "><img src="https://tvklan.al/wp-content/uploads/2019/02/nxenes-298x186.jpg" alt="Mungon edukata seksuale në 9-vjeçare      "></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mungon-edukata-seksuale-ne-9-vjecare/" >Mungon edukata seksuale në 9-vjeçare      </a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rikthehet-lord-of-the-rings/" title="Rikthehet “Lord of the Rings”"><img src="https://tvklan.al/wp-content/uploads/2019/02/Lord-of-the-rings-298x186.jpg" alt="Rikthehet “Lord of the Rings”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rikthehet-lord-of-the-rings/" >Rikthehet “Lord of the Rings”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/luciano-pavarotti-ne-nje-dokumentar/" title="Luciano Pavarotti në një dokumentar"><img src="https://tvklan.al/wp-content/uploads/2019/02/pavaroti-298x186.jpg" alt="Luciano Pavarotti në një dokumentar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/luciano-pavarotti-ne-nje-dokumentar/" >Luciano Pavarotti në një dokumentar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1450643" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/recetaalfiodheindriti/" title="Recetat e Alfio &amp; Indriti" class="menu-link">Recetat e Alfio &#038; Indriti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
					<li>
					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
							
			
				
								<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-454717" class="post-454717 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha">

	 	

	<div id="post-page-title">

		<h1>

			Merret në pyetje në Policinë e Tiranës gjyqtari Damini
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/02/damini-933x445.jpg" class="lazy lazy-hidden attachment-slider-three size-slider-three wp-post-image" alt="" /><noscript><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2019/02/damini-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></noscript></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					<!--Ad 720x90 brenda postit  -->

				<!--<a href="https://www.alumil.com/albania/homeowners" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/1020x80.gif" alt=""/></noscript>						
   		 </a> -->

					 Publikuar | <!-- 2 orë më parë | Përditësimi i fundit : -->11:37
					</span>	

					<span class="post-page-date">

					15/02/2019
					</span>

						


				<!-- Shfaq Reklamat vetem ne mobile brenda nje posti -->
				<div id="mobileshow" align="center">
<!-- 					<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
					<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script> -->




					<!-- <hr/> -->

<!-- 					<a href="http://www.delta.al" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" 
	    alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/Delta-Banner-300x100-delta-prod.gif" alt=""/></noscript>						
    </a> -->

<!-- 					<hr/>


					        <a href="https://www.iutecredit.al/" target="_blank">
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" data-lazy-type="image"
        data-src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""><noscript>
        <img src="https://tvklan.al/wp-content/uploads/2018/09/300x250.gif" alt=""/></noscript>

    </a>

    <hr/>

					<a href="https://www.facebook.com/ujesjellesitirane.al/videos/1965881806779123/" target="_blank">		
	    <img class="lazy-loaded" src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""><noscript><img src="https://tvklan.al/wp-content/uploads/2018/08/uje.gif" alt=""/></noscript>						
    </a> -->
				</div>
			</div>
			
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/&amp;text=Merret në pyetje në Policinë e Tiranës gjyqtari Damini&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/02/damini-634x460.jpg&amp;url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/&amp;is_video=false&amp;description=Merret+n%C3%AB+pyetje+n%C3%AB+Policin%C3%AB+e+Tiran%C3%ABs+gjyqtari+Damini" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/&amp;title=Merret+n%C3%AB+pyetje+n%C3%AB+Policin%C3%AB+e+Tiran%C3%ABs+gjyqtari+Damini" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>
				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p>Gjyqtari Skënder Damini gjendet aktualisht në ambientet e Drejtorisë Vendore të Policisë Tiranë për t’u marrë në pyetje.</p>
<p>Burime policore i thanë ABC News se gjatë kontrollit të banesës që ka në kryeqytet Damini, gjyqtarit të Gjykatës së Apelit Vlorë i është gjetur një sasi municionesh luftarake.</p>
<p>Pak pas orës 10:00 të paradites së sotme, Skënder Damini, sëbashku me avokatin e tij janë drejtuar për në ambientet e policisë, atje ku gjyqtari pritet të japë shpjegime në lidhje me mbajtjen e municioneve.</p>
<p>Kontrollet në banesat e gjyqtarëve u bënë nga Policia e Shtetit, në zbatim të urdhrit të Gjykatës së Krimeve të Rënda. Ndërkohë, ende nuk ka informacion nëse janë gjetur materiale kompromentuese në banesat e dy gjyqtarëve të tjerë të kontrolluara gjatë ditës së sotme. <em><strong>/abcnews.al</strong></em></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
	
	<div class="e-mailit_toolbox   size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Email"></div>
  <div class="e-mailit_btn_Telegram"></div>
</div>
					<!--<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/&amp;text=Merret në pyetje në Policinë e Tiranës gjyqtari Damini&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2019/02/damini-634x460.jpg&amp;url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/&amp;is_video=false&amp;description=Merret+n%C3%AB+pyetje+n%C3%AB+Policin%C3%AB+e+Tiran%C3%ABs+gjyqtari+Damini" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/&amp;title=Merret+n%C3%AB+pyetje+n%C3%AB+Policin%C3%AB+e+Tiran%C3%ABs+gjyqtari+Damini" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>-->
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/aktualitet/">Aktualitet</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-fundit/">Te fundit</a></span><span class="blog-post-categories"><a href="https://tvklan.al/kategori/te-gjitha/">Të gjitha</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='454717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			
		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget"><div id="search-5" class="widget widget_search"><form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	<hr/></div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget"><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><center><br />
<a href="https://www.procreditbank.com.al/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2019/02/procreditshkurt18.png" alt="Procredit" width="300" height="250" /><noscript><img src="https://tvklan.al/wp-content/uploads/2019/02/procreditshkurt18.png" alt="Procredit" width="300" height="250" /></noscript></a></center></p>
</div>
		</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-197" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
								</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-193" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanmacedonia.mk" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanmacedonia.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-189" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://abcnews.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/logo-abc-300-me-250-px-e-plote.png" alt=""/></noscript>					</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
	<a href="http://klanplus.al" target="_blank">		<div class="ad-widget-box">
			<img class="lazy lazy-hidden" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/><noscript><img src="https://tvklan.al/wp-content/uploads/2018/09/klanPlus.png" alt=""/></noscript>			<hr/>		</div>	
	</a>	
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-454717 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/merret-ne-pyetje-ne-policine-e-tiranes-gjyqtari-damini/" title="Merret në pyetje në Policinë e Tiranës gjyqtari Damini">
				Merret në pyetje në Policinë e Tiranës gj...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454702 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-aleks-nikolla tag-dritan-dajti tag-petrit-aliaj tag-skender-damiani tag-tv-klan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/policia-kontroll-ne-shtepite-e-gjyqtareve-te-dajtit/" title="Policia kontroll në shtëpitë e gjyqtarëve të Dajtit">
				Policia kontroll në shtëpitë e gjyqtarëve...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454722 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-dritan-dajti tag-polici tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/kontrollet-ne-shtepite-e-gjyqtareve-te-dajtit-policia-gjen-municione-e-mijera-euro/" title="Kontrollet në shtëpitë e gjyqtarëve të Dajtit, policia gjen municione e mijëra euro">
				Kontrollet në shtëpitë e gjyqtarëve të D...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454725 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/spanja-ne-zgjedhje-te-parakohshme/" title="Spanja shkon në zgjedhje të parakohshme">
				Spanja shkon në zgjedhje të parakohshme				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454716 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/informacione-per-dhune-ne-protesten-e-opozites-policia-thirrje-per-distancim/" title="Policia: Persona me rekorde kriminale në protestën e opozitës">
				Policia: Persona me rekorde kriminale në pro...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454711 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha category-video tag-makine tag-polici tag-rusi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/tenton-ti-ike-policit-e-terheq-zvarre-me-makine-video/" title="Tenton t&#8217;i ikë policit, e tërheq zvarrë me makinë (Video)">
				Tenton t'i ikë policit, e tërheq zvarrë me...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454535 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle">Lifestyle</a>			</div>
				<a href="https://tvklan.al/victoria-becham-risi-ne-koleksionin-e-2019-s/" title="Victoria Becham risi në koleksionin e 2019-s">
				Victoria Becham risi në koleksionin e 2019-s				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454701 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-15-shkurt-2019">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a>			</div>
				<a href="https://tvklan.al/horoskopi-15-shkurt-2019/" title="Horoskopi 15 Shkurt 2019">
				Horoskopi 15 Shkurt 2019				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454705 post type-post status-publish format-standard has-post-thumbnail hentry category-klan-plus category-shendet category-te-fundit category-te-gjitha tag-gjume tag-kocka tag-tvklan-al">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus">Klan Plus</a>			</div>
				<a href="https://tvklan.al/sekreti-i-gjumit-te-mire/" title="Sekreti i gjumit të mirë">
				Sekreti i gjumit të mirë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-454709 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/fundi-tragjik-i-biznesmenes-26-vjecare/" title="Fundi tragjik i biznesmenes 26-vjeçare">
				Fundi tragjik i biznesmenes 26-vjeçare				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/kategori/programe/opinion/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/stop/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/zone-e-lire/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></noscript></a>
<!--<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/cest-la-vie/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a>--><hr/>
<!-- <a href="https://tvklan.al/kategori/programe/buke-kripe-zemer/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/07/buke-krip-zemer.png" class="wp-post-image"></noscript></a> -->

<!-- <a href="https://tvklan.al/kategori/programe/virtuozet/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></noscript></a><hr/> -->
<!-- <a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript></a> -->

<hr/>
<a href="https://tvklan.al/kategori/programe/aldo-morning-show/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></noscript></a>
<hr/>

<a href="https://tvklan.al/kategori/ne-kurthin-e-piter-panit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></noscript>
</a>
<hr/>

<!-- <a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></noscript>
</a>
<hr/>-->
<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/duplex" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/Duplex-GiF-300-x150.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/familja" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Familja.gif" class="wp-post-image"></noscript></a>
<!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/your-face-sounds-familiar/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></noscript></a>
-->

<!--<a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></noscript></a> -->
<hr/>
<a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></noscript></a><hr/>

<a href="https://tvklan.al/kategori/programe/histori-shqiptare/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></noscript></a>


<hr/>
<a href="https://tvklan.al/kategori/programe/sfida-gatimit/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/11/Sfida-e-Gatimit.gif" class="wp-post-image"></noscript></a>
<hr/>
<a href="https://tvklan.al/kategori/programe/check-in" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/10/chkin.png" class="wp-post-image"></noscript></a>



<!--
<a href="https://tvklan.al/kategori/maratona-e-kenges/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></noscript></a>
<hr/>-->
<a href="https://tvklan.al/kategori/programe/lufta-nuseve/" ><img width="300" height="150" src="//tvklan.al/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="lazy lazy-hidden wp-post-image"><noscript><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></noscript></a>
<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	
	
	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">RRETH NESH</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">OFF-AIR</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-451301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-451301"><a href="https://tvklan.al/ankesa/">ANKESA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">KONTAKT</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				

				<li>

					<a href="https://www.instagram.com/rtvklan/?hl=en" class="instagram-social-icon" target="_blank">

					</a>

				</li>

			

				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>