

<!DOCTYPE html>

<html lang="sq-AL" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/r2x1VCf2LMon_P36HJmCLjt_Bb4.js"></script><link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style46.css" type="text/css" media="all">
<link rel="stylesheet" id="style-css" href="https://tvklan.al/wp-content/themes/klan-child/style.css?v=992" type="text/css">
<meta property="fb:pages" content="150388014994260" />




<!--viewport-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97842098/TVKlan300x250', [300, 250], 'div-gpt-ad-1500476451479-5').addService(googletag.pubads());
    googletag.defineSlot('/97842098/TVKLan320x100', [320, 100], 'div-gpt-ad-1500476451479-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->
<style>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</style>
<!--charset-->
<!--<style>.mlab-modal {
    -moz-animation: cssAnimation 0s ease-in 21s forwards;
    /* Firefox */
    -webkit-animation: cssAnimation 0s ease-in 21s forwards;
    /* Safari and Chrome */
    -o-animation: cssAnimation 0s ease-in 21s forwards;
    /* Opera */
    animation: cssAnimation 0s ease-in 21s forwards;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}
@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>--><script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            alert('not allowed');
            return false;
        } else {
            return true;
        }
};
</script>


		


<title>STOP – EMISIONI 197 (SEZONI 3) &#8211; TV KLAN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje" href="https://tvklan.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet" href="https://tvklan.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV KLAN &raquo; Prurje për Komentet te STOP – EMISIONI 197 (SEZONI 3)" href="https://tvklan.al/stop-emisioni-197-sezoni-3/feed/" />
<meta property="og:title" content="STOP – EMISIONI 197 (SEZONI 3)"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tvklan.al/stop-emisioni-197-sezoni-3/"/><meta property="og:site_name" content="TvKlan.al"/><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2018/06/foto-9-1024x576.jpg"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%2C600%2C700%2C800%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Sans%3A400%7CPT+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var css_date_time = {"ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php","css_classes":"cssdt-2018 cssdt-june cssdt-june-7 cssdt-thursday cssdt-hour-2300 cssdt-pm cssdt-evening","js_parse":"","nonce":"b2b4596692"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/css-date-time/js/css-date-time.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/respond.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/smoothscroll.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/comment_validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/tvklan.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://tvklan.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Deklaratat e Lu s’kanë impakt mbi qëndrimin tonë”, Basha: Largimi i Xhafajt, i panegociueshëm' href='https://tvklan.al/deklaratat-e-lu-skane-impakt-mbi-qendrimin-tone-basha-largimi-i-xhafajt-i-panegociueshem/' />
<link rel='next' title='Bebja nxirret e gjallë pas 8 orësh nga varri' href='https://tvklan.al/bebja-nxirret-e-gjalle-pas-8-oresh-nga-varri/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://tvklan.al/stop-emisioni-197-sezoni-3/" />
<link rel='shortlink' href='https://tvklan.al/?p=391808' />
<link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fstop-emisioni-197-sezoni-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fstop-emisioni-197-sezoni-3%2F&#038;format=xml" />
			<meta property="fb:pages" content="150388014994260" />
							<meta property="ia:markup_url" content="https://tvklan.al/stop-emisioni-197-sezoni-3/?ia_markup=1" />
				<script>crudScriptURL = "https://tvklan.al/wp-admin/admin-ajax.php"</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = '';
	</script><link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-180x180.png" />
<meta name="msapplication-TileImage" content="https://tvklan.al/wp-content/uploads/2016/02/cropped-apple-icon-76x76-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Këtu mund të shtoni CSS-në tuaj.

Që të mësoni më tepër,, klikoni mbi ikonën e ndihmës më sipër.
*/
@media screen and (max-width: 600px) {
  #rek3m {
   
    display: block;
  }
#rek3d {
   
    display: block !important;
  }
}
#rek3d {
   
    display: none;
  }
		</style>
	<style>.pgm-hide{display:none !important;}</style><script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-video/assets/sticky-video.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".embed-wrapper","topspace":"100","minscreenwidth":"220","maxscreenwidth":"860","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://tvklan.al/wp-content/plugins/joan12/joan.js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-position":"top-right","position-vertical-offset":110,"position-side-offset":5,"disable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init();});</script><!--[if lt IE 9]><script type="text/javascript">window.stickyVideo.isltie9=true;</script><![endif]-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"H3XFm1akKd60Io", domain:"tvklan.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   

</head>


<body class="post-template-default single single-post postid-391808 single-format-standard cssdt-2018 cssdt-june cssdt-june-7 cssdt-thursday cssdt-hour-2300 cssdt-pm cssdt-evening">

<header id="header">

		<div id="nav-wrapper">

		<div id="navigation" class="show-menu small-header">

			<div id="site-logo">

				<div class="big-logo">

					<a href="https://tvklan.al/">

					<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

				</div>

				<!--big-logo-->

			</div>

			<!--site-logo-->

			
			<nav id="main-nav">

				<div id="mob-menu">

					<div class="mob-menu-button">

					</div>

					<!-- mob-menu-button -->

					<a href="https://tvklan.al/mobile-kryesore">

						<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" height="70" width="220" alt="TV KLAN"/>

					</a>

					<div class="search-box">

						<form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>
					</div>
<div style="background-color:black; color:white !important; line-height:20px !important;"><a href="javascript:history.back(-1)" style="background-color:black;color:white !important;font-size: 15px;float: left;padding: 1px 10px 1px 10px;" >&laquo; pas | </a><a href='#' onclick='location.reload(true); return false;' style="background-color:black;color:white !important;font-size: 15px;padding: 1px 10px 1px 10px;" > rifresko</a></div>
					<!--search-box-->



				</div>

				<!--mob-menu-->

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm1154515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/politika/" title="Politikë" class="menu-link">Politikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/deklaratat-e-lu-skane-impakt-mbi-qendrimin-tone-basha-largimi-i-xhafajt-i-panegociueshem/" title="“Deklaratat e Lu s’kanë impakt mbi qëndrimin tonë”, Basha: Largimi&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/basha-opinion1-298x186.jpg" alt="“Deklaratat e Lu s’kanë impakt mbi qëndrimin tonë”, Basha: Largimi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/deklaratat-e-lu-skane-impakt-mbi-qendrimin-tone-basha-largimi-i-xhafajt-i-panegociueshem/" >“Deklaratat e Lu s’kanë impakt mbi qëndrimin tonë”, Basha: Largimi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/basha-paralajmeron-nje-surprize-te-madhe/" title="Audiopërgjimi, Basha paralajmëron &#8220;një surprizë të madhe&#8221;"><img src="https://tvklan.al/wp-content/uploads/2018/06/basha-opinin3-298x186.jpg" alt="Audiopërgjimi, Basha paralajmëron &#8220;një surprizë të madhe&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/basha-paralajmeron-nje-surprize-te-madhe/" >Audiopërgjimi, Basha paralajmëron &#8220;një surprizë të madhe&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/raportimet-per-survejim-basha-deputetet-e-pd-i-dhane-nje-paralajmerim-te-prere-drejtorit-te-policise/" title="Basha për &#8216;survejimin&#8217;: Deputetët e PD i dhanë një paralajmërim&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/basha-opinion-e1528402945635-298x186.jpg" alt="Basha për &#8216;survejimin&#8217;: Deputetët e PD i dhanë një paralajmërim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/raportimet-per-survejim-basha-deputetet-e-pd-i-dhane-nje-paralajmerim-te-prere-drejtorit-te-policise/" >Basha për &#8216;survejimin&#8217;: Deputetët e PD i dhanë një paralajmërim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/basha-kerkon-kryeministrin-ne-kuvend-gramoz-ruci-nderpret-seancen/" title="Opozita bllokon sërish punimet e Kuvendit"><img src="https://tvklan.al/wp-content/uploads/2018/06/bashaaaa-298x186.jpg" alt="Opozita bllokon sërish punimet e Kuvendit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/basha-kerkon-kryeministrin-ne-kuvend-gramoz-ruci-nderpret-seancen/" >Opozita bllokon sërish punimet e Kuvendit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/marreveshja-per-detin-berisha-po-behet-tradheti-kombetare-greqia-po-imponohet/" title="Berisha: Grekët po u imponohen shqiptarëve për detin"><img src="https://tvklan.al/wp-content/uploads/2018/06/berishaa-298x186.jpg" alt="Berisha: Grekët po u imponohen shqiptarëve për detin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/marreveshja-per-detin-berisha-po-behet-tradheti-kombetare-greqia-po-imponohet/" >Berisha: Grekët po u imponohen shqiptarëve për detin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/largimi-i-agron-xhafajt-ne-itali-basha-tregon-itinerarin/" title="Largimi i Agron Xhafajt në Itali, Basha tregon itinerarin"><img src="https://tvklan.al/wp-content/uploads/2017/10/auto_Lulzim_Basha_oki1500810787-298x186.jpg" alt="Largimi i Agron Xhafajt në Itali, Basha tregon itinerarin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/largimi-i-agron-xhafajt-ne-itali-basha-tregon-itinerarin/" >Largimi i Agron Xhafajt në Itali, Basha tregon itinerarin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157936" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kronike/" title="Kronikë" class="menu-link">Kronikë</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zetori-del-nga-rruga-vdes-drejtuesi/" title="Zetori del nga rruga, vdes drejtuesi"><img src="https://tvklan.al/wp-content/uploads/2016/10/zetor-298x186.jpg" alt="Zetori del nga rruga, vdes drejtuesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zetori-del-nga-rruga-vdes-drejtuesi/" >Zetori del nga rruga, vdes drejtuesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/plagosja-e-dyfishte-ne-loto-prangoset-transportuesi/" title="Plagosja e dyfishtë në loto, prangoset &#8220;transportuesi&#8221;"><img src="https://tvklan.al/wp-content/uploads/2018/06/plagosja-gjirokaster-298x186.jpg" alt="Plagosja e dyfishtë në loto, prangoset &#8220;transportuesi&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/plagosja-e-dyfishte-ne-loto-prangoset-transportuesi/" >Plagosja e dyfishtë në loto, prangoset &#8220;transportuesi&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/emrat-krim-ne-familje-djali-vret-prinderit-me-kallashnikov/" title="Djali emigrant vret nënë e babë"><img src="https://tvklan.al/wp-content/uploads/2018/06/34595827_10214298450714120_6847737312319635456_n-298x186.jpg" alt="Djali emigrant vret nënë e babë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/emrat-krim-ne-familje-djali-vret-prinderit-me-kallashnikov/" >Djali emigrant vret nënë e babë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/video-zbardhen-atentatet-ne-kurbin-arrestohet-autori-i-dyshuar-dhe-dy-vajza/" title="Video/ Zbardhen atentatet në Kurbin, arrestohet autori i dyshuar dhe&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/Kurbin-298x186.jpg" alt="Video/ Zbardhen atentatet në Kurbin, arrestohet autori i dyshuar dhe&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/video-zbardhen-atentatet-ne-kurbin-arrestohet-autori-i-dyshuar-dhe-dy-vajza/" >Video/ Zbardhen atentatet në Kurbin, arrestohet autori i dyshuar dhe&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/emri-20-vjecari-mbytet-ne-lumin-kir/" title="Emri/ 20-vjeçari mbytet në lumin Kir"><img src="https://tvklan.al/wp-content/uploads/2018/06/34591229_10214298336711270_3447294670512586752_n-298x186.jpg" alt="Emri/ 20-vjeçari mbytet në lumin Kir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/emri-20-vjecari-mbytet-ne-lumin-kir/" >Emri/ 20-vjeçari mbytet në lumin Kir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/foto-kush-eshte-djali-vrases-qe-u-mori-jeten-prinderve-te-tij/" title="Foto/ Kush është djali vrasës që u mori jetën prindërve&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/26114195_1401484703306987_2717939423468328340_n-1-298x186.jpg" alt="Foto/ Kush është djali vrasës që u mori jetën prindërve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/foto-kush-eshte-djali-vrases-qe-u-mori-jeten-prinderve-te-tij/" >Foto/ Kush është djali vrasës që u mori jetën prindërve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet" class="menu-link">Aktualitet</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/video-mesuesit-e-fiskultures-pa-pune-nuk-u-njihet-diploma-bachelor/" title="Video/ Mësuesit e fiskulturës pa punë, nuk u njihet diploma&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/5-16-298x186.jpg" alt="Video/ Mësuesit e fiskulturës pa punë, nuk u njihet diploma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/video-mesuesit-e-fiskultures-pa-pune-nuk-u-njihet-diploma-bachelor/" >Video/ Mësuesit e fiskulturës pa punë, nuk u njihet diploma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/mbi-30-e-vendimeve-te-rendesishme-ne-shqiperi-merren-nga-grate/" title="Mbi 30% e vendimeve të rëndësishme në Shqipëri merren nga&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/senida-mesi-298x186.jpg" alt="Mbi 30% e vendimeve të rëndësishme në Shqipëri merren nga&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/mbi-30-e-vendimeve-te-rendesishme-ne-shqiperi-merren-nga-grate/" >Mbi 30% e vendimeve të rëndësishme në Shqipëri merren nga&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kamp-refugjatesh-ne-shqiperi/" title="Kamp refugjatësh në Shqipëri?"><img src="https://tvklan.al/wp-content/uploads/2018/06/beejadomenaefut-298x186.jpg" alt="Kamp refugjatësh në Shqipëri?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kamp-refugjatesh-ne-shqiperi/" >Kamp refugjatësh në Shqipëri?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/lu-po-ndjek-me-vemendje-akuzat-ndaj-xhafajt/" title="Lu: Hetim të pavarur për audiopërgjimin"><img src="https://tvklan.al/wp-content/uploads/2017/01/donald-lu-298x186.jpg" alt="Lu: Hetim të pavarur për audiopërgjimin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/lu-po-ndjek-me-vemendje-akuzat-ndaj-xhafajt/" >Lu: Hetim të pavarur për audiopërgjimin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/greqia-synon-zgjerimin-e-hapesires-detare-ne-jon/" title="Greqia synon zgjerimin e hapësirës detare në Jon"><img src="https://tvklan.al/wp-content/uploads/2018/06/544481-dodeka-nie-chekame-shto-kje-ni-se-kazhe-grcija-vekje-pravi-kombinacii-298x186.jpg" alt="Greqia synon zgjerimin e hapësirës detare në Jon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/greqia-synon-zgjerimin-e-hapesires-detare-ne-jon/" >Greqia synon zgjerimin e hapësirës detare në Jon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1154516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/ekonomi/" title="Ekonomi" class="menu-link">Ekonomi</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bsh-blen-valute-leku-bie-ndaj-te-gjitha-monedhave/" title="BSH blen valutë, Leku bie ndaj të gjitha monedhave"><img src="https://tvklan.al/wp-content/uploads/2017/01/Banka-e-Shqiperise-298x186.jpg" alt="BSH blen valutë, Leku bie ndaj të gjitha monedhave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bsh-blen-valute-leku-bie-ndaj-te-gjitha-monedhave/" >BSH blen valutë, Leku bie ndaj të gjitha monedhave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nderhyrja-e-bsh-e-duhura-madje-te-ishte-bere-me-pare/" title="&#8220;Ndërhyrja e BSH e duhura, madje të ishte bërë më&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/selami-xhepaa-298x186.jpg" alt="&#8220;Ndërhyrja e BSH e duhura, madje të ishte bërë më&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nderhyrja-e-bsh-e-duhura-madje-te-ishte-bere-me-pare/" >&#8220;Ndërhyrja e BSH e duhura, madje të ishte bërë më&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tarife-me-e-ulet-kalimi-per-rrugen-e-kombit/" title="Tarifë më e ulët kalimi për Rrugën e Kombit"><img src="https://tvklan.al/wp-content/uploads/2018/04/rruga-e-kombit-me-pagese-298x186.jpg" alt="Tarifë më e ulët kalimi për Rrugën e Kombit"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tarife-me-e-ulet-kalimi-per-rrugen-e-kombit/" >Tarifë më e ulët kalimi për Rrugën e Kombit</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bsh-nderhyn-per-te-frenuar-renien-e-euros/" title="BSH ndërhyn për të frenuar rënien e Euros"><img src="https://tvklan.al/wp-content/uploads/2018/03/sejko-298x186.jpg" alt="BSH ndërhyn për të frenuar rënien e Euros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bsh-nderhyn-per-te-frenuar-renien-e-euros/" >BSH ndërhyn për të frenuar rënien e Euros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/klsh-lojerat-e-fatit-mungese-efikasiteti-ne-mbledhjen-e-te-ardhurave/" title="KLSH: Lojërat e fatit mungesë efikasiteti në mbledhjen e të&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/3-14-298x186.jpg" alt="KLSH: Lojërat e fatit mungesë efikasiteti në mbledhjen e të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/klsh-lojerat-e-fatit-mungese-efikasiteti-ne-mbledhjen-e-te-ardhurave/" >KLSH: Lojërat e fatit mungesë efikasiteti në mbledhjen e të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1160623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kosova/" title="Kosova" class="menu-link">Kosova</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/raportuesi-per-kosoven-ne-pe-liberalizimi-i-vizave-mund-te-ndodhe-ne-fund-te-vitit/" title="Raportuesi për Kosovën në PE: Liberalizimi i vizave mund të&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/55C496FC-FD39-4D6C-8F3A-5D39B27EAF3A_w1023_r1_s-298x186.jpg" alt="Raportuesi për Kosovën në PE: Liberalizimi i vizave mund të&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/raportuesi-per-kosoven-ne-pe-liberalizimi-i-vizave-mund-te-ndodhe-ne-fund-te-vitit/" >Raportuesi për Kosovën në PE: Liberalizimi i vizave mund të&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/spanja-kerkon-te-jete-pjese-e-dialogut-kosove-serbi/" title="Spanja kërkon të jetë pjesë e dialogut Kosovë-Serbi"><img src="https://tvklan.al/wp-content/uploads/2018/06/dialog-298x186.jpg" alt="Spanja kërkon të jetë pjesë e dialogut Kosovë-Serbi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/spanja-kerkon-te-jete-pjese-e-dialogut-kosove-serbi/" >Spanja kërkon të jetë pjesë e dialogut Kosovë-Serbi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vucic-mohon-rrethimin-e-kosoves/" title="Vuçiç mohon “rrethimin” e Kosovës"><img src="https://tvklan.al/wp-content/uploads/2018/03/vucic-298x186.jpg" alt="Vuçiç mohon “rrethimin” e Kosovës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vucic-mohon-rrethimin-e-kosoves/" >Vuçiç mohon “rrethimin” e Kosovës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kosova-heq-barrierat-kufitare-me-shqiperine/" title="Kosova heq barrierat kufitare me Shqipërinë"><img src="https://tvklan.al/wp-content/uploads/2018/06/Kuvendi-Kosoves-298x186.jpg" alt="Kosova heq barrierat kufitare me Shqipërinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kosova-heq-barrierat-kufitare-me-shqiperine/" >Kosova heq barrierat kufitare me Shqipërinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/haradinaj-pajtimi-me-serbine-ne-kembim-te-njohjes-se-pavaresise/" title="Haradinaj: Pajtimi me Serbinë, në këmbim të njohjes së Pavarësisë"><img src="https://tvklan.al/wp-content/uploads/2018/04/0B5071A4-844A-4D7A-A928-F21E753EF2CB_cx0_cy7_cw70_w1023_r1_s-298x186.jpg" alt="Haradinaj: Pajtimi me Serbinë, në këmbim të njohjes së Pavarësisë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/haradinaj-pajtimi-me-serbine-ne-kembim-te-njohjes-se-pavaresise/" >Haradinaj: Pajtimi me Serbinë, në këmbim të njohjes së Pavarësisë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kosova-po-kryen-procedura-per-deshmitarin-x/" title="Albert Veliu pret përgjigje për azilin"><img src="https://tvklan.al/wp-content/uploads/2018/05/agron-veliu-298x186.jpg" alt="Albert Veliu pret përgjigje për azilin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kosova-po-kryen-procedura-per-deshmitarin-x/" >Albert Veliu pret përgjigje për azilin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1164113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/rajoni/" title="Rajoni" class="menu-link">Rajoni</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/tsipras-pret-sot-telefonaten-nga-zaevi/" title="Tsipras pret sot telefonatën nga Zaevi"><img src="https://tvklan.al/wp-content/uploads/2018/06/zaev-cipras_1528035908-7164202-298x186.jpg" alt="Tsipras pret sot telefonatën nga Zaevi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/tsipras-pret-sot-telefonaten-nga-zaevi/" >Tsipras pret sot telefonatën nga Zaevi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/protestuesit-grek-maqedonia-eshte-greke/" title="Protestuesit grek: Maqedonia është greke"><img src="https://tvklan.al/wp-content/uploads/2018/06/GREQI-298x186.jpg" alt="Protestuesit grek: Maqedonia është greke"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/protestuesit-grek-maqedonia-eshte-greke/" >Protestuesit grek: Maqedonia është greke</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ditet-e-numeruara-per-zaevin/" title="Ditët e numëruara për Zaevin!"><img src="https://tvklan.al/wp-content/uploads/2018/06/zaev-1-298x186.jpg" alt="Ditët e numëruara për Zaevin!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ditet-e-numeruara-per-zaevin/" >Ditët e numëruara për Zaevin!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zaev-paralajmeron-ivanovin-per-ligjin-e-shqipes/" title="Zaev paralajmëron Ivanovin për ligjin e shqipes"><img src="https://tvklan.al/wp-content/uploads/2017/08/zoranzaev-1-298x186.jpg" alt="Zaev paralajmëron Ivanovin për ligjin e shqipes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zaev-paralajmeron-ivanovin-per-ligjin-e-shqipes/" >Zaev paralajmëron Ivanovin për ligjin e shqipes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kotzias-ka-ardhur-momenti-per-te-thene-po-ose-jo/" title="Kotzias: Ka ardhur momenti për të thënë “Po” ose “Jo”"><img src="https://tvklan.al/wp-content/uploads/2018/06/koxias-interviste-696x463-298x186.jpg" alt="Kotzias: Ka ardhur momenti për të thënë “Po” ose “Jo”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kotzias-ka-ardhur-momenti-per-te-thene-po-ose-jo/" >Kotzias: Ka ardhur momenti për të thënë “Po” ose “Jo”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vritet-nga-policia-i-denuari-me-25-vite-burg/" title="Vritet nga policia i dënuari me 25 vite burg"><img src="https://tvklan.al/wp-content/uploads/2018/06/jeton-rexhepi-298x186.jpg" alt="Vritet nga policia i dënuari me 25 vite burg"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vritet-nga-policia-i-denuari-me-25-vite-burg/" >Vritet nga policia i dënuari me 25 vite burg</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/bota/" title="Bota" class="menu-link">Bota</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/merkel-te-ulemi-ne-bisedime-me-italine/" title="Merkel: Të ulemi në bisedime me Italinë"><img src="https://tvklan.al/wp-content/uploads/2018/06/Merkel-298x186.jpg" alt="Merkel: Të ulemi në bisedime me Italinë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/merkel-te-ulemi-ne-bisedime-me-italine/" >Merkel: Të ulemi në bisedime me Italinë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/g7-nje-model-qe-i-ka-kaluar-afati/" title="G7-një model që i ka kaluar afati?"><img src="https://tvklan.al/wp-content/uploads/2018/06/g7-298x186.jpg" alt="G7-një model që i ka kaluar afati?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/g7-nje-model-qe-i-ka-kaluar-afati/" >G7-një model që i ka kaluar afati?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vullkani-kthen-fshatrat-ne-varre-masive/" title="Vullkani kthen fshatrat në varre masive"><img src="https://tvklan.al/wp-content/uploads/2018/06/guatemala-298x186.jpg" alt="Vullkani kthen fshatrat në varre masive"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vullkani-kthen-fshatrat-ne-varre-masive/" >Vullkani kthen fshatrat në varre masive</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vladimir-putin-lufta-e-trete-boterore-mund-te-jete-fundi-i-civilizimit/" title="Vladimir Putin: Lufta e Tretë Botërore mund të jetë fundi&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/download-298x186.jpg" alt="Vladimir Putin: Lufta e Tretë Botërore mund të jetë fundi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vladimir-putin-lufta-e-trete-boterore-mund-te-jete-fundi-i-civilizimit/" >Vladimir Putin: Lufta e Tretë Botërore mund të jetë fundi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-kafshoi-gjarpri-i-ngordhur-burri-injekton-26-doza-anti-helm/" title="E kafshoi gjarpri i ngordhur, burri injekton 26 doza anti-helm"><img src="https://tvklan.al/wp-content/uploads/2018/06/101912313_mediaitem101912312-1-298x186.jpg" alt="E kafshoi gjarpri i ngordhur, burri injekton 26 doza anti-helm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-kafshoi-gjarpri-i-ngordhur-burri-injekton-26-doza-anti-helm/" >E kafshoi gjarpri i ngordhur, burri injekton 26 doza anti-helm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/16-te-vrare-nga-shperthimi-i-depos-se-armeve/" title="16 të vrarë nga shpërthimi i depos së armëve"><img src="https://tvklan.al/wp-content/uploads/2018/06/8B8A2657-036A-48F8-A998-3086031269EF_w1023_r1_s-1-298x186.jpg" alt="16 të vrarë nga shpërthimi i depos së armëve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/16-te-vrare-nga-shperthimi-i-depos-se-armeve/" >16 të vrarë nga shpërthimi i depos së armëve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1154518" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/sport/" title="Sport" class="menu-link">Sport</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ronaldo-do-te-largohet-nga-real/" title="Ronaldo do të largohet nga Real"><img src="https://tvklan.al/wp-content/uploads/2017/06/Ronaldo-298x186.jpg" alt="Ronaldo do të largohet nga Real"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ronaldo-do-te-largohet-nga-real/" >Ronaldo do të largohet nga Real</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kupen-e-botes-e-kane-fituar-vetem-8-shtete/" title="Kupën e Botës e kanë fituar vetëm 8 shtete"><img src="https://tvklan.al/wp-content/uploads/2018/06/Kupa-e-botes-298x186.jpg" alt="Kupën e Botës e kanë fituar vetëm 8 shtete"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kupen-e-botes-e-kane-fituar-vetem-8-shtete/" >Kupën e Botës e kanë fituar vetëm 8 shtete</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/skandal-me-arbitrat-afrikane-filmohen-duke-marre-para-per-trukim-te-ndeshjeve/" title="Skandal me arbitrat afrikanë, filmohen duke marrë para për trukim&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/arbitrat-afrikane-298x186.jpg" alt="Skandal me arbitrat afrikanë, filmohen duke marrë para për trukim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/skandal-me-arbitrat-afrikane-filmohen-duke-marre-para-per-trukim-te-ndeshjeve/" >Skandal me arbitrat afrikanë, filmohen duke marrë para për trukim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/shqiperia-renditet-e-58-a-ne-fifa-2/" title="Shqipëria renditet e 58-a në FIFA"><img src="https://tvklan.al/wp-content/uploads/2016/10/kombetarja-298x186.jpg" alt="Shqipëria renditet e 58-a në FIFA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/shqiperia-renditet-e-58-a-ne-fifa-2/" >Shqipëria renditet e 58-a në FIFA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/macja-i-kushtoi-shtrenjte-klubit-turk/" title="Macja i kushtoi shtrenjtë klubit turk"><img src="https://tvklan.al/wp-content/uploads/2018/06/macjaa-298x186.jpg" alt="Macja i kushtoi shtrenjtë klubit turk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/macja-i-kushtoi-shtrenjte-klubit-turk/" >Macja i kushtoi shtrenjtë klubit turk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/liverpool-synon-xherdan-shaqirin/" title="Liverpool synon Xherdan Shaqirin"><img src="https://tvklan.al/wp-content/uploads/2018/06/1833-298x186.jpg" alt="Liverpool synon Xherdan Shaqirin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/liverpool-synon-xherdan-shaqirin/" >Liverpool synon Xherdan Shaqirin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/showbiz/" title="ShowBiz" class="menu-link">ShowBiz</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/beyonce-dhe-jay-z-me-te-dashuruar-se-kurre/" title="Beyonce dhe Jay-Z më të dashuruar se kurrë"><img src="https://tvklan.al/wp-content/uploads/2018/06/beyonce-298x186.png" alt="Beyonce dhe Jay-Z më të dashuruar se kurrë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/beyonce-dhe-jay-z-me-te-dashuruar-se-kurre/" >Beyonce dhe Jay-Z më të dashuruar se kurrë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/vajza-pa-fund-dhe-erotizem-rita-publikon-klipin-girls/" title="Vajza pa fund dhe erotizëm/ Rita publikon klipin “Girls”"><img src="https://tvklan.al/wp-content/uploads/2018/06/rita-298x186.jpg" alt="Vajza pa fund dhe erotizëm/ Rita publikon klipin “Girls”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/vajza-pa-fund-dhe-erotizem-rita-publikon-klipin-girls/" >Vajza pa fund dhe erotizëm/ Rita publikon klipin “Girls”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/foto-presidenti-i-qipros-shikon-kengetaren-shqiptare-nga-fundshpina/" title="Foto/ Presidenti i Qipros shikon këngëtaren shqiptare nga&#8230;fundshpina"><img src="https://tvklan.al/wp-content/uploads/2018/06/nikos-anastasiades-298x186.jpg" alt="Foto/ Presidenti i Qipros shikon këngëtaren shqiptare nga&#8230;fundshpina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/foto-presidenti-i-qipros-shikon-kengetaren-shqiptare-nga-fundshpina/" >Foto/ Presidenti i Qipros shikon këngëtaren shqiptare nga&#8230;fundshpina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/arianna-grande-vuan-nga-stresi-post-traumatik/" title="Arianna Grande vuan nga stresi post-traumatik"><img src="https://tvklan.al/wp-content/uploads/2018/06/ariana-298x186.png" alt="Arianna Grande vuan nga stresi post-traumatik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/arianna-grande-vuan-nga-stresi-post-traumatik/" >Arianna Grande vuan nga stresi post-traumatik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qipro-nderon-eleni-foureiran-kengetarja-kisha-vetem-nje-qellim/" title="Qipro nderon Eleni Foureiran, këngëtarja: Kisha vetëm një qëllim&#8230;"><img src="https://tvklan.al/wp-content/uploads/2018/06/eleni-298x186.jpg" alt="Qipro nderon Eleni Foureiran, këngëtarja: Kisha vetëm një qëllim&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qipro-nderon-eleni-foureiran-kengetarja-kisha-vetem-nje-qellim/" >Qipro nderon Eleni Foureiran, këngëtarja: Kisha vetëm një qëllim&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aslle-shokon-ndjekesit-me-lookun-e-ri/" title="Asllë shokon ndjekësit me lookun e ri"><img src="https://tvklan.al/wp-content/uploads/2018/06/asli-1-298x186.jpg" alt="Asllë shokon ndjekësit me lookun e ri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aslle-shokon-ndjekesit-me-lookun-e-ri/" >Asllë shokon ndjekësit me lookun e ri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1158027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://tvklan.al/kategori/programe/" title="Programe" class="menu-link">Programe</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-197-sezoni-3/" title="STOP – EMISIONI 197 (SEZONI 3)"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-9-298x186.jpg" alt="STOP – EMISIONI 197 (SEZONI 3)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-197-sezoni-3/" >STOP – EMISIONI 197 (SEZONI 3)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-justina-aliaj-vjen-me-nje-monodrame-ne-teatrin-kombetare-prestige-home-sjelle-ne-tirane-ikonat-boterore-te-luksit/" title="RUDINA &#8211; JUSTINA ALIAJ: VJEN ME NJE MONODRAME NE TEATRIN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/justi-298x186.jpg" alt="RUDINA &#8211; JUSTINA ALIAJ: VJEN ME NJE MONODRAME NE TEATRIN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-justina-aliaj-vjen-me-nje-monodrame-ne-teatrin-kombetare-prestige-home-sjelle-ne-tirane-ikonat-boterore-te-luksit/" >RUDINA &#8211; JUSTINA ALIAJ: VJEN ME NJE MONODRAME NE TEATRIN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-07-qershor-2018/" title="ALDO MORNING SHOW &#8211; 07 QERSHOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/06/Aldo-07-qershor.mpg_snapshot_00.30.05-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 07 QERSHOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-07-qershor-2018/" >ALDO MORNING SHOW &#8211; 07 QERSHOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-181/" title="KUSH VJEN PER DREKE? – EMISIONI 181"><img src="https://tvklan.al/wp-content/uploads/2018/06/KVPD_LULI-HOXHA-GJERGJ-MUZAKA_07_06_18_P3.mpg_snapshot_08.02-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 181"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-181/" >KUSH VJEN PER DREKE? – EMISIONI 181</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-renia-e-euros-dhe-parate-e-pista/" title="OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-8-298x186.jpg" alt="OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-renia-e-euros-dhe-parate-e-pista/" >OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1158039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION" class="menu-link">OPINION</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-renia-e-euros-dhe-parate-e-pista/" title="OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-8-298x186.jpg" alt="OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-renia-e-euros-dhe-parate-e-pista/" >OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-te-ndihmojme-femijet-ne-nevoje/" title="OPINION &#8211; TE NDIHMOJME FEMIJET NE NEVOJE!"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-5-298x186.jpg" alt="OPINION &#8211; TE NDIHMOJME FEMIJET NE NEVOJE!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-te-ndihmojme-femijet-ne-nevoje/" >OPINION &#8211; TE NDIHMOJME FEMIJET NE NEVOJE!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-kush-po-pergjon-politiken/" title="OPINION &#8211; KUSH PO PERGJON POLITIKEN?"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-59-298x186.jpg" alt="OPINION &#8211; KUSH PO PERGJON POLITIKEN?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-kush-po-pergjon-politiken/" >OPINION &#8211; KUSH PO PERGJON POLITIKEN?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-shqiperia-mrekullite-e-pazbuluara/" title="OPINION &#8211; SHQIPERIA, MREKULLITE E PAZBULUARA!"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-57-298x186.jpg" alt="OPINION &#8211; SHQIPERIA, MREKULLITE E PAZBULUARA!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-shqiperia-mrekullite-e-pazbuluara/" >OPINION &#8211; SHQIPERIA, MREKULLITE E PAZBULUARA!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/opinion-sa-eshte-pasuria-e-politikaneve/" title="OPINION &#8211; SA ESHTE PASURIA E POLITIKANEVE?"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-54-298x186.jpg" alt="OPINION &#8211; SA ESHTE PASURIA E POLITIKANEVE?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/opinion-sa-eshte-pasuria-e-politikaneve/" >OPINION &#8211; SA ESHTE PASURIA E POLITIKANEVE?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvklan.al/kategori/programe/stop/" title="STOP" class="menu-link">STOP</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-197-sezoni-3/" title="STOP – EMISIONI 197 (SEZONI 3)"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-9-298x186.jpg" alt="STOP – EMISIONI 197 (SEZONI 3)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-197-sezoni-3/" >STOP – EMISIONI 197 (SEZONI 3)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-196-sezoni-3/" title="STOP – EMISIONI 196 (SEZONI 3)"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-7-298x186.jpg" alt="STOP – EMISIONI 196 (SEZONI 3)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-196-sezoni-3/" >STOP – EMISIONI 196 (SEZONI 3)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-195-sezoni-3/" title="STOP – EMISIONI 195 (SEZONI 3)"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-3-298x186.jpg" alt="STOP – EMISIONI 195 (SEZONI 3)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-195-sezoni-3/" >STOP – EMISIONI 195 (SEZONI 3)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-194-sezoni-3/" title="STOP – EMISIONI 194 (SEZONI 3)"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-1-298x186.jpg" alt="STOP – EMISIONI 194 (SEZONI 3)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-194-sezoni-3/" >STOP – EMISIONI 194 (SEZONI 3)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/stop-emisioni-193-sezoni-3/" title="STOP – EMISIONI 193 (SEZONI 3)"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-298x186.jpg" alt="STOP – EMISIONI 193 (SEZONI 3)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/stop-emisioni-193-sezoni-3/" >STOP – EMISIONI 193 (SEZONI 3)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/e-diela-shqiptare/" title="E DIELA SHQIPTARE" class="menu-link">E DIELA SHQIPTARE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-38-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 38 (SEZONI 10)"><img src="https://tvklan.al/wp-content/uploads/2018/06/2-6-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 38 (SEZONI 10)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-38-sezoni-10/" >E DIELA SHQIPTARE – EMISIONI 38 (SEZONI 10)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-37-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 10)"><img src="https://tvklan.al/wp-content/uploads/2018/05/1-70-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 10)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-37-sezoni-10/" >E DIELA SHQIPTARE – EMISIONI 37 (SEZONI 10)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-36-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 36 (SEZONI 10)"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-38-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 36 (SEZONI 10)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-36-sezoni-10/" >E DIELA SHQIPTARE – EMISIONI 36 (SEZONI 10)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-35-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 35 (SEZONI 10)"><img src="https://tvklan.al/wp-content/uploads/2018/05/matilda-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 35 (SEZONI 10)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-35-sezoni-10/" >E DIELA SHQIPTARE – EMISIONI 35 (SEZONI 10)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/e-diela-shqiptare-emisioni-34-sezoni-10/" title="E DIELA SHQIPTARE – EMISIONI 34 (SEZONI 10)"><img src="https://tvklan.al/wp-content/uploads/2018/05/1-10-298x186.jpg" alt="E DIELA SHQIPTARE – EMISIONI 34 (SEZONI 10)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/e-diela-shqiptare-emisioni-34-sezoni-10/" >E DIELA SHQIPTARE – EMISIONI 34 (SEZONI 10)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/zone-e-lire/" title="ZONE E LIRE" class="menu-link">ZONE E LIRE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-617/" title="ZONE E LIRE &#8211; EMISIONI 617"><img src="https://tvklan.al/wp-content/uploads/2018/06/teatri-pj1.mpg_snapshot_02.56-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 617"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-617/" >ZONE E LIRE &#8211; EMISIONI 617</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-616/" title="ZONE E LIRE &#8211; EMISIONI 616"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-49-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 616"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-616/" >ZONE E LIRE &#8211; EMISIONI 616</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-615/" title="ZONE E LIRE &#8211; EMISIONI 615"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-37-298x186.jpg" alt="ZONE E LIRE &#8211; EMISIONI 615"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-615/" >ZONE E LIRE &#8211; EMISIONI 615</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-614/" title="ZONE E LIRE – EMISIONI 614"><img src="https://tvklan.al/wp-content/uploads/2018/05/foto-23-298x186.jpg" alt="ZONE E LIRE – EMISIONI 614"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-614/" >ZONE E LIRE – EMISIONI 614</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/zone-e-lire-emisioni-613/" title="ZONE E LIRE – EMISIONI 613"><img src="https://tvklan.al/wp-content/uploads/2018/05/ZONE-E-LIRE-4-maj-teater.mpg_snapshot_10.34-298x186.jpg" alt="ZONE E LIRE – EMISIONI 613"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/zone-e-lire-emisioni-613/" >ZONE E LIRE – EMISIONI 613</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1226998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/xing-me-ermalin/" title="Xing me Ermalin" class="menu-link">Xing me Ermalin</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-38/" title="XING ME ERMALIN &#8211; EMISIONI 38"><img src="https://tvklan.al/wp-content/uploads/2018/06/XING-ME-ERMALIN_PUNTATA-80_02.06.2018_PJESA_2.mpg_snapshot_10.04-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 38"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-38/" >XING ME ERMALIN &#8211; EMISIONI 38</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-37-2/" title="XING ME ERMALIN &#8211; EMISIONI 37"><img src="https://tvklan.al/wp-content/uploads/2018/05/XING-ME-ERMALIN_PUNTATA-79_26.05.2018_PJESA_2.mpg_snapshot_04.01-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 37"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-37-2/" >XING ME ERMALIN &#8211; EMISIONI 37</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-36-2/" title="XING ME ERMALIN &#8211; EMISIONI 36"><img src="https://tvklan.al/wp-content/uploads/2018/05/XING-ME-ERMALIN_PUNTATA-78_19.05.2018_PJESA_3.mpg_snapshot_16.30-298x186.jpg" alt="XING ME ERMALIN &#8211; EMISIONI 36"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-36-2/" >XING ME ERMALIN &#8211; EMISIONI 36</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-35-sezoni-2/" title="XING ME ERMALIN – EMISIONI 35 (SEZONI 2)"><img src="https://tvklan.al/wp-content/uploads/2018/05/XING-ME-ERMALIN_PUNTATA-77_12.05.2018_PJESA_2.mpg_snapshot_19.34-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 35 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-35-sezoni-2/" >XING ME ERMALIN – EMISIONI 35 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xing-me-ermalin-emisioni-34-sezoni-2/" title="XING ME ERMALIN – EMISIONI 34 (SEZONI 2)"><img src="https://tvklan.al/wp-content/uploads/2018/05/XING-ME-ERMALIN_PUNTATA-76_05.05.2018_PJESA_1.mpg_snapshot_34.09-298x186.jpg" alt="XING ME ERMALIN – EMISIONI 34 (SEZONI 2)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xing-me-ermalin-emisioni-34-sezoni-2/" >XING ME ERMALIN – EMISIONI 34 (SEZONI 2)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1331499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/aldo-morning-show/" title="Aldo Morning Show" class="menu-link">Aldo Morning Show</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-07-qershor-2018/" title="ALDO MORNING SHOW &#8211; 07 QERSHOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/06/Aldo-07-qershor.mpg_snapshot_00.30.05-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 07 QERSHOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-07-qershor-2018/" >ALDO MORNING SHOW &#8211; 07 QERSHOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-06-qershor-2018/" title="ALDO MORNING SHOW &#8211; 06 QERSHOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/06/Aldo-06-qershor.mpg_snapshot_00.27.19-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 06 QERSHOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-06-qershor-2018/" >ALDO MORNING SHOW &#8211; 06 QERSHOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-05-qershor-2018/" title="ALDO MORNING SHOW &#8211; 05 QERSHOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/06/Aldo-05-qershor.mpg_snapshot_00.07.32-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 05 QERSHOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-05-qershor-2018/" >ALDO MORNING SHOW &#8211; 05 QERSHOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-04-qershor-2018/" title="ALDO MORNING SHOW &#8211; 04 QERSHOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/06/Aldo-04-qershor.mpg_snapshot_00.29.03-298x186.jpg" alt="ALDO MORNING SHOW &#8211; 04 QERSHOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-04-qershor-2018/" >ALDO MORNING SHOW &#8211; 04 QERSHOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/aldo-morning-show-01-qershor-2018/" title="ALDO MORNING SHOW – 01 QERSHOR 2018"><img src="https://tvklan.al/wp-content/uploads/2018/06/Aldo-01-qershor.mpg_snapshot_00.29.13-298x186.jpg" alt="ALDO MORNING SHOW – 01 QERSHOR 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/aldo-morning-show-01-qershor-2018/" >ALDO MORNING SHOW – 01 QERSHOR 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1220855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/rudina/" title="Rudina" class="menu-link">Rudina</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-justina-aliaj-vjen-me-nje-monodrame-ne-teatrin-kombetare-prestige-home-sjelle-ne-tirane-ikonat-boterore-te-luksit/" title="RUDINA &#8211; JUSTINA ALIAJ: VJEN ME NJE MONODRAME NE TEATRIN&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/justi-298x186.jpg" alt="RUDINA &#8211; JUSTINA ALIAJ: VJEN ME NJE MONODRAME NE TEATRIN&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-justina-aliaj-vjen-me-nje-monodrame-ne-teatrin-kombetare-prestige-home-sjelle-ne-tirane-ikonat-boterore-te-luksit/" >RUDINA &#8211; JUSTINA ALIAJ: VJEN ME NJE MONODRAME NE TEATRIN&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-elda-tomcini-jeta-ime-duke-dhene-keshilla-per-lekuren-albi-isakaj-depilohem-dhe-heq-vetullat-cdo-muaj/" title="RUDINA &#8211; ELDA TOMCINI: JETA IME DUKE DHENE KESHILLA PER&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-6-298x186.jpg" alt="RUDINA &#8211; ELDA TOMCINI: JETA IME DUKE DHENE KESHILLA PER&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-elda-tomcini-jeta-ime-duke-dhene-keshilla-per-lekuren-albi-isakaj-depilohem-dhe-heq-vetullat-cdo-muaj/" >RUDINA &#8211; ELDA TOMCINI: JETA IME DUKE DHENE KESHILLA PER&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-alketa-vejsiu-prapaskenat-e-class-fashion-show-dorina-mema-si-te-mbajme-trupin-ne-forme/" title="RUDINA &#8211; ALKETA VEJSIU: PRAPASKENAT E &#8220;CLASS FASHION SHOW&#8221;; DORINA&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto2-298x186.jpg" alt="RUDINA &#8211; ALKETA VEJSIU: PRAPASKENAT E &#8220;CLASS FASHION SHOW&#8221;; DORINA&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-alketa-vejsiu-prapaskenat-e-class-fashion-show-dorina-mema-si-te-mbajme-trupin-ne-forme/" >RUDINA &#8211; ALKETA VEJSIU: PRAPASKENAT E &#8220;CLASS FASHION SHOW&#8221;; DORINA&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/gjyste-vulaj-jeta-ime-mes-muzikes-dhe-biznesit-agron-duka-pasioni-im-per-vreshtarine/" title="GJYSTE VULAJ: JETA IME MES MUZIKES DHE BIZNESIT; AGRON DUKA:&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/foto-2-298x186.jpg" alt="GJYSTE VULAJ: JETA IME MES MUZIKES DHE BIZNESIT; AGRON DUKA:&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/gjyste-vulaj-jeta-ime-mes-muzikes-dhe-biznesit-agron-duka-pasioni-im-per-vreshtarine/" >GJYSTE VULAJ: JETA IME MES MUZIKES DHE BIZNESIT; AGRON DUKA:&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rudina-bledi-strakosha-jeta-ime-mes-perrallave-dhe-dashurise-per-qente-ja-cila-eshte-shenja-me-me-fat-per-muajin-qershor/" title="RUDINA &#8211; BLEDI STRAKOSHA: JETA IME MES &#8220;PERRALLAVE&#8221; DHE DASHURISE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/bledi1-298x186.jpg" alt="RUDINA &#8211; BLEDI STRAKOSHA: JETA IME MES &#8220;PERRALLAVE&#8221; DHE DASHURISE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rudina-bledi-strakosha-jeta-ime-mes-perrallave-dhe-dashurise-per-qente-ja-cila-eshte-shenja-me-me-fat-per-muajin-qershor/" >RUDINA &#8211; BLEDI STRAKOSHA: JETA IME MES &#8220;PERRALLAVE&#8221; DHE DASHURISE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1363334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/virtuozet/" title="Virtuozet" class="menu-link">Virtuozet</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/virtuozet-nata-10-finalja/" title="VIRTUOZET – NATA 10 FINALJA"><img src="https://tvklan.al/wp-content/uploads/2018/04/FOTO-HAPJA-298x186.jpg" alt="VIRTUOZET – NATA 10 FINALJA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/virtuozet-nata-10-finalja/" >VIRTUOZET – NATA 10 FINALJA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/virtuozet-nata-9/" title="VIRTUOZET – NATA 9"><img src="https://tvklan.al/wp-content/uploads/2018/04/foto-9-298x186.jpg" alt="VIRTUOZET – NATA 9"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/virtuozet-nata-9/" >VIRTUOZET – NATA 9</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/virtuozet-nata-8/" title="VIRTUOZET – NATA 8"><img src="https://tvklan.al/wp-content/uploads/2018/04/hyrja-foto-298x186.jpg" alt="VIRTUOZET – NATA 8"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/virtuozet-nata-8/" >VIRTUOZET – NATA 8</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/virtuozet-nata-7/" title="VIRTUOZET – NATA 7"><img src="https://tvklan.al/wp-content/uploads/2018/03/fituesi.-fopto-298x186.jpg" alt="VIRTUOZET – NATA 7"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/virtuozet-nata-7/" >VIRTUOZET – NATA 7</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/virtuozet-nata-6/" title="VIRTUOZET – NATA 6"><img src="https://tvklan.al/wp-content/uploads/2018/03/hapja-foto-298x186.jpg" alt="VIRTUOZET – NATA 6"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/virtuozet-nata-6/" >VIRTUOZET – NATA 6</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/kush-vjen-per-dreke/" title="Kush vjen për drekë" class="menu-link">Kush vjen për drekë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-181/" title="KUSH VJEN PER DREKE? – EMISIONI 181"><img src="https://tvklan.al/wp-content/uploads/2018/06/KVPD_LULI-HOXHA-GJERGJ-MUZAKA_07_06_18_P3.mpg_snapshot_08.02-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 181"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-181/" >KUSH VJEN PER DREKE? – EMISIONI 181</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-180/" title="KUSH VJEN PER DREKE? – EMISIONI 180"><img src="https://tvklan.al/wp-content/uploads/2018/06/KVPD_JONIDA-ALICKOLLI-OLTI-CURRI_06_06_18_P3.mpg_snapshot_13.35-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 180"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-180/" >KUSH VJEN PER DREKE? – EMISIONI 180</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-179/" title="KUSH VJEN PER DREKE? – EMISIONI 179"><img src="https://tvklan.al/wp-content/uploads/2018/06/KVPD_LORI-BALA-JURGEN-BALA_05_06_18_P3.mpg_snapshot_14.25-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 179"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-179/" >KUSH VJEN PER DREKE? – EMISIONI 179</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-178/" title="KUSH VJEN PER DREKE? – EMISIONI 178"><img src="https://tvklan.al/wp-content/uploads/2018/06/KVPD_Arjola-Basho-Jaho-Guma_04_06_18_P3.mpg_snapshot_13.25-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 178"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-178/" >KUSH VJEN PER DREKE? – EMISIONI 178</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-177/" title="KUSH VJEN PER DREKE? – EMISIONI 177"><img src="https://tvklan.al/wp-content/uploads/2018/06/KVPD_MERI-ARBER-TROKA_01_06_18_P3-OK.mpg_snapshot_09.44-298x186.jpg" alt="KUSH VJEN PER DREKE? – EMISIONI 177"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kush-vjen-per-dreke-emisioni-177/" >KUSH VJEN PER DREKE? – EMISIONI 177</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1158037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/jo-vetem-mode/" title="JO VETEM MODE" class="menu-link">JO VETEM MODE</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-39/" title="JO VETEM MODE &#8211; EMISIONI 39"><img src="https://tvklan.al/wp-content/uploads/2018/06/JVM-DT.02.06.2018_P1.mpg_snapshot_09.52-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 39"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-39/" >JO VETEM MODE &#8211; EMISIONI 39</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-38/" title="JO VETEM MODE &#8211; EMISIONI 38"><img src="https://tvklan.al/wp-content/uploads/2018/05/JVM_DT.26.05.2018_P1.mpg_snapshot_13.04-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 38"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-38/" >JO VETEM MODE &#8211; EMISIONI 38</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-37/" title="JO VETEM MODE &#8211; EMISIONI 37"><img src="https://tvklan.al/wp-content/uploads/2018/05/JVM-DT.19.5.2018_P2.mpg_snapshot_02.28-298x186.jpg" alt="JO VETEM MODE &#8211; EMISIONI 37"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-37/" >JO VETEM MODE &#8211; EMISIONI 37</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-36/" title="JO VETEM MODE – EMISIONI 36"><img src="https://tvklan.al/wp-content/uploads/2018/05/JVM-DT.12.05.2018-P_1-ok.mpg_snapshot_04.17-298x186.jpg" alt="JO VETEM MODE – EMISIONI 36"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-36/" >JO VETEM MODE – EMISIONI 36</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/jo-vetem-mode-emisioni-35/" title="JO VETEM MODE – EMISIONI 35"><img src="https://tvklan.al/wp-content/uploads/2018/05/JVM-DT.5.5.2018_P1.mpg_snapshot_08.29-298x186.jpg" alt="JO VETEM MODE – EMISIONI 35"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/jo-vetem-mode-emisioni-35/" >JO VETEM MODE – EMISIONI 35</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1329683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programe/histori-shqiptare/" title="Histori Shqiptare" class="menu-link">Histori Shqiptare</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-xhangolli-sjell-stantardin-me-te-larte-te-produkteve-italiane/" title="HISTORI SHQIPTARE &#8211; XHANGOLLI SJELL STANTARDIN ME TE LARTE TE&hellip;"><img src="https://tvklan.al/wp-content/uploads/2018/06/HISTORI-SHQIPTARE-MARKET-XHANGOLLI-PJESA-1.mpg_snapshot_08.38-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; XHANGOLLI SJELL STANTARDIN ME TE LARTE TE&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-xhangolli-sjell-stantardin-me-te-larte-te-produkteve-italiane/" >HISTORI SHQIPTARE &#8211; XHANGOLLI SJELL STANTARDIN ME TE LARTE TE&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-shtegu-ballkanik-zbulohet-nga-gjermanet/" title="HISTORI SHQIPTARE &#8211; SHTEGU BALLKANIK ZBULOHET NGA GJERMANET"><img src="https://tvklan.al/wp-content/uploads/2018/05/HISTORI-SHQIPTARE-MALI-I-KORABIT-PJESA-1.mpg_snapshot_04.45-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; SHTEGU BALLKANIK ZBULOHET NGA GJERMANET"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-shtegu-ballkanik-zbulohet-nga-gjermanet/" >HISTORI SHQIPTARE &#8211; SHTEGU BALLKANIK ZBULOHET NGA GJERMANET</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-burra-te-lidhur-pas-cicerimave-te-zogjve/" title="HISTORI SHQIPTARE &#8211; BURRA TE LIDHUR PAS CICERIMAVE TE ZOGJVE"><img src="https://tvklan.al/wp-content/uploads/2018/05/HISTORI-SHQIPTARE-ZOGJTE-PJESA-1.mpg_snapshot_04.39-298x186.jpg" alt="HISTORI SHQIPTARE &#8211; BURRA TE LIDHUR PAS CICERIMAVE TE ZOGJVE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-burra-te-lidhur-pas-cicerimave-te-zogjve/" >HISTORI SHQIPTARE &#8211; BURRA TE LIDHUR PAS CICERIMAVE TE ZOGJVE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-preze-ku-toka-djerre-kthehet-ne-agroturizem/" title="HISTORI SHQIPTARE – PREZE, KU TOKA DJERRE KTHEHET NE AGROTURIZEM!"><img src="https://tvklan.al/wp-content/uploads/2018/05/KALAJA-E-PREZES-PJESA-1.mpg_snapshot_08.12-298x186.jpg" alt="HISTORI SHQIPTARE – PREZE, KU TOKA DJERRE KTHEHET NE AGROTURIZEM!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-preze-ku-toka-djerre-kthehet-ne-agroturizem/" >HISTORI SHQIPTARE – PREZE, KU TOKA DJERRE KTHEHET NE AGROTURIZEM!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/histori-shqiptare-nje-dite-me-sportistet-e-surf-casting/" title="HISTORI SHQIPTARE – NJE DITE ME SPORTISTET E SURF CASTING"><img src="https://tvklan.al/wp-content/uploads/2018/05/HISTORI-SHQIPTARE-SURF-CASTING-PJESA-2.mpg_snapshot_01.26-298x186.jpg" alt="HISTORI SHQIPTARE – NJE DITE ME SPORTISTET E SURF CASTING"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/histori-shqiptare-nje-dite-me-sportistet-e-surf-casting/" >HISTORI SHQIPTARE – NJE DITE ME SPORTISTET E SURF CASTING</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1159490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/seriale/" title="Seriale" class="menu-link">Seriale</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-352/" title="ERTUGRUL – EPISODI 352"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-352-2-298x186.jpg" alt="ERTUGRUL – EPISODI 352"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-352/" >ERTUGRUL – EPISODI 352</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/dashuri-bardh-e-zi-episodi-33/" title="DASHURI BARDH E ZI – EPISODI 33"><img src="https://tvklan.al/wp-content/uploads/2018/06/Dashuri-bardh-e-zi-33-5-298x186.jpg" alt="DASHURI BARDH E ZI – EPISODI 33"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/dashuri-bardh-e-zi-episodi-33/" >DASHURI BARDH E ZI – EPISODI 33</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-157/" title="BIXHOZ ME DASHURINE – EPISODI 157"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-157-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 157"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-157/" >BIXHOZ ME DASHURINE – EPISODI 157</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-156/" title="BIXHOZ ME DASHURINE – EPISODI 156"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-156-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 156"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-156/" >BIXHOZ ME DASHURINE – EPISODI 156</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-74/" title="SULLTANESHA KOSEM – EPISODI 74"><img src="https://tvklan.al/wp-content/uploads/2018/06/kosem-ep.74-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 74"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-74/" >SULLTANESHA KOSEM – EPISODI 74</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1361493" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/bixhoz-me-dashurine/" title="Bixhoz me dashurinë" class="menu-link">Bixhoz me dashurinë</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-157/" title="BIXHOZ ME DASHURINE – EPISODI 157"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-157-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 157"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-157/" >BIXHOZ ME DASHURINE – EPISODI 157</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-156/" title="BIXHOZ ME DASHURINE – EPISODI 156"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-156-3-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 156"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-156/" >BIXHOZ ME DASHURINE – EPISODI 156</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-155/" title="BIXHOZ ME DASHURINE – EPISODI 155"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-155-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 155"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-155/" >BIXHOZ ME DASHURINE – EPISODI 155</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-154/" title="BIXHOZ ME DASHURINE – EPISODI 154"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-154-2-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 154"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-154/" >BIXHOZ ME DASHURINE – EPISODI 154</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/bixhoz-me-dashurine-episodi-153/" title="BIXHOZ ME DASHURINE – EPISODI 153"><img src="https://tvklan.al/wp-content/uploads/2018/06/bixhoz-ep.-153-4-298x186.jpg" alt="BIXHOZ ME DASHURINE – EPISODI 153"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/bixhoz-me-dashurine-episodi-153/" >BIXHOZ ME DASHURINE – EPISODI 153</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1323753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/kosum/" title="Sulltanesha Kosem" class="menu-link">Sulltanesha Kosem</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-74/" title="SULLTANESHA KOSEM – EPISODI 74"><img src="https://tvklan.al/wp-content/uploads/2018/06/kosem-ep.74-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 74"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-74/" >SULLTANESHA KOSEM – EPISODI 74</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-72-273-1/" title="SULLTANESHA KOSEM &#8211; EPISODI 72/2+73/1"><img src="https://tvklan.al/wp-content/uploads/2018/06/kosem-ep.73-4-298x186.jpg" alt="SULLTANESHA KOSEM &#8211; EPISODI 72/2+73/1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-72-273-1/" >SULLTANESHA KOSEM &#8211; EPISODI 72/2+73/1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-72/" title="SULLTANESHA KOSEM – EPISODI 72"><img src="https://tvklan.al/wp-content/uploads/2018/05/kosem-ep.72-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 72"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-72/" >SULLTANESHA KOSEM – EPISODI 72</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-71/" title="SULLTANESHA KOSEM &#8211; EPISODI 71"><img src="https://tvklan.al/wp-content/uploads/2018/05/kosem-ep.71-3-298x186.jpg" alt="SULLTANESHA KOSEM &#8211; EPISODI 71"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-71/" >SULLTANESHA KOSEM &#8211; EPISODI 71</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/sulltanesha-kosem-episodi-70/" title="SULLTANESHA KOSEM – EPISODI 70"><img src="https://tvklan.al/wp-content/uploads/2018/05/kosem-ep.70-3-298x186.jpg" alt="SULLTANESHA KOSEM – EPISODI 70"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/sulltanesha-kosem-episodi-70/" >SULLTANESHA KOSEM – EPISODI 70</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1323754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/xhesuri-dhe-e-bukura/" title="Xhesuri dhe e bukura" class="menu-link">Xhesuri dhe e bukura</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-94/" title="XHESURI DHE E BUKURA &#8211; EPISODI 94"><img src="https://tvklan.al/wp-content/uploads/2018/06/xhesuri-dhe-e-bukura-ep-94-1-298x186.jpg" alt="XHESURI DHE E BUKURA &#8211; EPISODI 94"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-94/" >XHESURI DHE E BUKURA &#8211; EPISODI 94</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-93/" title="XHESURI DHE E BUKURA &#8211; EPISODI 93"><img src="https://tvklan.al/wp-content/uploads/2018/06/xhesuri-dhe-e-bukura-ep-93-2-298x186.jpg" alt="XHESURI DHE E BUKURA &#8211; EPISODI 93"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-93/" >XHESURI DHE E BUKURA &#8211; EPISODI 93</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-92/" title="XHESURI DHE E BUKURA &#8211; EPISODI 92"><img src="https://tvklan.al/wp-content/uploads/2018/06/xhesuri-dhe-e-bukura-ep-92-3-298x186.jpg" alt="XHESURI DHE E BUKURA &#8211; EPISODI 92"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-92/" >XHESURI DHE E BUKURA &#8211; EPISODI 92</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-91/" title="XHESURI DHE E BUKURA &#8211; EPISODI 91"><img src="https://tvklan.al/wp-content/uploads/2018/06/xhesuri-dhe-e-bukura-ep-91-3-298x186.jpg" alt="XHESURI DHE E BUKURA &#8211; EPISODI 91"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-91/" >XHESURI DHE E BUKURA &#8211; EPISODI 91</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-90/" title="XHESURI DHE E BUKURA &#8211; EPISODI 90"><img src="https://tvklan.al/wp-content/uploads/2018/05/xhesuri-dhe-e-bukura-ep-90-298x186.jpg" alt="XHESURI DHE E BUKURA &#8211; EPISODI 90"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/xhesuri-dhe-e-bukura-episodi-90/" >XHESURI DHE E BUKURA &#8211; EPISODI 90</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1347916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/rrahje-zemre/" title="Rrahje Zemre" class="menu-link">Rrahje Zemre</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rrahje-zemre-episodi-74/" title="RRAHJE ZEMRE – EPISODI 74"><img src="https://tvklan.al/wp-content/uploads/2018/04/rrahje-zemre-74-2-298x186.jpg" alt="RRAHJE ZEMRE – EPISODI 74"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rrahje-zemre-episodi-74/" >RRAHJE ZEMRE – EPISODI 74</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rrahje-zemre-episodi-73/" title="RRAHJE ZEMRE – EPISODI 73"><img src="https://tvklan.al/wp-content/uploads/2018/04/rrahje-zemre-73-2-298x186.jpg" alt="RRAHJE ZEMRE – EPISODI 73"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rrahje-zemre-episodi-73/" >RRAHJE ZEMRE – EPISODI 73</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rrahje-zemre-episodi-72/" title="RRAHJE ZEMRE – EPISODI 72"><img src="https://tvklan.al/wp-content/uploads/2018/04/rrahje-zemre-72-2-298x186.jpg" alt="RRAHJE ZEMRE – EPISODI 72"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rrahje-zemre-episodi-72/" >RRAHJE ZEMRE – EPISODI 72</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rrahje-zemre-episodi-71/" title="RRAHJE ZEMRE – EPISODI 71"><img src="https://tvklan.al/wp-content/uploads/2018/04/rrahje-zemre-71-3-298x186.jpg" alt="RRAHJE ZEMRE – EPISODI 71"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rrahje-zemre-episodi-71/" >RRAHJE ZEMRE – EPISODI 71</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/rrahje-zemre-episodi-70/" title="RRAHJE ZEMRE – EPISODI 70"><img src="https://tvklan.al/wp-content/uploads/2018/04/rrahje-zemre-70-298x186.jpg" alt="RRAHJE ZEMRE – EPISODI 70"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/rrahje-zemre-episodi-70/" >RRAHJE ZEMRE – EPISODI 70</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm1361610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/seriale/ertugrul/" title="ERTUGRUL" class="menu-link">ERTUGRUL</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-352/" title="ERTUGRUL – EPISODI 352"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-352-2-298x186.jpg" alt="ERTUGRUL – EPISODI 352"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-352/" >ERTUGRUL – EPISODI 352</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-351/" title="ERTUGRUL – EPISODI 351"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-351-2-298x186.jpg" alt="ERTUGRUL – EPISODI 351"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-351/" >ERTUGRUL – EPISODI 351</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-350/" title="ERTUGRUL – EPISODI 350"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-350-2-298x186.jpg" alt="ERTUGRUL – EPISODI 350"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-350/" >ERTUGRUL – EPISODI 350</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-348-2/" title="ERTUGRUL – EPISODI 349"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-349-2-298x186.jpg" alt="ERTUGRUL – EPISODI 349"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-348-2/" >ERTUGRUL – EPISODI 349</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/ertugrul-episodi-348/" title="ERTUGRUL – EPISODI 348"><img src="https://tvklan.al/wp-content/uploads/2018/06/ep.-348-298x186.jpg" alt="ERTUGRUL – EPISODI 348"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/ertugrul-episodi-348/" >ERTUGRUL – EPISODI 348</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
<li id="menu-item-exm1383685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://tvklan.al/caji-jeshil-aleati-per-shendetin-e-zemres/" title="Çaji jeshil, aleati për shëndetin e zemrës"><img src="https://tvklan.al/wp-content/uploads/2018/06/green-tea-298x186.jpg" alt="Çaji jeshil, aleati për shëndetin e zemrës"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/caji-jeshil-aleati-per-shendetin-e-zemres/" >Çaji jeshil, aleati për shëndetin e zemrës</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/urdhri-behet-ligj/" title="Ndryshon ligji për telefonat celularë në Francë"><img src="https://tvklan.al/wp-content/uploads/2018/06/telefon-298x186.jpg" alt="Ndryshon ligji për telefonat celularë në Francë"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/urdhri-behet-ligj/" >Ndryshon ligji për telefonat celularë në Francë</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/kamp-refugjatesh-ne-shqiperi/" title="Kamp refugjatësh në Shqipëri?"><img src="https://tvklan.al/wp-content/uploads/2018/06/beejadomenaefut-298x186.jpg" alt="Kamp refugjatësh në Shqipëri?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/kamp-refugjatesh-ne-shqiperi/" >Kamp refugjatësh në Shqipëri?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/nga-japonia-ne-amerike-me-not/" title="Nga Japonia në Amerikë me not"><img src="https://tvklan.al/wp-content/uploads/2018/06/beni-298x186.jpg" alt="Nga Japonia në Amerikë me not"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/nga-japonia-ne-amerike-me-not/" >Nga Japonia në Amerikë me not</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/qipro-nderon-eleni-foureiran-kengetarja-kisha-vetem-nje-qellim/" title="Qipro nderon Eleni Foureiran, këngëtarja: Kisha vetëm një qëllim&#8230;"><img src="https://tvklan.al/wp-content/uploads/2018/06/eleni-298x186.jpg" alt="Qipro nderon Eleni Foureiran, këngëtarja: Kisha vetëm një qëllim&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/qipro-nderon-eleni-foureiran-kengetarja-kisha-vetem-nje-qellim/" >Qipro nderon Eleni Foureiran, këngëtarja: Kisha vetëm një qëllim&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://tvklan.al/perse-nuk-duhet-te-hani-vetem/" title="Përse nuk duhet të hani vetëm"><img src="https://tvklan.al/wp-content/uploads/2018/06/ushqi-298x186.jpg" alt="Përse nuk duhet të hani vetëm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://tvklan.al/perse-nuk-duhet-te-hani-vetem/" >Përse nuk duhet të hani vetëm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1157919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" title="Të tjera" class="menu-link">Të tjera</a><div class="sub-meni">
<ul class="menu-links inside-menu">
	<li id="menu-item-exm1253999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/edicioni-informativ/" title="Edicioni Informativ" class="menu-link">Edicioni Informativ</a></li>
	<li id="menu-item-exm1163545" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/programacioni/" title="Programacioni" class="menu-link">Programacioni</a></li>
	<li id="menu-item-exm1173263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/sot-ne-tv-klan/" title="Sot ne TV KLAN" class="menu-link">Sot ne TV KLAN</a></li>
	<li id="menu-item-exm1310562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lajme-nga-emisionet/" title="Lajme nga Emisionet" class="menu-link">Lajme nga Emisionet</a></li>
	<li id="menu-item-exm1159769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/video/" title="Video" class="menu-link">Video</a></li>
	<li id="menu-item-exm1159768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/fotogaleri/" title="Fotogaleri" class="menu-link">Fotogaleri</a></li>
	<li id="menu-item-exm1157937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kulture/" title="Kulturë" class="menu-link">Kulturë</a></li>
	<li id="menu-item-exm1167023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kallezo/" title="Kallezo" class="menu-link">Kallezo</a></li>
	<li id="menu-item-exm1157920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/teknologji/" title="Teknologji" class="menu-link">Teknologji</a></li>
	<li id="menu-item-exm1154520" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuzhine/" title="Kuzhine" class="menu-link">Kuzhine</a></li>
	<li id="menu-item-exm1157940" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/lifestyle/" title="Lifestyle" class="menu-link">Lifestyle</a></li>
	<li id="menu-item-exm1157939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/kuriozitete/" title="Kuriozitete" class="menu-link">Kuriozitete</a></li>
	<li id="menu-item-exm1154522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/shendet/" title="Shëndet" class="menu-link">Shëndet</a></li>
	<li id="menu-item-exm1252769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/analiza/" title="Analiza" class="menu-link">Analiza</a></li>
	<li id="menu-item-exm1158001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi" class="menu-link">Horoskopi</a></li>
	<li id="menu-item-exm1158002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/moti/" title="Moti" class="menu-link">Moti</a></li>
	<li id="menu-item-exm1310563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://tvklan.al/kategori/klan-plus/" title="Klan Plus" class="menu-link">Klan Plus</a><div class="sub-meni">
<ul class="menu-links inside-menu">
		<li id="menu-item-exm1312126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvklan.al/kategori/programacioni-klan-plus/" title="Programacioni Klan Plus" class="menu-link">Programacioni Klan Plus</a></li>
</ul>
</div></li>
</ul>
</div></li>
<li id="menu-item-exm1159642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tvklan.al/arkiva" title="Arkiva" class="menu-link">Arkiva</a></li>
<li id="menu-item-exm1162067" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tvklan.al/kontakt/" title="Kontakt" class="menu-link">Kontakt</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">
					</a>
				</li>
								
								<li>
					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li >
					
					<a href="https://tvklan.al/search-kerko/" ><img width="26" height="26" src="https://tvklan.al/wp-content/themes/klan/images/search-icon-black.png" class="wp-post-image"></a>
				</li>
																<li>
					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						

			</nav>

			<!--main-nav-->

		</div>

		<!--navigation-->

	</div>

	<!--nav-wrapper-->

</header>

<!--header-->


<section class="header-advert ad-widget-sizes">

	<div class="ad-widget-box">
<div id="rek3m" align="center"><style type="text/css">
#mobileshow { 
display:none; 
}
#desktopshow {display:block;}
@media screen and (max-width: 500px) {
#mobileshow { 
display:block; }
#desktopshow {display:none;}
}


</style>
<div id="mobileshow" style="height: 125px;" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="152" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div id="desktopshow" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="151" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
<div id="rek3d"  align="center"></div>

	</div>	

	<!-- ad-widget-box -->

</section>

<!-- header-advert -->


<section id="wrapper" class="hfeed">
<!--<script type='text/javascript' src='//tag.imonomy.com/script/14567723871/preload.js' async></script>-->




<div id="main"  >




<div id="post-391808" class="post-391808 post type-post status-publish format-standard has-post-thumbnail hentry category-stop tag-cmendojne-qytetaret-per-transmetimet-ne-facebook tag-dekani-i-universitetit-te-sporteve-fier tag-drejtori-i-drejtorise-arsimore-fier tag-e-reja-e-aksidentuar-ne-vendin-e-punes tag-emisioni-stop-7-qershor-2018 tag-gentian-zenelaj tag-intervistat-e-qytetareve-per-seancen-ne-fb tag-kaos-ne-parlament-punimet-ne-fb tag-klinika-keit tag-manjola-kulla tag-mesuesit-e-fizkultures-fier tag-ministria-e-arsimit-nxjerr-pa-pune-mesuesit-e-fizkultures-fier tag-nuk-u-njihet-diploma-e-universitetit-te-fizkultures tag-oltion-asllani tag-operacion-ne-kliniken-keit tag-opzita-bllokon-foltore-flet-ne-fb tag-parlamenti-pa-deputete-transmetimet-ne-facebook tag-profit-canaj tag-qytetaret-per-parlamentin-ne-fb tag-raffaelle-cichorini tag-saimir-kodra tag-seanca-parlamentare tag-shkelqim-allkaj tag-skerdi-faria tag-stop-dhe-klinika-keit-i-ndryshojne-jeten-te-rese tag-tv-klan tag-xhevrije-kulla">

	 	

	<div id="post-page-title">

		<h1>

			STOP – EMISIONI 197 (SEZONI 3)
		</h1>

	</div>

	<!--post-page-title-->

	<div id="post-page-subtitle">

Emision: 7.06.2018	</div>

	<!--post-subtitle-->

	
	
	<div id="primary">

		
		
		<div id="media-wrapper">

			<div class="image-wrapper"><img width="933" height="445" src="https://tvklan.al/wp-content/uploads/2018/06/foto-9-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://tvklan.al/wp-content/uploads/2018/06/foto-9-933x445.jpg 933w, https://tvklan.al/wp-content/uploads/2018/06/foto-9-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->
		</div>

		<!--media-wrapper-->

		
		
			<div class="post-page-content-wrapper">

				
				<div class="post-info">

					<span class="post-author">

					 Publikuar | <!-- 3 orë më parë | Përditësimi i fundit : -->22:03
					</span>	

					<span class="post-page-date">

					07/06/2018
					</span>

						
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="190" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
				</div>

				<!--post-info-->

								
								<div id="post-content" class="content  no-floating-icons">

					<p><strong>Parlamenti i transmetimeve në facebook, c’mendojnë qytetarët!?</strong></p>
<p>Në cdo seancë parlamentare të javëve të fundit përsëritet i njejti refren: opozita tejkalon kohën e fjalimeve dhe bllokon foltoren, ndërsa kreu i Kuvendit Gramoz Ruci ndërpret seancën. Pas kësaj, opozita transmeton qëndrimet e saj në facebook. Renaldo i është drejtuar qytetarëve me pyetjen, nëse është akoma e nevojshme që deputetët të shkojnë në sallën e kuvendit, kur transmetimet bëhen në rrjetet sociale?!&#8230;<br />
<iframe src="https://www.youtube.com/embed/qu0iV1TQk04" width="100%" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Fier, mësuesit e fizkulturës pa punë, nuk u njihet diploma bachelor.</strong></p>
<p>Disa mësues denoncuan në emisionin “Stop” problemin e tyre të pazakontë. Ata kanë studiuar në Universitetin e Sporteve në Fier në vitet 2009-2012 dhe më pas kanë ndjekur masterin në Shkodër.</p>
<p>Pas kësaj kanë bërë dhe provimin e licencës dhe punojnë si mësues të edukimit fizik. Por këto ditë kanë marrë një letër nga Ministria e Arsimit, që i njofton se pas muajit Qershor do të mbeten pa punë, pasi nuk iu njihet diploma bachelor.</p>
<p>“U futa dhe unë në provimin e shtetit pa asnjë problem, me të gjithë dokumentacionin dhe e mora. Tani më vjen dokumenti që nuk njihet shkolla“, u shpreh një mësuese e edukimit fizik.</p>
<p>Ndërsa një mësues tjetër, David Gega tha: “Mbarova dhe unë licencimin, dal me sukses dhe përveç kësaj futem në portalin ‘Mësues për Shqipërinë’. Dua të jap një shembull: Jemi në një ndeshje. Kur fillon ndeshja e futbollit, në 10 minutëshin e parë unë bëj faull, por albitri më thotë vazhdo lojën. Në fund të minutës së 90-të unë realizoj golin, por albitri nuk ma quan se kam faull në minutin e 10-të. Kjo ndodh ngaqë bachelori jonë është i palicencuar, i paakredituar. As vetë nuk e kuptojmë se çfarë po ndodh me ne! Unë kuptoj që këtu është një ngërç institucional që ne si qytetar e mësues që jemi, nuk e zgjidhim dot!”.</p>
<p>Drejtuesi i Drejtorisë Arsimore Rajonale Fier, Shkëlqim Allkaj tha se universiteti në fjalë nuk ka qenë as i akredituar e as i licensuar.</p>
<p>“Nga përgjigjet zyrtare që kemi marrë nga Ministria e Arsimit dhe Sporteve në fillimin e vitit të kaluar shkollor, na rezulton që Kolegji i Sporteve Fier është licencuar më 1 Gusht 2012 dhe duhet t’i fillonte studimet në Shtator 2012, ndërkohë që ky kolegj i ka lëshuar diplomat e para në Tetor 2012, 3 muaj pasi ka marrë licencës. Nga kjo situatë i kemi njoftuar që diplomimi i tyre bachelor është në kundërshtim me ligjin dhe legjislacionin shqiptar dhe nuk njihet në Republikën e Shqipërisë”, tregoi kreu i DAR Fier.</p>
<p>I pyetur nga gazetarja e emisionit “Stop” nëse i gjithë arsimimi i tyre do të shkojë dëm, drejtori Allkaj tha që për ta këta mësues rezultojnë pa shkollë të lartë.</p>
<p>Ish-dekani Profit Canaj u shpreh se mban përgjegjësi shkencore për fakultetin, pasi programet dhe planet mësimore i ka bërë ai.</p>
<p>“Ministria e Arsimit dhe Drejtoria e Arsimit të Lartë i aprovoi dhe i firmosi, pra u akreditua. Pronari i fakultetit më thërriti dhe më tha që u pranua. Ne filluam shkollën normal si të gjithë fakultetet e tjera. Kështu që të gjithë këta studentë kanë bërë programet normale, siç ka bërë Univeristeti i Sporteve në Tiranë, biles më shumë se ai i Elbasanit. Universiteti i shte i akredituar dhe ka qenë me firmën e drejtoreshës së Drejtorisë Arsimore të Lartë, dokumentet janë te pronari. Diplomat janë shumë të rregullta!”, shpjegoi ai.</p>
<p>Canaj tregoi se studentët kanë nisur duke pritur licencimin e universitetit, çka është vonuar nga Ministria e Arsimit, duke mos patur asnjë arsye.</p>
<p>Ai shtoi: “Jepet licencimi pastaj akreditimi, ndërsa ne na u dha akreditimi pastaj licencimi. Shkolla dhe diplomat janë të rregullta dhe plotësisht të ligjshme!”</p>
<p>Ministria e Arsimit, Sporteve dhe Rinisë në një përgjigje zyrtare tha se shkolla e lartë universitare jopublike “Kolegji Profesional i Sporteve Fier” ka qenë e licencuar me vendimin numër 494, datë 01.08.2012 të Këshillit të Ministrave, “Për licencimin e Institucionit Privat të Arsimit të Lartë”, por ky institucion nuk rezulton i akredituar.</p>
<p>Gazetarja e emisionit “Stop” ngriti pyetjen sesi këta studentë kanë kryer masterin, janë pajisur me licencën e më pas i janë nënshtruar provimit të portalit “Mësues për Shqipërinë” ndërkohë që kishin një diplomë bachelor që nuk njihet. Mesa duket nuk ka asnjë përgjigje konkrete lidhur me këtë pyetje, por vetëm që “janë pa shkollë të lartë dhe do të ngelen në mes të katër rrugëve”.<br />
<iframe src="https://www.youtube.com/embed/SUZL27bp7do" width="100%" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Aksidenti në punë, Stop dhe klinika Keit, i ndryshojnë jetën Manjola Kullës.</strong></p>
<p>Në dhjetor të vitit të shkuar, “Stop” transmetoi rastin fatkeq të Manjola Kullës, e cila pas një aksidenti në vendin e punës, u dëmtua në kokë dhe humbi edhe flokët.Emisioni Stop, klinika Keit dhe administratori i firmës, ku ajo punonte, Oltion Asllani, i mundësuan Manjolës ndërhyrjet e nevojshme, për t’u kthyer si më parë.<br />
<iframe src="https://www.youtube.com/embed/_UjHEkwUJhs" width="100%" height="450" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>

				</div>
<div class="share-post">
					<div class="share-title">
						Shpërndaj					</div>
					<ul>
						<li>
							<a href="https://www.facebook.com/sharer.php?u=https://tvklan.al/stop-emisioni-197-sezoni-3/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://tvklan.al/stop-emisioni-197-sezoni-3/&amp;text=STOP – EMISIONI 197 (SEZONI 3)&amp;tw_p=tweetbutton&amp;url=https://tvklan.al/stop-emisioni-197-sezoni-3/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://tvklan.al/stop-emisioni-197-sezoni-3/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://pinterest.com/pin/create/button/?media=https://tvklan.al/wp-content/uploads/2018/06/foto-9-634x460.jpg&amp;url=https://tvklan.al/stop-emisioni-197-sezoni-3/&amp;is_video=false&amp;description=STOP+%E2%80%93+EMISIONI+197+%28SEZONI+3%29" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://www.reddit.com/submit?url=https://tvklan.al/stop-emisioni-197-sezoni-3/&amp;title=STOP+%E2%80%93+EMISIONI+197+%28SEZONI+3%29" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>

				<!--post-content-->
<div style="margin-bottom:10px;"><a href="https://goo.gl/1r64wV"  target="_blank"><img src="https://tvklan.al/wp-content/uploads/2018/01/kallezo22-1-2.gif" ></a>

</div>

				
				
				
				<div class="post-tags"><div class="tags-title">Etiketa</div><!--tags-title--><a href="https://tvklan.al/etiketa/cmendojne-qytetaret-per-transmetimet-ne-facebook/" rel="tag">c’mendojnë qytetarët për transmetimet në facebook</a><a href="https://tvklan.al/etiketa/dekani-i-universitetit-te-sporteve-fier/" rel="tag">dekani i universitetit të sporteve Fier</a><a href="https://tvklan.al/etiketa/drejtori-i-drejtorise-arsimore-fier/" rel="tag">drejtori i drejtorisë arsimore Fier</a><a href="https://tvklan.al/etiketa/e-reja-e-aksidentuar-ne-vendin-e-punes/" rel="tag">e reja e aksidentuar në vendin e punës</a><a href="https://tvklan.al/etiketa/emisioni-stop-7-qershor-2018/" rel="tag">Emisioni Stop 7 qershor 2018</a><a href="https://tvklan.al/etiketa/gentian-zenelaj/" rel="tag">Gentian Zenelaj</a><a href="https://tvklan.al/etiketa/intervistat-e-qytetareve-per-seancen-ne-fb/" rel="tag">intervistat e qytetarëve për seancën në fb.</a><a href="https://tvklan.al/etiketa/kaos-ne-parlament-punimet-ne-fb/" rel="tag">kaos në parlament punimet në fb</a><a href="https://tvklan.al/etiketa/klinika-keit/" rel="tag">Klinika Keit</a><a href="https://tvklan.al/etiketa/manjola-kulla/" rel="tag">Manjola Kulla</a><a href="https://tvklan.al/etiketa/mesuesit-e-fizkultures-fier/" rel="tag">mësuesit e fizkulturës Fier</a><a href="https://tvklan.al/etiketa/ministria-e-arsimit-nxjerr-pa-pune-mesuesit-e-fizkultures-fier/" rel="tag">ministria e arsimit nxjerr pa punë mësuesit e fizkulturës Fier</a><a href="https://tvklan.al/etiketa/nuk-u-njihet-diploma-e-universitetit-te-fizkultures/" rel="tag">nuk u njihet diploma e universitetit të fizkulturës.</a><a href="https://tvklan.al/etiketa/oltion-asllani/" rel="tag">Oltion Asllani.</a><a href="https://tvklan.al/etiketa/operacion-ne-kliniken-keit/" rel="tag">operacion në klinikën Keit.</a><a href="https://tvklan.al/etiketa/opzita-bllokon-foltore-flet-ne-fb/" rel="tag">opzita bllokon foltore flet në fb</a><a href="https://tvklan.al/etiketa/parlamenti-pa-deputete-transmetimet-ne-facebook/" rel="tag">parlamenti pa deputetë transmetimet në facebook</a><a href="https://tvklan.al/etiketa/profit-canaj/" rel="tag">Profit Canaj</a><a href="https://tvklan.al/etiketa/qytetaret-per-parlamentin-ne-fb/" rel="tag">qytetarët për parlamentin në fb</a><a href="https://tvklan.al/etiketa/raffaelle-cichorini/" rel="tag">Raffaelle Cichorini</a><a href="https://tvklan.al/etiketa/saimir-kodra/" rel="tag">Saimir Kodra</a><a href="https://tvklan.al/etiketa/seanca-parlamentare/" rel="tag">seanca parlamentare</a><a href="https://tvklan.al/etiketa/shkelqim-allkaj/" rel="tag">Shkelqim Allkaj</a><a href="https://tvklan.al/etiketa/skerdi-faria/" rel="tag">Skerdi Faria</a><a href="https://tvklan.al/etiketa/stop-dhe-klinika-keit-i-ndryshojne-jeten-te-rese/" rel="tag">Stop dhe klinika Keit i ndryshojnë jetën të resë</a><a href="https://tvklan.al/etiketa/tv-klan/" rel="tag">TV Klan</a><a href="https://tvklan.al/etiketa/xhevrije-kulla/" rel="tag">Xhevrije Kulla</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">Kategori</div><span class="blog-post-categories"><a href="https://tvklan.al/kategori/programe/stop/">STOP</a></span></div><!--post-categories-wrapper-->
			
				
				<div class="comments">

					<div class="comment-count">
	0 Komente</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Përgjigju <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stop-emisioni-197-sezoni-3/#respond" style="display:none;">Mbyll Përgjigjen</a></small></h3>			<form action="https://tvklan.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Emër</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required=&#039;true&#039; /></p>
<p class="comment-url"><label for="url">Web</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komento" /> <input type='hidden' name='comment_post_ID' value='391808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
				</div>

				<!--comments-->

				
			</div>

			<!--post-page-contentn-wrapper-->

		</div>

		<!--primary-->

		

		<div id="secondary" class="widget-area ">

			<div class="home-widget"><div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://tvklan.al//">
	<input type="text" name="s" id="s" onblur="this.value='Kërko/Search ...'" value="Kërko/Search ..." autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form></div></div><div class="home-widget one-part"><div id="shortcode_widget_sizes_exm1-9" class="widget widget_shortcode_widget_sizes_exm1">
<div class="shortcode-widget-box" style="margin-top:0">
	<hr/>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="163" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<hr/>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="146" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="147" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<hr/>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="156" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>	
<!--shortcode-widget-box-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-47" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<hr/>

		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-98" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
			<img src="https://tvklan.al/wp-content/uploads/2017/01/klaan.gif" alt=""/>			<hr/>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="home-widget one-part"><div id="trending_widget_exm1-10" class="widget widget_trending_widget_exm1"><!--<hr/>
<span style="display: block;width: 300px; height: 100px;background-image: url(https://tvklan.al/web/wp-content/uploads/2016/03/kerkese.gif);background-repeat: no-repeat;background-position: 0px 0px;border:none;"></span><hr/>-->
<div class="trending-posts">

	<div class="trending-title">Më të lexuarat sot</div>	<ul>
          


		<li class="post-391589 post type-post status-publish format-video has-post-thumbnail hentry category-opinion tag-arben-malaj tag-artan-hoxha tag-klodian-tomorri tag-ornela-liperi tag-selami-xhepa post_format-post-format-video">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/programe/opinion/" title="OPINION">OPINION</a>			</div>
				<a href="https://tvklan.al/opinion-renia-e-euros-dhe-parate-e-pista/" title="OPINION &#8211; RENIA E EUROS DHE PARATE E PISTA!">
				OPINION - RENIA E EUROS DHE PARATE E PISTA!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391639 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-26-doza-antihelm tag-e-kafshon-gjarpri tag-shba tag-teksas">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/e-kafshoi-gjarpri-i-ngordhur-burri-injekton-26-doza-anti-helm/" title="E kafshoi gjarpri i ngordhur, burri injekton 26 doza anti-helm">
				E kafshoi gjarpri i ngordhur, burri injekton ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391698 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-gjitha category-video tag-djali-vret-prinderit tag-flamur-sela tag-krim-i-dyfishte tag-qemal-sela tag-vrasje-ne-familje tag-vrasje-ne-peshkopi tag-zeqime-sela">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/emrat-krim-ne-familje-djali-vret-prinderit-me-kallashnikov/" title="Djali emigrant vret nënë e babë">
				Djali emigrant vret nënë e babë				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391596 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskopi category-te-fundit category-te-gjitha tag-horoskopi-7-qershor-2018">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/horoskopi/" title="Horoskopi">Horoskopi</a>			</div>
				<a href="https://tvklan.al/horoskopi-7-qershor-2018/" title="Horoskopi 7 Qershor 2018">
				Horoskopi 7 Qershor 2018				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391616 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-amarildo-grembi-muka tag-kapet-njeri-nga-vrasesit tag-ne-kerkim-vrasesi-i-dyte tag-nekid-arapi tag-vasil-dervishaj tag-vlore tag-vrasja-ne-vlore">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/ndalohet-nje-nga-vrasesit-e-dyshuar-te-biznesmenit-ne-vlore/" title="Vetëdorëzohet në polici, një nga autorët e vrasjes së biznesmenit">
				Vetëdorëzohet në polici, një nga autorët...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391620 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-te-fundit category-te-gjitha tag-aksident tag-treni tag-vdes-i-moshuari">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/treni-i-merr-jeten-te-moshuarit/" title="Treni i merr jetën të moshuarit">
				Treni i merr jetën të moshuarit				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391604 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-te-fundit category-te-gjitha tag-16-te-vrare tag-bagdad tag-irak tag-shperthen-depo-e-armeve">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/bota/" title="Bota">Bota</a>			</div>
				<a href="https://tvklan.al/16-te-vrare-nga-shperthimi-i-depos-se-armeve/" title="16 të vrarë nga shpërthimi i depos së armëve">
				16 të vrarë nga shpërthimi i depos së arm...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391598 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-aksident tag-grua-e-plagosur tag-pogradec tag-rruge">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/40-vjecarja-gjendet-e-plagosur-ne-ane-te-rruges/" title="40-vjeçarja gjendet e plagosur në anë të rrugës">
				40-vjeçarja gjendet e plagosur në anë të ...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391654 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha tag-franca tag-holanda-dhe-danimarka tag-negociatat tag-shqiperi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/aktualitet/" title="Aktualitet">Aktualitet</a>			</div>
				<a href="https://tvklan.al/tri-vende-frenojne-hapjen-e-negociatave-me-shqiperine/" title="Tri vende frenojnë hapjen e negociatave me Shqipërinë">
				Tri vende frenojnë hapjen e negociatave me S...				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		 


		<li class="post-391607 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-lajmet-kryesore-slideshow-faqe-pare category-te-fundit category-te-gjitha category-video tag-deme-materiale tag-shkoder tag-shyqyri-cela tag-sulmohet-me-granate-banesa-e-ish-polici">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://tvklan.al/kategori/kronike/" title="Kronike">Kronike</a>			</div>
				<a href="https://tvklan.al/emri-sulmohet-me-granate-banesa-e-ish-policit/" title="Sulmohet me granatë shtëpia e ish-deputetit">
				Sulmohet me granatë shtëpia e ish-deputetit				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		               	</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-38" class="widget widget_ad_widget_sizes_exm1"><div class="widget-title">Emisione</div>
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<a href="https://tvklan.al/opinion-11/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/opinion.gif" class="wp-post-image"></a>
<hr/>

<a href="https://stop.tvklan.al/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/stopanimim.gif" class="wp-post-image"></a>
<hr/>
<a href="https://edielashqiptare.tvklan.al/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/ediela.gif" class="wp-post-image"></a>
<hr/>
<a href="https://tvklan.al/zone-e-liree/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/zonelire.gif" class="wp-post-image"></a>
<hr/>
<a href="https://tvklan.al/xing-me-ermalin/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/xingg.gif" class="wp-post-image"></a><!--<hr/>
<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>
<hr/>
<a href="https://tvklan.al/cest-la-vie/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></a>--><hr/>
<a href="https://tvklan.al/virtuozet/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/02/virtu.gif" class="wp-post-image"></a><hr/>
<a href="#" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2018/03/PITERPAN00.gif" class="wp-post-image"></a>

<hr/>
<a href="https://tvklan.al/aldo-morning-show/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/aldomorn.gif" class="wp-post-image"></a>
<hr/>

<a href="https://tvklan.al/kategori/programe/rudina/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/rudina.gif" class="wp-post-image"></a><hr/><!--
<a href="https://tvklan.al/gjeniu-i-vogel-7/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/03/gjeniu2.gif" class="wp-post-image"></a>
<hr/>
<a href="https://tvklan.al/your-face-sounds-familiar/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/04/57bb5057f9a7a788a21cd199001459ab.gif" class="wp-post-image"></a>
-->

<a href="https://tvklan.al/kush-vjen-per-dreke/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/kushvjen.gif" class="wp-post-image"></a>
<hr/>
<a href="https://tvklan.al/jo-vetem-mode/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/09/jvmnew.gif" class="wp-post-image"></a><hr/>

<a href="https://tvklan.al/histori-shqiptare/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2017/11/histshqip.gif" class="wp-post-image"></a>


<!--
<hr/>
<a href="https://tvklan.al/kategori/dance-with-me-programe-tv/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/09/dance.gif" class="wp-post-image"></a>-->

<!--
<a href="https://tvklan.al/maratona-e-kenges/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/07/maratona.gif" class="wp-post-image"></a>
<hr/>
<a href="https://tvklan.al/lufta-e-nuseve/" ><img width="300" height="150" src="https://tvklan.al/wp-content/uploads/2016/02/luftaenuseve.gif" class="wp-post-image"></a>
<hr/>-->		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div>
		</div>

		<!--secondary-->

	</div>

	<!--post-->

	

	
</div>

<!--main-->



</section>

<!--wrapper-->


<footer id="footer">

	<div class="footer-wrap">

		<div class="footer-logo">

			<a href="https://tvklan.al/">

				<img src="https://tvklan.al/wp-content/uploads/2018/04/logoksmall.png" alt="TV KLAN"/>

			</a>

		</div>

		<!--footer-logo-->

		<nav id="bottom-menu">

			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-158624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158624"><a href="https://tvklan.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-158696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158696"><a href="https://tvklan.al/sng/">SNG</a></li>
<li id="menu-item-158697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158697"><a href="https://tvklan.al/off-air/">Off-Air</a></li>
<li id="menu-item-158700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158700"><a href="https://tvklan.al/app-support-page/">App Support Page</a></li>
<li id="menu-item-197367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197367"><a href="https://tvklan.al/politika-e-privatesise-ne-web/">PRIVATËSIA</a></li>
<li id="menu-item-158695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158695"><a href="https://tvklan.al/kontakt/">Kontakt</a></li>
</ul></div>
		</nav>

		<!--bottom-menu-->

		

				

		<div class="content-social">

			<ul>

				
				<li>

					<a href="https://www.facebook.com/tvklan/" class="fb-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://twitter.com/RTVKLAN" class="twitter-social-icon" target="_blank">

					</a>

				</li>

				
				
				
				<li>

					<a href="https://plus.google.com/100376249584425701262/posts" class="google-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://www.youtube.com/user/televizioniKLAN" class="youtube-social-icon" target="_blank">

					</a>

				</li>

				
				
				<li>

					<a href="https://tvklan.al/feed/rss/" class="rss-social-icon">

					</a>

				</li>

			</ul>

		</div>

		<!--content-social-->

				

	</div>

	<!--footer-wrap-->

	<div class="copyright">

		<div class="copyright-text">
			COPYRIGHT 2018 TV KLAN<hr/>

		</div>


		<!--copyright-text-->

	</div>

	<!--copyright-->

</footer>

<!--footer-->
</body></html>