<!DOCTYPE html><html class="no-js" lang="en"><head>
<script type="text/javascript" src="data:text/javascript;base64,X2F0cmtfb3B0cz17YXRya19hY2N0OiJIM1hGbTFha0tkNjBJbyIsZG9tYWluOiJ0dmtsYW4uYWwiLGR5bmFtaWM6ITB9OyhmdW5jdGlvbigpe3ZhciBhcz1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTthcy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2FzLmFzeW5jPSEwO2FzLnNyYz0iaHR0cHM6Ly9jZXJ0aWZ5LWpzLmFsZXhhbWV0cmljcy5jb20vYXRyay5qcyI7dmFyIHM9ZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdO3MucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoYXMscyl9KSgp" defer></script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=H3XFm1akKd60Io" style="display:none" height="1" width="1" alt="" /></noscript><title>Omicron mbërrin në Itali, Gjermani e Britani - Tv Klan</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<script src="https://www.googletagmanager.com/gtag/js?id=UA-6737549-2" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTY3Mzc1NDktMicp" defer></script> <script src="/cdn-cgi/apps/head/c8X5ydI4YJ-Q4zYWQFF_25i1R-c.js" defer data-deferred="1"></script><link rel="shortcut icon" type="image/x-icon" href="/repository/favicon.ico" /><link rel="apple-touch-icon" sizes="180x180" href="/repository/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/repository/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/repository/favicon-16x16.png"><link rel="manifest" href="/repository/site.webmanifest"><link rel="mask-icon" href="/repository/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&#038;display=swap" rel="stylesheet"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Omicron mbërrin në Itali, Gjermani e Britani - Tv Klan" /><meta property="og:description" content="Autoritetet ashpërsojnë masat, rikthejnë detyrimin e maskave Varianti i frikshëm i sapozbuluar i Covid-19ës zgjeron hartën e përhapjes. Italia, Gjermania dhe Britania e Madhe janë vendet e radhës në Europë, që kanë konfirmuar rastet e para të të infektuarve me mutacionet e Omicronit. Një person i ardhur ditët e fundit nga Mozambiku u konfirmua si [&hellip;]" /><meta property="og:url" content="https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/" /><meta property="og:site_name" content="Tv Klan" /><meta property="article:publisher" content="https://www.facebook.com/tvklan/" /><meta property="article:published_time" content="2021-11-28T12:10:00+00:00" /><meta property="article:modified_time" content="2021-11-28T11:42:41+00:00" /><meta property="og:image" content="https://tvklan.al/wp-content/uploads/2021/11/000_9TH2LX.jpg" /><meta property="og:image:width" content="770" /><meta property="og:image:height" content="513" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@rtvklan" /><meta name="twitter:site" content="@rtvklan" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="G.P." /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tvklan.al/#organization","name":"Tv Klan","url":"https://tvklan.al/","sameAs":["https://www.facebook.com/tvklan/","https://www.instagram.com/rtvklan/","https://www.youtube.com/user/televizioniKLAN?sub_confirmation=1","https://twitter.com/rtvklan"],"logo":{"@type":"ImageObject","@id":"https://tvklan.al/#logo","inLanguage":"en-US","url":"https://tvklan.al/wp-content/uploads/2021/09/TV_Klan.svg_.png","contentUrl":"https://tvklan.al/wp-content/uploads/2021/09/TV_Klan.svg_.png","width":1200,"height":502,"caption":"Tv Klan"},"image":{"@id":"https://tvklan.al/#logo"}},{"@type":"WebSite","@id":"https://tvklan.al/#website","url":"https://tvklan.al/","name":"Tv Klan","description":"KLAN, TELEVIZIONI KOMB\u00cbTAR M\u00cb I MADH N\u00cb TERRITORET SHQIPFOL\u00cbSE","publisher":{"@id":"https://tvklan.al/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tvklan.al/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#primaryimage","inLanguage":"en-US","url":"https://tvklan.al/wp-content/uploads/2021/11/000_9TH2LX.jpg","contentUrl":"https://tvklan.al/wp-content/uploads/2021/11/000_9TH2LX.jpg","width":770,"height":513},{"@type":"WebPage","@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#webpage","url":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/","name":"Omicron mb\u00ebrrin n\u00eb Itali, Gjermani e Britani - Tv Klan","isPartOf":{"@id":"https://tvklan.al/#website"},"primaryImageOfPage":{"@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#primaryimage"},"datePublished":"2021-11-28T12:10:00+00:00","dateModified":"2021-11-28T11:42:41+00:00","breadcrumb":{"@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/"]}]},{"@type":"BreadcrumbList","@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tvklan.al/"},{"@type":"ListItem","position":2,"name":"Omicron mb\u00ebrrin n\u00eb Itali, Gjermani e Britani"}]},{"@type":"Article","@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#article","isPartOf":{"@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#webpage"},"author":{"@id":"https://tvklan.al/#/schema/person/75b45090a6977c3f561e3698f7aca073"},"headline":"Omicron mb\u00ebrrin n\u00eb Itali, Gjermani e Britani","datePublished":"2021-11-28T12:10:00+00:00","dateModified":"2021-11-28T11:42:41+00:00","mainEntityOfPage":{"@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#webpage"},"wordCount":297,"commentCount":0,"publisher":{"@id":"https://tvklan.al/#organization"},"image":{"@id":"https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#primaryimage"},"thumbnailUrl":"https://tvklan.al/wp-content/uploads/2021/11/000_9TH2LX.jpg","keywords":["Britani","Itali","Gjermani","omicron"],"articleSection":["Lajme","T\u00eb Fundit","Instant Article","Lajme nga edicionet","Bota"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/#respond"]}]},{"@type":"Person","@id":"https://tvklan.al/#/schema/person/75b45090a6977c3f561e3698f7aca073","name":"G.P.","image":{"@type":"ImageObject","@id":"https://tvklan.al/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4e5bc27f575449aabff11426f3550bc7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4e5bc27f575449aabff11426f3550bc7?s=96&d=mm&r=g","caption":"G.P."}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tv Klan &raquo; Omicron mbërrin në Itali, Gjermani e Britani Comments Feed" href="https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://tvklan.al/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_select-css' href='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap-select/bootstrap-select.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='slick-css' href='https://tvklan.al/wp-content/themes/klan/plugins/slick/slick.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='main_style-css' href='https://tvklan.al/wp-content/themes/klan/css/style.css?ver=1.82' type='text/css' media='all' /> <script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://tvklan.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery-1.12.4.min.js?ver=1.0.1' id='jquery_js-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/modernizr.custom.js?ver=1.0.1' id='modernizr_custom_js-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/jquery.easing.1.3.js?ver=1.0.1' id='easing_js-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://tvklan.al/wp-json/" /><link rel="alternate" type="application/json" href="https://tvklan.al/wp-json/wp/v2/posts/999999504920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvklan.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvklan.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://tvklan.al/?p=999999504920' /><link rel="alternate" type="application/json+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fomicron-mberrin-ne-itali-gjermani-e-britani%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvklan.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvklan.al%2Fomicron-mberrin-ne-itali-gjermani-e-britani%2F&#038;format=xml" /><meta property="fb:pages" content="150388014994260" /><meta property="ia:markup_url" content="https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/?ia_markup=1" /><style type="text/css">.anim {
			width: 50px;
			height: 50px;
			-webkit-animation: animacioni 1s infinite;  /* Safari 4+ */
			-moz-animation: animacioni 1s infinite;  /* Fx 5+ */
			-o-animation: animacioni 1s infinite;  /* Opera 12+ */
			animation: animacioni 1s infinite;  /* IE 10+, Fx 29+ */
		}

		@-webkit-keyframes animacioni {
			0%, 49% {
				background-color: #ff0000;
				
			}
			50%, 100% {
				background-color: #FFFFFF;
				
			}
		}

		.slick-prev:before, .slick-next:before { 
			color:red !important;
		}

		.slick-active:after {
			border-bottom: 10px solid red;
		}</style><meta property="og:description" content=" " />
<script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.1' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap-select/bootstrap-select.min.js?ver=1.0.1' defer data-deferred="1"></script> </head><body><div style="position: fixed; left:50%; width:160px; margin-left: calc(-1170px / 2 - 200px); top: 720px; z-index: 1"></div><div style="position: fixed; left:50%; width:160px; margin-left: calc(1190px / 2 + 20px ); top: 720px; z-index: 1"></div><header><div class="container clearfix"><div class="menu-icons-holder">
<a href="/" class="logo-hd"><img src="/repository/logo-hd.svg" alt=""></a><div class="other-links no-bd">
<a class="kplus-logo" target="_new" href="https://www.facebook.com/klanplus.al"><img src="/repository/kplus-logo.png" alt=""></a>
<a class="klanm-logo" target="_new" href="http://klanmacedonia.mk/" style="margin-right: 10px;"><img src="/repository/klanm-logo.png" alt=""></a>
<a style="margin-left: 20px;" class="klannews-logo" target="_new" href="https://tvklan.al/kategoria/klan-news/"><img src="/repository/klannews-logo.png" alt=""></a>
<a style="margin-left: 20px;" class="klanmusic-logo" href="https://instagram.com/tvklanmusic"><img src="/repository/klanmusic-logo.png" alt=""></a>
<a style="margin-left: 20px;" class="radioklan-logo" target="_new" href="https://www.instagram.com/klanradio/"><img src="/repository/klanradio-logo.png" alt=""></a></div></div><nav>
<a href="/" class="logo-hd" id="logo-sub-menu"><img src="/repository/logo-hd.svg" alt=""></a><div class="menu-menyja_kryesore-container"><ul id="menu-menyja_kryesore" class="menu"><li id="menu-item-999999451747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451747"><a href="/">TV</a></li><li id="menu-item-999999451748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451748"><a href="/lajme">Lajme</a></li><li id="menu-item-999999451749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451749"><a href="/programe">Programe</a></li><li id="menu-item-999999451750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451750"><a href="/seriale">Seriale</a></li><li id="menu-item-999999451751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451751"><a href="/video">Video</a></li><li id="menu-item-999999451752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451752"><a href="/guide">GUIDA TV</a></li><li id="menu-item-999999451753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451753"><a href="/arkiva">ARKIVA</a></li><li id="menu-item-999999451754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451754"><a href="/kontakt">KONTAKT</a></li><li id="menu-item-999999480349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999480349"><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li id="menu-item-999999480350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999480350"><a href="https://tvklan.al/sinjali/">Sinjali</a></li></ul></div><ul class="social d-md-none d-lg-block"><li><a href="https://www.facebook.com/tvklan/" target="_new"><i class="icon-facebook"></i></a></li><li><a href="https://www.instagram.com/rtvklan/" target="_new"><i class="icon-instagram"></i></a></li><li><a href="https://twitter.com/rtvklan" target="_new"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/televizioniKLAN?sub_confirmation=1" target="_new"><i class="fa fa-youtube" style="font-size: 20px;"></i></a></li></ul></nav>
<span class="search-icon"><i class="icon-search"></i></span><div class="search-holder align-items-center justify-content-center"><form action="/">
<input type="text" name="s" class="form-control" placeholder="Kërko">
<i class="icon-search"></i></form></div>
<span class="menu-ico visible-xs">
<span class="menu-box">
<span class="menu-inner"></span>
</span>
</span></div><nav class="sub-nav"><div class="container"><ul class="d-flex flex-wrap justify-content-between"><li><a href="/kategoria/edicioni-informativ/">EDICIONE</a></li><li><a href="/kategoria/politika/">POLITIKË</a></li><li><a href="/kategoria/kronike/">KRONIKË</a></li><li><a href="/kategoria/aktualitet/">AKTUALITET</a></li><li><a href="/kategoria/rajoni/">RAJONI</a></li><li><a href="/kategoria/bota/">BOTA</a></li><li><a href="/kategoria/teknologji/">TEKNOLOGJI</a></li><li><a href="/kategoria/sport/">SPORT</a></li><li><a href="#" onclick='$( ".fullscreenmenu" ).show();'>TE TJERA</a></li></ul></div></nav> <script src="data:text/javascript;base64,ZnVuY3Rpb24gc2V0VXBOYXZpZ2F0aW9uRWZmZWN0KCl7JCgnLnN1Yi1uYXYgYVtocmVmPSInK3dpbmRvdy5sb2NhdGlvbi5wYXRobmFtZSsnIl0nKS5hZGRDbGFzcygic3ViLW1lbnUtaXRlbSBhY3RpdmUiKTtpZih3aW5kb3cubG9jYXRpb24ucGF0aG5hbWUhPSIvIil7bGV0IHN1Yk1lbnVMaXN0PSQoJy5tZW51LWl0ZW0ubWVudS1pdGVtLXR5cGUtdGF4b25vbXkgPiBhW2hyZWYkPSInK3dpbmRvdy5sb2NhdGlvbi5wYXRobmFtZSsnIl0nKTtzdWJNZW51TGlzdC5hZGRDbGFzcygic3ViLW1lbnUtbGlzdC1hY3RpdmUiKTtzdWJNZW51TGlzdC5wYXJlbnQoKS5wYXJlbnQoKS5wYXJlbnQoKS5hZGRDbGFzcygnYWN0aXZlJyl9CmxldCBzdWJuYXY9JCgnbmF2LnN1Yi1uYXYnKQppZihzdWJuYXYubGVuZ3RoPjApeyQoJ2FbaHJlZj0iL2xham1lIl0nKS5maXJzdCgpLmNzcygnY29sb3InLCdyZWQnKX19CnNldFVwTmF2aWdhdGlvbkVmZmVjdCgp" defer></script> </header><style>img{
        height:auto;
    }</style><nav class="menu-holder"><ul id="menu-mobile-header-menu" class="menu-nav mobile_menu"><li id="menu-item-999999451761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451761"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/">TV</a></li><li id="menu-item-999999451762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999451762"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/lajme">Lajme</a><ul class="sub-menu"><li id="menu-item-999999451763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451763"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/edicioni-informativ/">Edicione</a></li><li id="menu-item-999999451765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451765"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/politika/">Politika</a></li><li id="menu-item-999999451768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451768"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/kronike/">Kronikë</a></li><li id="menu-item-999999451769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451769"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/aktualitet/">Aktualitet</a></li><li id="menu-item-999999451767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451767"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/ekonomi/">Ekonomi</a></li><li id="menu-item-999999451770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451770"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/rajoni/">Rajoni</a></li><li id="menu-item-999999451771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999451771"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/bota/">Bota</a></li><li id="menu-item-999999466164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466164"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/showbiz/">Showbiz</a></li><li id="menu-item-999999451772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451772"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/teknologji/">Teknologji</a></li><li id="menu-item-999999451773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451773"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/sport/">Sport</a></li></ul></li><li id="menu-item-999999451775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999451775"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/programe">Programe</a><ul class="sub-menu"><li id="menu-item-999999451780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451780"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/opinion/">Opinion</a></li><li id="menu-item-999999451781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451781"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/e-diela-shqiptare/">E diela shqiptare</a></li><li id="menu-item-999999451782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451782"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/stop/">Stop</a></li><li id="menu-item-999999451785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451785"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/zone-e-lire/">Zonë e lirë</a></li><li id="menu-item-999999451786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451786"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/klanifornia/">Klanifornia</a></li><li id="menu-item-999999451787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451787"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/love-story/">Love Story</a></li><li id="menu-item-999999451784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451784"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/shije-shtepie/">Shije Shtëpie</a></li><li id="menu-item-999999451790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451790"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/check-in/">Check in</a></li><li id="menu-item-999999451791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451791"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/jo-vetem-mode/">Jo vetëm modë</a></li><li id="menu-item-999999451789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451789"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/histori-shqiptare/">Histori shqiptare</a></li><li id="menu-item-999999451792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451792"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/pro-business/">Pro Business</a></li><li id="menu-item-999999466163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466163"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/programe/uniko/">Uniko</a></li></ul></li><li id="menu-item-999999451794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999451794"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/seriale">Seriale</a><ul class="sub-menu"><li id="menu-item-999999451799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451799"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/cukur/">Çukur</a></li><li id="menu-item-999999451798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451798"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/osmani/">Osmani</a></li><li id="menu-item-999999466166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466166"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/a-riza/">A.Riza</a></li><li id="menu-item-999999466168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466168"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/amaneti/">Amaneti</a></li><li id="menu-item-999999451796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451796"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/dashuria-eshte-ne-ajer/">Dashuria është në ajër</a></li><li id="menu-item-999999451797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451797"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/nehir/">Nehir</a></li><li id="menu-item-999999451800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451800"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/i-mbijetuari-i-eskobarit/">I mbijetuari i Eskobarit</a></li><li id="menu-item-999999451795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451795"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/seriale/pasion-dhe-pushtet/">Pasion dhe Pushtet</a></li></ul></li><li id="menu-item-999999451801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451801"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/video">Video</a></li><li id="menu-item-999999451802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451802"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/guide">Guida TV</a></li><li id="menu-item-999999451803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451803"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li id="menu-item-999999451804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451804"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/arkiva">Arkiva</a></li><li id="menu-item-999999451805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451805"><span class="chev-more"><i class="icon-angle-down"></i></span><a href="/kontakt">Kontakt</a></li></ul> <a href="/" class="menu-logo"><img src="/repository/logo-hd.svg" alt=""></a><ul class="social"><li><a href="#"><i class="icon-facebook"></i></a></li><li><a href="#"><i class="icon-instagram"></i></a></li><li><a href="#"><i class="icon-youtube"></i></a></li><li><a href="#"><i class="icon-linkedin2"></i></a></li><li><a href="#"><i class="icon-twitter"></i></a></li></ul></nav><section class="under-sticky-header"><div class="category-bg readmore-bg img-cover d-flex align-items-center justify-content-center" style="background-image:url('https://tvklan.al/wp-content/uploads/2021/09/bota-kategori-1024x590.jpeg');background-position:center center;background-repeat:no-repeat;"></div><div class="container readmore-container mgb-40"><div class="row row-12 clear"><div class="col-lg-8 col-12 readmore-title"><h1>Omicron mbërrin në Itali, Gjermani e Britani</h1></div><div class="col-lg-8 col-12 readmore-content"><main><div class="main_content clear"><figure class="main_img single-lajme-main-img"><figure>
<img src="https://tvklan.al/wp-content/uploads/2021/11/000_9TH2LX.jpg" alt=""><figcaption style="font-style: italic; font-size: 12px; color: #999999"></figcaption></figure></figure><div class="d-none d-lg-block">
<ins data-revive-zoneid="4" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script> </div><div class="visible-xs"><center>
<ins data-revive-zoneid="9" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br></center></div><h1 class="visible-xs">Omicron mbërrin në Itali, Gjermani e Britani</h1></div><ul class="share-list visible-xs visible-sm"><li>Shpërndaje</li><li><a class="icon-whatsappfill whatsapp " href="whatsapp://send?text=https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/" data-action="share/whatsapp/share"></a></li><li><a href="http://www.tvklan.al" class="fb fb-share-button btnShare"><i class="icon-facebook btnShare"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/" class="tw twitter-share-button"><i class="icon-twitter"></i></a></li></ul><div class="clearfix row align-baseline d-sm-block d-md-block d-xl-none" style="margin-left:0px;"><div style="text-align:left; padding-left:0%;"></div></div> <span class="time" style="margin-bottom:20px;">13:10 28/11/2021</span><p class="has-cyan-bluish-gray-background-color has-background"><strong>Autoritetet ashpërsojnë masat, rikthejnë detyrimin e maskave</strong></p><p>Varianti i frikshëm i sapozbuluar i Covid-19ës zgjeron hartën e përhapjes. Italia, Gjermania dhe Britania e Madhe janë vendet e radhës në Europë, që kanë konfirmuar rastet e para të të infektuarve me mutacionet e Omicronit.</p><p>Një person i ardhur ditët e fundit nga Mozambiku u konfirmua si bartës i variantit të ri në Milano. Autoritetet po shqyrtojnë mundësinë e ashpërsimit të masave dhe aplikimin më herët të rregullave të reja kundër përhapjes së koronavirusit, se 6 Dhjetori kur ishte parashikuar të hynin në fuqi kufizimet e periudhës së festave për shkak të shtimit të infektimeve me variantin Delta.</p><p>Nuk përjashtohet mundësia e përshpejtimit të injektimit të dozës së tretë për gjithë popullsinë dhe injektimin e vaksinës edhe për fëmijët 5 deri 11 vjeç, pas miratimit edhe nga agjencia europiane e barnave.</p><p>Në Britaninë e Madhe, autoritetet vendosën që prej të Martës të rikthejnë detyrimin e mbajtjes së maskave dhe po ashtu përshpejtimin e injektimit të dozave të treta.</p><p>Vendet europiane, Shtetet e Bashkuara, Izraeli, etj., kanë ashpërsuar rregullat për hyrjen e të huajve. Ekspertët ende nuk dinë të thonë nëse Omicron është më tepër ngjitës dhe nëse shkakton më tepër dëme në shëndet.</p><p>Por sipas kësaj harte të krijuar për të parën herë nga shkencëtarët italianë, mutacionet e Omicronit janë të përqendruara në zonën ku proteina Spajk lidhet me qelizat njerëzore, çka shton dyshimet se varianti i ri mund të ngjitet shumë herë më shpejt se Delta.</p><p><strong>Tv Klan</strong></p><div class="row"><div style="margin:10px; padding:7px; background-color:#ed2126; border-radius:5px; font-size:18px; font-weight:bold;" class="etiketa"><a style="color:white;" href="https://tvklan.al/etiketa/britani/">Britani</a></div><div style="margin:10px; padding:7px; background-color:#ed2126; border-radius:5px; font-size:18px; font-weight:bold;" class="etiketa"><a style="color:white;" href="https://tvklan.al/etiketa/itali/">Itali</a></div><div style="margin:10px; padding:7px; background-color:#ed2126; border-radius:5px; font-size:18px; font-weight:bold;" class="etiketa"><a style="color:white;" href="https://tvklan.al/etiketa/gjermani/">Gjermani</a></div><div style="margin:10px; padding:7px; background-color:#ed2126; border-radius:5px; font-size:18px; font-weight:bold;" class="etiketa"><a style="color:white;" href="https://tvklan.al/etiketa/omicron/">omicron</a></div></div><div class="d-none d-lg-block">
<ins data-revive-zoneid="23" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script> </div><div class="visible-xs"><center>
<ins data-revive-zoneid="21" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="7" data-revive-id="151ece2e20cc8141d3915a46cde470d7"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="14" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="11" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="12" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:100px"></ins><script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="18" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:150px"></ins><script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="2" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br></center></div></main>
<span class="news-from">Të ngjashme</span><div class="row row-12 clear"><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani"><article><figure><img src="https://tvklan.al/wp-content/uploads/2021/11/000_9TH2LX-300x200.jpg" alt="" loading="lazy"></figure><h2>Omicron mbërrin në Itali, Gjermani e Britani</h2>
<span class="time">12:10 28/11/2021</span></article>
</a></div><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/europa-pesefish-me-shume-infektime-se-mesatarja-globale"><article><figure><img src="https://tvklan.al/wp-content/uploads/2021/11/2021-11-27T161922Z_1302807373_RC2Y2R93JN7B_RTRMADP_3_HEALTH-CORONAVIRUS-VARIANT-NETHERLANDS-300x158.jpg" alt="" loading="lazy"></figure><h2>Europa, pesëfish më shumë infektime se mesatarja globale</h2>
<span class="time">11:33 28/11/2021</span></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/femrat-gati-zhduken-nga-televizioni-ne-afganistan"><article class="d-flex"><div><h3>Femrat gati zhduken nga televizioni në Afganistan</h3>
<span class="time">10:01 28/11/2021</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/gjermania-drejt-brigjeve-te-reja"><article class="d-flex"><div><h3>Gjermania drejt brigjeve të reja!</h3>
<span class="time">09:42 28/11/2021</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/mbreteria-e-bashkuar-ashperson-masat-kunder-pandemise"><article class="d-flex"><div><h3>Mbretëria e Bashkuar ashpërson masat kundër pandemisë</h3>
<span class="time">08:22 28/11/2021</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 tile-news with-bord">
<a href="https://tvklan.al/gjermani-nje-qeveri-e-re-e-gatshme-per-ndryshime"><article class="d-flex"><div><h3>Gjermani: Një qeveri e re e gatshme për ndryshime</h3>
<span class="time">07:40 28/11/2021</span></div></article>
</a></div><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/raste-te-konfirmuara-me-omicron-ne-britani-gjermani-itali-dhe-hollande"><article><figure><img src="https://tvklan.al/wp-content/uploads/2021/11/omni-300x166.jpg" alt="" loading="lazy"></figure><h2>Raste të konfirmuara me Omicron në Britani, Gjermani, Itali dhe Hollandë</h2>
<span class="time">22:40 27/11/2021</span></article>
</a></div><div class="col-lg-6 col-md-6 col-12 news-sm">
<a href="https://tvklan.al/rastet-e-para-me-variantin-e-ri-ne-holande-dhe-mbreterine-e-bashkuar"><article><figure><img src="https://tvklan.al/wp-content/uploads/2021/11/varianti-i-ri-300x169.jpg" alt="" loading="lazy"></figure><h2>Rastet e para me variantin e ri në Holandë dhe Mbretërinë e Bashkuar</h2>
<span class="time">22:00 27/11/2021</span></article>
</a></div><div class="col-lg-12 col-12 news-lg clear text-center">
<a href="https://tvklan.al/rritet-cmimi-i-bukes-ne-turqi"><article><figure>
<img src="https://tvklan.al/wp-content/uploads/2021/11/buka-turqi.jpg" alt="" loading="lazy"></figure><h1>Rritet çmimi i bukës në Turqi</h1>
<span class="time">20:20 27/11/2021</span></article>
</a></div></div></div><div class="col-lg-4 col-12"><ul class="share-list" style="margin-bottom:40px;"><li>Shpërndaje</li><li><a class="icon-whatsapp whatsapp" href="whatsapp://send?text=https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/" data-action="share/whatsapp/share"></a></li><li><a href="#" class="fb fb-share-button btnShare"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=https://tvklan.al/omicron-mberrin-ne-itali-gjermani-e-britani/" class="tw twitter-share-button"><i class="icon-twitter"></i></a></li></ul><div style="text-align: center; color: white; margin-bottom:260px;" class="d-none d-sm-block"><div class="clearfix row align-baseline" style="margin-left:0px;"><div style="text-align:left; padding-left:0%;"></div></div></div><div class="d-none d-lg-block"><center>
<ins data-revive-zoneid="2" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="3" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script><br><ins data-revive-zoneid="15" data-revive-id="151ece2e20cc8141d3915a46cde470d7" style="display:inline-block;width:300px;height:250px"></ins> <script src="//ads.reklamatvklan.al/revive-adserver-5.0.5/www/delivery/asyncjs.php" defer data-deferred="1"></script> </center></div></div></div></div></section><footer><div class="container"><div class="top-nav clear"><div class="row row-12 clear"><nav class="col-lg-3 col-6"><ul><div class="menu-emisionet-container"><ul id="menu-emisionet" class="menu"><li id="menu-item-999999451857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451857"><a href="/programe">Programe</a></li><li id="menu-item-999999451858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451858"><a href="https://tvklan.al/kategoria/programe/opinion/">Opinion</a></li><li id="menu-item-999999451859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451859"><a href="https://tvklan.al/kategoria/programe/e-diela-shqiptare/">E diela shqiptare</a></li><li id="menu-item-999999451860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451860"><a href="https://tvklan.al/kategoria/programe/stop/">Stop</a></li><li id="menu-item-999999466142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466142"><a href="https://tvklan.al/kategoria/programe/rudina/">Rudina</a></li><li id="menu-item-999999451862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451862"><a href="https://tvklan.al/kategoria/programe/zone-e-lire/">Zonë e lirë</a></li><li id="menu-item-999999451863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451863"><a href="https://tvklan.al/kategoria/programe/klanifornia/">Klanifornia</a></li><li id="menu-item-999999451864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451864"><a href="https://tvklan.al/kategoria/programe/love-story/">Love Story</a></li><li id="menu-item-999999466143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466143"><a href="https://tvklan.al/kategoria/programe/shije-shtepie/">Shije Shtëpie</a></li><li id="menu-item-999999466148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466148"><a href="https://tvklan.al/kategoria/programe/aldo-morning-show/">Aldo Morning Show</a></li><li id="menu-item-999999466144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466144"><a href="https://tvklan.al/kategoria/programe/check-in/">Check in</a></li><li id="menu-item-999999451868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451868"><a href="https://tvklan.al/kategoria/programe/jo-vetem-mode/">Jo vetëm modë</a></li><li id="menu-item-999999451869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451869"><a href="https://tvklan.al/kategoria/programe/histori-shqiptare/">Histori shqiptare</a></li><li id="menu-item-999999466145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466145"><a href="https://tvklan.al/kategoria/programe/pro-business/">Pro Business</a></li><li id="menu-item-999999466146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466146"><a href="https://tvklan.al/kategoria/programe/uniko/">Uniko</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-lajmet-ne-footer-container"><ul id="menu-lajmet-ne-footer" class="menu"><li id="menu-item-999999451840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451840"><a href="#">Lajmet</a></li><li id="menu-item-999999451841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451841"><a href="https://tvklan.al/kategoria/zgjedhjet-2021/">Zgjedhjet 2021</a></li><li id="menu-item-999999451842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451842"><a href="https://tvklan.al/kategoria/coronavirus/">Coronavirus</a></li><li id="menu-item-999999451843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451843"><a href="https://tvklan.al/kategoria/politika/">Politika</a></li><li id="menu-item-999999451844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451844"><a href="https://tvklan.al/kategoria/ekonomi/">Ekonomi</a></li><li id="menu-item-999999451845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451845"><a href="https://tvklan.al/kategoria/kronike/">Kronikë</a></li><li id="menu-item-999999451846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451846"><a href="https://tvklan.al/kategoria/aktualitet/">Aktualitet</a></li><li id="menu-item-999999451847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451847"><a href="https://tvklan.al/kategoria/kosova/">Kosova</a></li><li id="menu-item-999999451848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451848"><a href="https://tvklan.al/kategoria/rajoni/">Rajoni</a></li><li id="menu-item-999999451849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999451849"><a href="https://tvklan.al/kategoria/bota/">Bota</a></li><li id="menu-item-999999451850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451850"><a href="https://tvklan.al/kategoria/teknologji/">Teknologji</a></li><li id="menu-item-999999451851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451851"><a href="https://tvklan.al/kategoria/sport/">Sport</a></li><li id="menu-item-999999451852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451852"><a href="https://tvklan.al/kategoria/showbiz/">Showbiz</a></li><li id="menu-item-999999451853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451853"><a href="https://tvklan.al/kategoria/kuriozitete/">Kuriozitete</a></li><li id="menu-item-999999451854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451854"><a href="https://tvklan.al/kategoria/shendet/">Shëndet</a></li><li id="menu-item-999999451855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451855"><a href="https://tvklan.al/kategoria/kulture/">Kulturë</a></li><li id="menu-item-999999451856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451856"><a href="https://tvklan.al/kategoria/lifestyle/">Lifestyle</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-te-tjera-container"><ul id="menu-te-tjera" class="menu"><li id="menu-item-999999451822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451822"><a href="#">Të tjera</a></li><li id="menu-item-999999451825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451825"><a href="https://tvklan.al/kategoria/klan-plus/">Klan Plus</a></li><li id="menu-item-999999451824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451824"><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li id="menu-item-999999451823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451823"><a href="https://tvklan.al/kategoria/klan-macedonia/">Klan Macedonia</a></li><li id="menu-item-999999451826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451826"><a href="/guide">Guida</a></li><li id="menu-item-999999451827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451827"><a href="https://tvklan.al/kategoria/horoskopi/">Horoskopi</a></li><li id="menu-item-999999451828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451828"><a href="https://tvklan.al/kategoria/moti/">Moti</a></li><li id="menu-item-999999451829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451829"><a href="https://tvklan.al/kategoria/analiza/">Analiza</a></li><li id="menu-item-999999451831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451831"><a href="https://tvklan.al/kategoria/kallezo/">Kallëzo</a></li><li id="menu-item-999999451832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451832"><a href="https://tvklan.al/kategoria/edicioni-informativ/">Edicioni Informativ</a></li><li id="menu-item-999999451834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451834"><a href="https://tvklan.al/kategoria/lajme-nga-emisionet/">Lajme nga emisionet</a></li><li id="menu-item-999999451833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999451833"><a href="https://tvklan.al/kategoria/lajme-nga-edicionet/">Lajme nga edicionet</a></li><li id="menu-item-999999451836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451836"><a href="https://tvklan.al/kategoria/kuice/">Kuice</a></li><li id="menu-item-999999451837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451837"><a href="https://tvklan.al/kategoria/video/">Video</a></li><li id="menu-item-999999451838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451838"><a href="https://tvklan.al/kategoria/fotogaleri/">Fotogaleri</a></li><li id="menu-item-999999451839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451839"><a href="https://tvklan.al/kategoria/klan-arkiva/">ARKIVA KLAN 1998 -2012</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-serialet-ne-footer-container"><ul id="menu-serialet-ne-footer" class="menu"><li id="menu-item-999999451806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451806"><a href="/seriale">Seriale</a></li><li id="menu-item-999999451813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451813"><a href="https://tvklan.al/kategoria/seriale/cukur/">Çukur</a></li><li id="menu-item-999999451808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451808"><a href="https://tvklan.al/kategoria/seriale/osmani/">Osmani</a></li><li id="menu-item-999999466176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466176"><a href="https://tvklan.al/kategoria/seriale/a-riza/">A.Riza</a></li><li id="menu-item-999999466184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466184"><a href="https://tvklan.al/kategoria/seriale/i-mbijetuari-i-eskobarit/">I mbijetuari i Eskobarit</a></li><li id="menu-item-999999466177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466177"><a href="https://tvklan.al/kategoria/seriale/amaneti/">Amaneti</a></li><li id="menu-item-999999466178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466178"><a href="https://tvklan.al/kategoria/seriale/dashuria-eshte-ne-ajer/">Dashuria është në ajër</a></li><li id="menu-item-999999466179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466179"><a href="https://tvklan.al/kategoria/seriale/nehir/">Nehir</a></li><li id="menu-item-999999466180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466180"><a href="https://tvklan.al/kategoria/seriale/gylperi/">Gylperi</a></li><li id="menu-item-999999466183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466183"><a href="https://tvklan.al/kategoria/seriale/pasion-dhe-pushtet/">Pasion dhe Pushtet</a></li><li id="menu-item-999999466186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466186"><a href="https://tvklan.al/kategoria/seriale/bixhoz-me-dashurine/">Bixhoz me dashurinë</a></li></ul></div></ul></nav></div></div><div class="bottom-nav d-flex justify-content-between align-items-center"><ul class="left-nav"><li><a href="/rrethnesh/">RRETH NESH</a></li><li><a href="/privacypolicy/">PRIVATËSIA</a></li><li><a href="/ankesa/">ANKESA</a></li><li><a href="/kontakt/">KONTAKT</a></li></ul>
<a href="#" class="foot-logo"><img src="/repository/logo-hd.svg" alt=""></a><ul class="right-nav">
<a class="kplus-logo" target="_new" href="http://klanplus.al/"><img src="/repository/kplus-logo.png" alt=""></a>
<a class="klanm-logo" target="_new" href="http://klanmacedonia.mk/"><img src="/repository/klanm-logo.png" alt=""></a>
<a class="klannews-logo" target="_new" href="https://tvklan.al/kategoria/klan-news/"><img src="/repository/klannews-logo.png" alt=""></a></ul></div><div class="reserved d-flex justify-content-between align-items-center"><p>© 2021 TV Klan. All Rights Reserved.</p><ul class="social"><li><a href="https://www.facebook.com/tvklan/" target="_new"><i class="icon-facebook"></i></a></li><li><a href="https://www.instagram.com/rtvklan" target="_new"><i class="icon-instagram"></i></a></li><li><a href="https://twitter.com/tvklan" target="_new"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/televizioniKLAN?sub_confirmation=1" target="_new"><i class="fa fa-youtube" style="font-size: 20px;"></i></a></li></ul></div></div><div class="other-nav fullscreenmenu" style="display:none"><div class="container clear"><div class="row row-12 clear"><div><div class="search-holder  justify-content-center is-active" style="display: flex; top: 0px; height: 100% !important"><div style="width: 40px; position: absolute; right: 40px; top: 40px;"><span class="close" style="color: white !important" onclick='$( ".fullscreenmenu" ).hide();'>X</span></div><div class="container" style="background-color: #121317; padding: 40px; margin-top: 40px;"><div class="top-nav clear" style=""><div class="row row-12 clear"><nav class="col-lg-3 col-6"><ul><div class="menu-emisionet-container"><ul id="menu-emisionet-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451857"><a href="/programe">Programe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451858"><a href="https://tvklan.al/kategoria/programe/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451859"><a href="https://tvklan.al/kategoria/programe/e-diela-shqiptare/">E diela shqiptare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451860"><a href="https://tvklan.al/kategoria/programe/stop/">Stop</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466142"><a href="https://tvklan.al/kategoria/programe/rudina/">Rudina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451862"><a href="https://tvklan.al/kategoria/programe/zone-e-lire/">Zonë e lirë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451863"><a href="https://tvklan.al/kategoria/programe/klanifornia/">Klanifornia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451864"><a href="https://tvklan.al/kategoria/programe/love-story/">Love Story</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466143"><a href="https://tvklan.al/kategoria/programe/shije-shtepie/">Shije Shtëpie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466148"><a href="https://tvklan.al/kategoria/programe/aldo-morning-show/">Aldo Morning Show</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466144"><a href="https://tvklan.al/kategoria/programe/check-in/">Check in</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451868"><a href="https://tvklan.al/kategoria/programe/jo-vetem-mode/">Jo vetëm modë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451869"><a href="https://tvklan.al/kategoria/programe/histori-shqiptare/">Histori shqiptare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466145"><a href="https://tvklan.al/kategoria/programe/pro-business/">Pro Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466146"><a href="https://tvklan.al/kategoria/programe/uniko/">Uniko</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-lajmet-ne-footer-container"><ul id="menu-lajmet-ne-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451840"><a href="#">Lajmet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451841"><a href="https://tvklan.al/kategoria/zgjedhjet-2021/">Zgjedhjet 2021</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451842"><a href="https://tvklan.al/kategoria/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451843"><a href="https://tvklan.al/kategoria/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451844"><a href="https://tvklan.al/kategoria/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451845"><a href="https://tvklan.al/kategoria/kronike/">Kronikë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451846"><a href="https://tvklan.al/kategoria/aktualitet/">Aktualitet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451847"><a href="https://tvklan.al/kategoria/kosova/">Kosova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451848"><a href="https://tvklan.al/kategoria/rajoni/">Rajoni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999451849"><a href="https://tvklan.al/kategoria/bota/">Bota</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451850"><a href="https://tvklan.al/kategoria/teknologji/">Teknologji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451851"><a href="https://tvklan.al/kategoria/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451852"><a href="https://tvklan.al/kategoria/showbiz/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451853"><a href="https://tvklan.al/kategoria/kuriozitete/">Kuriozitete</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451854"><a href="https://tvklan.al/kategoria/shendet/">Shëndet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451855"><a href="https://tvklan.al/kategoria/kulture/">Kulturë</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451856"><a href="https://tvklan.al/kategoria/lifestyle/">Lifestyle</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-te-tjera-container"><ul id="menu-te-tjera-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451822"><a href="#">Të tjera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451825"><a href="https://tvklan.al/kategoria/klan-plus/">Klan Plus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451824"><a href="https://tvklan.al/kategoria/klan-news/">Klan News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451823"><a href="https://tvklan.al/kategoria/klan-macedonia/">Klan Macedonia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451826"><a href="/guide">Guida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451827"><a href="https://tvklan.al/kategoria/horoskopi/">Horoskopi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451828"><a href="https://tvklan.al/kategoria/moti/">Moti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451829"><a href="https://tvklan.al/kategoria/analiza/">Analiza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451831"><a href="https://tvklan.al/kategoria/kallezo/">Kallëzo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451832"><a href="https://tvklan.al/kategoria/edicioni-informativ/">Edicioni Informativ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451834"><a href="https://tvklan.al/kategoria/lajme-nga-emisionet/">Lajme nga emisionet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999451833"><a href="https://tvklan.al/kategoria/lajme-nga-edicionet/">Lajme nga edicionet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451836"><a href="https://tvklan.al/kategoria/kuice/">Kuice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451837"><a href="https://tvklan.al/kategoria/video/">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451838"><a href="https://tvklan.al/kategoria/fotogaleri/">Fotogaleri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451839"><a href="https://tvklan.al/kategoria/klan-arkiva/">ARKIVA KLAN 1998 -2012</a></li></ul></div></ul></nav><nav class="col-lg-3 col-6"><ul><div class="menu-serialet-ne-footer-container"><ul id="menu-serialet-ne-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999451806"><a href="/seriale">Seriale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451813"><a href="https://tvklan.al/kategoria/seriale/cukur/">Çukur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999451808"><a href="https://tvklan.al/kategoria/seriale/osmani/">Osmani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466176"><a href="https://tvklan.al/kategoria/seriale/a-riza/">A.Riza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466184"><a href="https://tvklan.al/kategoria/seriale/i-mbijetuari-i-eskobarit/">I mbijetuari i Eskobarit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466177"><a href="https://tvklan.al/kategoria/seriale/amaneti/">Amaneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466178"><a href="https://tvklan.al/kategoria/seriale/dashuria-eshte-ne-ajer/">Dashuria është në ajër</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466179"><a href="https://tvklan.al/kategoria/seriale/nehir/">Nehir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466180"><a href="https://tvklan.al/kategoria/seriale/gylperi/">Gylperi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466183"><a href="https://tvklan.al/kategoria/seriale/pasion-dhe-pushtet/">Pasion dhe Pushtet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999466186"><a href="https://tvklan.al/kategoria/seriale/bixhoz-me-dashurine/">Bixhoz me dashurinë</a></li></ul></div></ul></nav></div></div><div class="bottom-nav d-flex justify-content-between align-items-center"><ul class="left-nav"><li><a href="/rrethnesh/">RRETH NESH</a></li><li><a href="/privacypolicy/">PRIVATËSIA</a></li><li><a href="/ankesa/">ANKESA</a></li><li><a href="/kontakt/">KONTAKT</a></li></ul>
<a href="#" class="foot-logo"><img src="/repository/logo-hd.svg" alt=""></a><ul class="right-nav">
<a class="kplus-logo" target="_new" href="http://klanplus.al/"><img src="/repository/kplus-logo.png" alt=""></a>
<a class="klanm-logo" target="_new" href="http://klanmacedonia.mk/"><img src="/repository/klanm-logo.png" alt=""></a>
<a class="abc-logo" target="_new" href="http://abcnews.al/"><img src="/repository/abc.png" alt=""></a></ul></div></div></div><div></div></div></div></footer> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.1' id='bootstrap_js-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/bootstrap-select/bootstrap-select.min.js?ver=1.0.1' id='bootstrap_select_js-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/plugins/slick/slick.min.js?ver=1.0.1' id='slick_min_js-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-content/themes/klan/js/scripts.js?ver=1.0.11' id='scripts_js-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://tvklan.al/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer data-deferred="1"></script> <script src="data:text/javascript;base64,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" defer></script> <script src="https://tvklan.al/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js" defer data-deferred="1"></script></body></html>

